О книге

Благословение Элладской Церкви

Иеромонах Козма (Палеоянис)

Превыше поста и молитвы

М.: «Русскiй Хронографъ», 2002
Ιερομ. Κοσμά Δ. Παλαιογιάννη

YΠΟΤΑΚΤΙΚΟΝ
'Από τή ζωή τών υποτακτικών

ΑГIΟΝ ΟΡΟΣ 1998

В оформлении обложки были использованы акварели послушника Павла — насельника русского на Афоне Свято-Пантелеймонова монастыря. В миру Павел Лоллек был известнейшим художником Германии. Погиб на Святой Горе.

[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]

Copyright © 2003-2004
Слава Богу за все!
Webmaster: ds


Г.А.Мюллер. К вопросу сложения иконографического типа иконы Божией Матери Казанской

Георгий Александрович Мюллер.

К вопросу сложения иконографического типа
иконы Божией Матери Казанской

Памяти древнего списка, похищенного из Казани в июне 1904 года.
I. Ранние иконы Богоматери. Истоки образов и культ.

Чтобы пролить свет на некоторые тайны, связанные с новоявленным в 1579 году Казанским образом Богоматери, обратимся к истокам иконопочитания. Согласно учению восточной православной греко-кафолической церкви, происхождение всех чудотворных христианских святынь условно сводится к двум типам. Природа первых, нерукотворных, таких как знаменитый «Эдесский Образ Господа нашего Иисуса Христа» (прижизненное изображение Спасителя, присланное им царю Авгарю) и некоторых других — непостижима. Они имеют небесное происхождение, самим фактом своего существования свидетельствуя чудо. Ко второму типу культовых образов уже в раннем средневековье причисляли только иконы Девы Марии, созданные святым художником-евангелистом Лукой или, как описывает это в одной из своих дошедших до нас проповедей Иоанн из Эвбеи, привезенные волхвами.

Образы, сотворенные евангелистом Лукой, считались источником благодати еще в раннем христианстве. Такой боговдохновенный образ, воздействуя на молящегося перед ним, давал ощущение переживания личной встречи (как отмечалось многими), стирая границы между образом и изображением.

Во времена становления христианства, позднее возведенного в Византии в ранг государственной религии, велись споры о допустимости икон в качестве посредников между Богом и человеком. Потребность в иконах тогда была не столь велика. Не было четко сложившегося учения о моленном образе. Лишь средневековье выработало нормы облика иконы, открыв для верующего тот духовный мир, который византийцы называли ноэтическим (от греч. noesis — умозрение, мышление). Среди храмов во имя Марии «некоторые были настоящими святынями, а иконы, находящиеся в них, сделались прообразами всей восточной иконографии. К числу важнейших богородичных святынь Константинополя принадлежали:

— Богородица «Кариотисса». Один из первых храмов в Константинополе, был построен Киром, префектом города, в первой половине V века в честь чудотворной иконы Владычицы; при этой святыне жил величайший византийский религиозный поэт св.Роман Сладкопевец.

— «Мария Одигитрия» (то есть «Путеводительница»). Здесь, в храме Одигон, хранилась икона, по преданию, написанная св.Лукой. На ней Мария указывает на Своего Сына, Который есть путь. Здесь же находился также чудотворный источник, в котором Мария совершала исцеления, особенно слепых.

— Храм во Влахерне, величайшая и самая бесценная для цареградцев богородичная святыня. Построена в V в. в честь реликвии риз Пресвятой Богородицы (Мафориона). В алтаре собора находился образ Марии с молитвенно вознесенными руками и с сокрытым во чреве Иисусом.

— Храм Халкопратия (от халкос — медь, поскольку неподалеку находился медный рынок). В этом святилище хранился пояс Божией Матери.

— Храм «Зоодохос Пиги» (Живоносный источник) находится на окраине города, единственная ныне сохранившаяся святыня Константинополя, притягивающая толпы паломников. Центром ее является чудотворный источник, где совершаются многочисленные чудеса. В этом соборе Мария почитается прежде всего как Защитница и Покровительница города» (1, с.49).

К VI веку постепенно формируется государственный культ икон Богоматери, основой которого выступали все те же образы, созданные евангелистом Лукой. Сосредоточены они были преимущественно в г.Иерусалиме и других местах Святой Земли. На поиски их члены императорского византийского дома не жалели ни времени, ни средств (за исключением периода иконоборчества). Еще в VII веке отсутствует устойчивый тип образов и норм в иконописи. Каждая икона создавалась сама по себе, следуя своим собственным прототипам. «Знаменитая выставка икон Богоматери 1988 года выявила неожиданным образом различие в их формах, стиле, сюжетах. Видимо, тогда еще отсутствовали устойчивые типы образов и норм. Каждая икона создавалась сама по себе и следовала своим собственным прототипам. Это означает, что в этот период икона еще не обладала многими формальными канонами или, проще говоря, не были сформированы иконные стили», — замечает по поводу этого периода выдающийся немецкий искусствовед Ханс Бельдинг (2, с.136). Начало VIII века — интересное и одновременно загадочное время в иконографии Богоматери.

В Константинополе еще полыхают иконоборческие страсти, иконы уже в который раз изгоняются из церквей, за исходом этих страстей внимательно наблюдает не знающий еще разделения церкви западно-христианский мир. давший приют некоторым византийским христианским святыням. Разные свидетельства той поры говорят о том, что уже сложились пять известных, чтимых церковью изображений Богоматери, хотя мы не можем судить, за недостатком подтверждений, с которым из них достоверно связано авторство евангелиста Луки.

Феодор Лектор в своей церковной истории говорит о трех церквях Богоматери, основанных императрицей Пульхерией в период около 450 года. Две из них обладали знаменитыми реликвиями одеяний (риза и пояс Богородицы). Третья церковь, где позже почиталась икона Одигитрии, вероятно, хранила Образ Девы Марии Иерусалимской кисти св.Луки. В разгар иконоборчества выдающиеся греческие богословы отсылали иконоборцев к иконе св.Луки в Рим. Это делали три восточных патриарха, когда в 836 году писали императору Феофилу и среди двенадцати чудотворных образов упоминали пять изображений Богоматери, одно из которых Богородицей было одобрено и освящено при Ее земной жизни. В IX веке, точнее, к его концу, с восстановлением иконопочитания в Константинополе, названия храмовых икон отражают названия первых церквей Богоматери в городе. Из них первое место занимала Одигитрия — любимая икона византийского императорского двора. Она находилась в бывшем приюте путеводителей слепых, на месте которого в эпоху турецкого владычества над Константинополем был выстроен дворец султана. Само название Одигитрия означает "Путеводительница". Несмотря на бесчисленные списки с иконы, подлинник ее нам не известен, он исчез во время турецкого завоевания столицы Византии. Как на древних иконах Константинополя и Рима, полуфигурное изображение представляло Богородицу с младенцем Христом на Ее левой руке. Средневековые списки подчеркивали очевидный образ ходатайства Матери перед Сыном, выраженный Ее взглядом и жестом. Византийские предания связывали происхождение иконы с Иерусалимом и причисляли ее вместе с реликвиями одеяний Богоматери к святыням, которые императрица Пульхерия получила в ходе переноса почитания культа Богородицы из Святой Земли в Восточно-Римскую метрополию. Начиная с XII века Одигитрия — настоящая защитница Царьграда, как называли Константинополь все русские паломники. Они же рассказывали, что во время еженедельных процессий на икону снисходил Святой Дух. Аналогичны рассказы о еженедельном чуде с Завесой, когда на икону Богоматери, что во Влахернском храме, снисходил Святой Дух. Список с Одигитрии, принесенный в Киевскую Русь в XI веке, известен как Смоленская икона Божией Матери. К типу Одигитрии на Руси примыкают Тихвинская, Грузинская, Иерусалимская, Иверская, Седмиезерная и другие иконы. «Согласно археологическим изысканиям, в Константинополе было не менее 485 церквей, из которых 28 возведено во имя Христа, а 200 было посвящено Богоматери» (1, с.48). И хотя они относились к разным временам, богородичные храмовые иконы в них носили топонимический характер, то есть были привязаны к месту своего присутствия. Отдельные образы терялись во времени, их заново открывали и снимали с них списки. Весьма вероятно, что и прототипом Казанской была какая-то храмовая константинопольская икона.

II. Новоявленный Казанский Образ и Одигитрия.

По устоявшейся традиции образ новоявленной Казанской Богородицы также принято относить к типу «Одигитрия», как Петровскую (написанную, по преданию, в 1326 г. митрополитом Петром) и некоторые другие. Все они представляют собой погрудное изображение строгого иконографического типа Одигитрия — русской Смоленской. Одигитрия — основной иконографический тип, в котором лик Богоматери и Богомладенца не соприкасаются, Богомладенец Христос восседает на левой руке Богоматери, а правой рукой Богородица указывает на Христа как на путь, по которому мы все должны следовать. В этом и заключается смысл иконы «Одигитрия» как путеводительницы ко Христу. Принцип этот распространяется на все списки, реплики и варианты этой иконы. На Казанской же иконе изображение Пресвятой Девы огрудное, т.е. последние две отличительные и наиболее важные черты иконы «Одигитрия» отсутствуют — рук Богородицы не видно.

Первым, кто приписал Казанскую к типу «Одигитрия», был патриарх, тогда митрополит, Гермоген. Именно в его «Сказании о явлении чудотворной иконы Пресвятыя Богородицы во граде Казани» она впервые называется «Образом Пречистыя Владычицы нашей Богородицы и Приснодевы Марии Честнаго и Славного Ея Одигитрия». Явленная икона была поставлена в новооткрытом по повелению царя Иоанна Грозного Казанском Богородицком монастыре и обложена золотом и драгоценными камнями из царских сокровищ. Знаток церковных древностей профессор Казанской Духовной академии И.М.Покровский замечает по этому поводу: «Совершенно непонятно, почему могли назвать Одигитрией Казанскую, когда все тогдашние грамотеи, в том числе и летописцы, хорошо знали, что Одигитрией называется смоленская икона, перенесенная на Русь еще в 1046 году (список с Константинопольского подлинника и хранившаяся в Смоленске). Правда, Казанская явленная икона в «Сказании» Гермогена, а отсюда и в прологе называется Одигитрией, но не списком с Одигитрии. В объяснении такого названия казанской иконы осмеливаемся предположить, что составитель сказания, написанного через пятнадцать лет после явления иконы, назвал казанскую икону Пречистыя Владычицы нашея Богородицы честнаго и славного Ея Одигитрия по личному соображению» (13, с.22). И.М.Покровский замечает, что и первый монастырский каменный храм, основанный в 1594 году, и первая деревянная церковь назывались во имя Пресвятыя Богородицы честнаго Ея Одигитрия. «Но и тут сказался чисто личный взгляд на явленную икону. Впоследствии казанский монастырский храм никогда не назывался храмом Одигитрии, а назывался и называется просто храмом «Явления иконы Казанской Божия Матери». Говоря о каменном храме, сам митрополит Гермоген как бы вносит поправку в наименование первого деревянного храма. Название первого монастырского храма «храмом Одигитрии», как видно из гермогеновского сказания, принадлежит собственно Ивану Грозному, разрешившему его постройку уже после того, как было получено им «краткое сказание о явлении и чудесах новоявленной казанской иконы», которую, по первому впечатлению при «явлении», приняли за Одигитрию» (13, с.22) Ко времени обретения Явленной Казань уже имела две Смоленские иконы — Одигитрии и Умиления. Они стояли в церкви Спаса Нерукотворного над кремлевскими воротами («Списки с писцовых книг г. Казани 1566-67 г.», стр.20). Их, несомненно, знал митрополит Гермоген. На икону Умиления Явленная икона не походила, а с Одигитрией имела только общее сходство, почему и была принята за «Одигитрию». Но с одинаковым правом митрополит Гермоген мог назвать казанскую икону списком с Муромской иконы, принесенной в Муром из Киева, а затем перенесенной св.Василием Рязанским около 1291 года в Рязань, или списком с иконы Колочской-Можайской, Рязанской, Феодотьевской и некоторых других, похожих на икону Одигитрии, где Богомладенец изображен сидящим на левой руке Богородицы» (13, с.22).

И.М.Покровский приводит и другие соображения в объяснение неточного названия Казанской иконы Одигитрией. «Служба «Явлению» Казанской иконы Божией Матери (8 июля — ст.стиль) содержит в себе канон Одигитрии, составленный иноком Игнатием, впоследствии митрополитом Никейским (жил в начале IX в., дьякон великой церкви, автор жизнеописаний патриархов Тарасия и Никифора). Возможно, что этот греческий канон Одигитрии, внесенный в первую службу явлению Казанской иконы Божией Матери еще до составления сказания (Минея, месяц июль, 8-й день) послужил основанием на некоторое время упрочить за Казанской иконой название Одигитрии. Канон инока Игнатия гораздо ранее составления службы явлению Казанской иконы Божьей Матери лег в основание службы 28 июля (ст.стиль) — Празднование Одигитрии Смоленской в память возвращения Смоленска от Литвы в 1514 году. Канон сравнительно новой службы 28 июля на первых порах мог оказаться самым подходящим и для службы 8 июля — в честь явления Казанской иконы» (13, с.23). Далее автор отмечает, что «…Казанскую явленную икону при сходстве церковной службы, благодаря общему Игнатьевскому канону, в начале именовали Одигитрией, между тем во втором каноне — иных праздничных ирмосах службы 8 июля — равно как в рукописной службе, в стихирах на малой вечерне, почему-то не вошедшей в печатную минейную службу, но ярко выражающей сущность праздника Явления Казанской иконы, эта икона ни разу не называется Одигитрия. Интересно, что и св.Дмитрий Ростовский в своих минеях (июль) также не называет Казанскую явленную икону Божией Матери Одигитрией. В монастырской описи Свияжского Успенского Богородицкого монастыря от 1613 года среди нескольких икон Пресвятая Богородицы есть Пречистая Богородицы Одигитрии и Умиления, но ни одна не названа Казанской и только одна — образ Пречистыя Богородицы Новоявленныя. Очевидно, Казанская икона была известна тогда с именем «новоявленной», что явствует из описи Богородицкого женского монастыря, особенно среди казанцев, а не с именем «Одигитрии» (13, с.23).

«По письму, — пишет И.М.Покровский, — Казанскую явленную икону необходимо считать оригинальной. Только на ней мы находим грудное изображение Богоматери и поясное Богомладенца. Икона, где Богомладенец написан во весь рост, а Богоматерь имеет поясное изображение и в короне, причем у них видны все четыре руки, как на тобольской иконе, неизвестно почему называется Казанской. На Казанских иконах Божьей Матери такого письма не должно быть» (13, с.25).

Из сказанного явствует, что икону Казанскую Божией Матери нет достаточных оснований называть Одигитрией, тем более — считать ее списком с последней. Как же ее тогда называть? И.М.Покровский допускает, что «…можно, конечно, называть ее иконой Царицы Владычицы и Богородицы и Приснодевы Марии, честнаго Ея Одигитрия, но лишь в том общем смысле, в каком каждую Богородичную икону можно назвать иконой Одигитрии, т.е. Богородицы — Путеводительницы и Заступницы рода христианского» (13, с.25).

III. Подлинник и главные списки с Явленной.

Казань стала местом, откуда распространялись по русской земле списки с подлинной явленной Казанской иконы. Распространяли их монастырские власти и Казанские иерархи, благословлявшие местными казанскими иконами знатных казанцев, приезжих лиц и делавшие иконами вклады в монастыри и храмы. Причем, как мы увидим далее, все эти списки разнились в деталях, сохраняя незыблемым лишь канон и стиль.

И.М.Покровский отмечает: «В приходно-расходной книге митрополита Казанского Тихона 1706 года читаем: «Октября в 27 день взято для благословления преосвященнейшему митрополиту бывающих у него приказных людей у соборного протодиакона у Григория Терентьева две иконы списки с подлинного образа Богородицы Казанския, дано 23 алтын — 2 ден. дано» (13, с.45).

Известно, что явленная Казанская икона Божией Матери, бывшая в Казани, никогда не подновлялась. Как святыня, она сохранялась под слюдой. Ее украшения были богаче, чем оклад Московской. «Самую же ту пречудную и чудотворную икону златом и камением дорогим и жемчугом великим предивне из царских сокровищ (которых тогда был хранитель Деменша Иванович Черемисинов) повелел украсить Благочестивый Государь, царь, великий князь Феодор Иванович, всея России самодержавец», — пишет в сказании митрополит Гермоген. Составитель сказания говорит, что когда Иван Грозный получил список с явленной иконы, то «царь с сыновьями дивились изрядному начертанию ее». Это значит, что присланная икона была не похожа на все ранее виденные царем. Ему ли, Ивану Грозному, ценителю и знатоку христианских святынь, было не знать основные богородичные иконы? Несостоятельным кажется утверждение, что явленная в Казани икона могла обгореть по краям, ее де искусно обрезали. Едва ли митрополит Гермоген умолчал бы об этом. Напротив, указал бы на это второе подтверждение чуда на казанском пожарище. Если бы явленная икона хоть в чем-то напоминала «Одигитрию» Смоленскую или была бы списком с нее, удивляться было бы нечему, да и едва ли тогда Иван Грозный прислал первую для нее золотую ризу. Федор Иоаннович лишь завершил украшение иконы, начатое отцом. Именно эта риза, точнее, ее куски, были найдены изрезанными на мелкие части в печи — недоставало лишь венца с бриллиантами во время обыска там, где квартировал похититель иконы, глава шайки Чайкин (Стоян) в 1904 г.

Работа И.М.Покровского «Печальная годовщина со дня похищения явленной чудотворной иконы Божьей Матери в Казани» была своего рода ответом на статью московского священника М.Романского, бездоказательно утверждавшего, что подлинная явленная икона была в Москве, а в Казани — список. Измышления М.Романского блестяще изобличенные И.Покровским, внесли немалую путаницу в вопрос о том, какую же икону Казанской Богоматери считать первой? Эта путаница пребывает, к сожалению, в умах некоторых исследователей и по сей день. М.Романский не был оригинален в своих заблуждениях. Например, профессор Киевской Духовной Академии Дмитриевский также отождествлял Московскую с Явленной. Конец в споре положили аргументы, приведенные И.М.Покровским, который знал Казанскую Явленную и в подлиннике и по фотоснимкам, о Московской же судил по изображению, приложенному в брошюре Г.З.Елисеева о Казанских иконах, издания 1849 г., о Петербургской — по описанию ее у А.А.Завьялова и со слов очевидцев. В изданной годом ранее брошюре, посвященной памяти похищенной иконы, И.М.Покровский пишет: «Всматриваясь в изображение Казанской, Московской и С.-Петербургской чудотворных икон, легко убедиться, что ни одну из них нельзя назвать списком с другой. Особенно отлична С.-Петербургская икона, которую даже неопытный глаз художника-иконописца отнесет к XVIII веку. На иконе, похищенной из Казанского женского монастыря, Божия Матерь изображена с преклоненной главою к Божественному Младенцу. Изображение Богоматери так называемое грудное, а потому не изображено ни одной руки Ее. Богомладенец представлен стоящим, по одежде препоясанным и с десницею несколько отклоненной в правую сторону, благословляющим с перстосложением древним, близким к двуперстию, причем благословляющая рука пред грудью и нижней частью шеи Богоматери. Глава Богоматери с круглым ликом склонилась почти к самой главе Богомладенца с волосами без пробора. Лик Богоматери обращен к молящимся совершенно прямо. Икона письма древнегреческого (читай: византийского — Г.М.), цвета темного; величина ее в ширину 5 вершков, в длину 6 вершков.

На Московской иконе изображение также грудное. Глава Богоматери с продолговатым лицом мало склонена к Богомладенцу и далеко не доходит до его главы. Благословляющая десница уже с совершенно правильным именословным благословением, в стороне от шеи и груди Богоматери. Вообще обе фигуры более выпрямлены и отклонены одна от другой. Волосы на голове Богомладенца имеют пробор справа налево; глава несколько обращена к Богоматери. По всему видно, что письмо Московской иконы новее и даже как будто не греческое; величина иконы в длину 6, в ширину 5 и три восьмых вершка. На Петербургской иконе изображение Божией Матери менее, чем поясное, высокой художественной кисти. Богоматерь на левой руке (руки не видно ни на Казанской, ни на Московской иконах) держит Богомладенца, десница которого со сложенными перстами приподнята для благословения; размер иконы 13 вершков в длину и 12 вершков в ширину. Самое письмо и размер Петербургской иконы говорят за то, что она список не с иконы, находившейся в Казани, а с иконы, вероятно, Московской, взятой за оригинал, быть может, по указанию Прасковьи Федоровны» (14, с.33).

Перейдем теперь к вопросу о греческом прототипе явленной иконы. Что же лежит в основе Казанской иконы Богоматери? К каким греческим корням восходит образ Явленной и восходит ли? Была ли она своеобразным византийским импортом в пределы Руси, или это создание византийских мастеров на Руси, или это собственно русский список с греческого оригинала? Известно, что византийские художественные традиции (типы и композиционные схемы) были до известной степени консервативны, но не были постоянны, эволюционируя в разные эпохи от античной символики до образов палеологовской чувственности, приобретая все более личностный характер. Это касается не в последнюю очередь и иконографии Богоматери. Почитание Богородицы как культ сложилось лишь к V веку. Это было время складывания иконографических типов. В Иерусалиме первое празднование дня памяти Богоматери — 15 августа. Чинопочитание этого дня включало уже многие ветхозаветные чтения, которые позже вошли в другие праздники в честь Марии. С V по VII в. складывались Успение (15 августа), Рождество Богородицы (8 сентября), Благовещение (25 марта), Зачатие Богоматери (9 декабря), Введение Богородицы во храм (21 ноября). Тогда-то и складывалась мариологическая символика, где центральное место уделялось рождению Христа, совершенного благодаря земной Деве (18, с.14-15). Детально эта символика разрабатывалась сторонниками иконопочитания в иконоборческую эпоху. Скорее всего, одной из причин иконоборчества были несовершенные каноны доиконоборческих икон, близость их к античным изображениям, изжившим себя, их схематизм и разнобой в разных частях христианского мира. Для почитателей икон образ Богородицы был выражением догмата воплощения, то есть предполагал допущение изображать как Спасителя, так и других святых. Первые сложившиеся иконографические типы Богоматери, как, например, Богоматерь Ноев Ковчег, Богоматерь — Скиния, Богоматерь — Трапеза и другие заявляют о себе в миниатюрах Смирнского фрагмента христианской топографии Косьмы Индикошюва, дошедших до нас в форме фрагментов, подшитых к знаменитой рукописи «Физиолога».

Ряд исследователей, в их числе В.Н.Лазарев, относят этот памятник к IX веку (11, с.89,244). Здесь впервые встречаются оформленные образы Богоматери, в числе которых тип Богородицы, сидящей на троне с Богомладенцем пред чревом, Кипрско-Печерский, Мария с Богомладенцем на правой и левой руках — Одигитрия и Дексиократуса. Есть также тип Богоматери Гликофилусы «Ласкающей». Н.П.Кондаков скептически относился к этим миниатюрам, полагая, что «миниатюрист набрал их здесь без всякого разбора и какого-либо соответствия с требуемыми символическими параллелями в манере позднегреческой живописи» (8, с.44). Но ряд современных исследователей усматривает в них некий отправной стандарт для последующих вариаций основных Богородичных типов. В том числе здесь просматривается подгрудный тип Одигитрии, видимо, уже начавший распространяться в восточных церквях (8, с.44).

IX век — сложное время в истории Византии. В 842 году умирает последний недоброжелатель иконопочитания — византийский император Феофил, только на смертном одре узнавший, что домашние его — сторонники иконопочитания. Феодора, жена его, еще тайно, при жизни мужа, ввозит из Сирии, Иерусалима и Египта иконы, в том числе образ Пресвятой Девы. Заметим, что тогда, в IX веке, тип Одигитрии еще только складывался. Не было единой строгой композиции образа. Тогда-то и появляется в Константинополе необычный образ Пресвятой Девы Иерусалимской, ставшей прототипом Казанской. Это мнение возникло в XIX веке. Впервые его высказал Г.З.Елисеев — первый церковный историк Казанской Духовной Академии, автор многих работ по церковной истории, большинство которых, к сожалению, погибло навсегда. Мнение это разделялось и рядом других ученых и даже вошло в известный в XIX в. труд о Казани М.Пинегина, правда, в слегка искаженном виде. «Впоследствии утверждали, что образ Пречистой Девы, обретенный девицей (Матроной), был список с чудотворного образа, вывезенного из Иерусалима в Константинополь Евдокиею, супругою греческого царя Феофила» (12, с.371). Здесь явная путаница, ибо женой Феофила в IX веке была Феодора, либо подразумевался другой Феофил, из Антиохии (IV век, Сирия), который, по преданию, получил образ, писанный св.Апостолом Лукой, Евангелие и книгу Деяний Апостольских после того, как принял веру Христову. Вероятно также наложение другого исторического предания, по которому около 450 года императрица Евдокия, жена императора Феодосия Младшего, привезла из Иерусалима древнюю икону Одигитрии. Насколько мы знаем, к V веку иконографический тип Богоматери еще не сложился и уж никак не мог быть чем-то близким к Казанской, манера исполнения которой более поздняя. Иерусалимскую (Казанскую) икону отличает от другого подобного типа особый поворот головы Богородицы и особое положение Богомладенца. Божия Матерь на Казанской иконе изображена с головой, преклоненной к Сыну Ее. Богомладенец представлен с благословляющей десницей. Лик Богородицы излучает любовь. В Ее светлых очах отражается задумчивость не суетная, не тревожная, а тихая, материнская, и бесконечное милосердие. Глаза Богомладенца — живые человеческие глаза, смотрящие выше земного, в детском их выражении виден разум взрослого человека, а в детской нежности — сила Божественная, лик Его исполнен Божественной красоты. И.М.Покровский отмечал перстосложение Богомладенца как «близкое к двуперстию, причем благословляющая рука пред грудью и нижней частью шеи Богоматери». Между тем Н.П.Кондаков в числе точных черт типа Одигитрии называет следующий: «Предвечный Младенец обращен лицом (на три четверти) к зрителю или молящемуся и правою, протянутой рукой благословляет, — при этом, начиная с XI столетия, двояким благословением: или именословно, или, что чаще всего, троеперстно…» (10, с.193). Этот признак указывает, что явленная Казанская икона Богородицы, во всяком случае, ее тип, восходит ко времени до XI века. Не просматривается в Казанской и палеологовская чувственность. В средневизантийском искусстве проявилось новое, сознательное обращение к древним прототипам доиконоборческой эпохи. На иконе из монастыря Св.Екатерины на Синае рубежа XI-XII в. над сценами христологического цикла (чудес и страстей) помещен регистр с изображением знаменитых чудотворных икон Богоматери, святынь Константинополя, один из циклов образов Марии этой эпохи. Их здесь пять. По сторонам представлены Богоматерь «Ласкающая» с эпитетом Влахернитисса («икона Влахернской церкви»), Одигитрия (икона церкви монастыря Одигон), Богоматерь Заступница Агиосоритисса (икона капеллы Агиа Сорос Холкопратийской церкви) и еще один образ Богоматери Заступницы с эпитетом Химеутисса (икона Константина Багрянородного из церкви Св.Димитрия). Последовательность их предполагает, что все они выступали как символы литургического чинопоследования — два первых образа символизировали предназначенность Младенца к жертве, предуготовления к литургии, а образы справа — ходатайственную молитву на литургии, возношение молитв Церкви к Христу и Богу Отцу за спасительное причащение жертве и окончание литургии. Этот цикл интересен для нас тем, что для лика Богоматери уже в XI веке вновь используется схема изображения античной трагической маски из доиконоборческих времен. «Брови Марии под острым углом приподняты и сведены к переносице, глазницы увеличены и затемнены, угла рта опущены, крупный нос словно переломлен в переносице, что усугубляет драматическую экспрессию. Использование театральной маски в качестве прототипа в византийском искусстве отмечено К.Вейцманом в изображении лика Иоанна Предтечи на мозаике базилики Синайского монастыря VI века» (8, с.112). Античная традиция использования трагической маски в доиконоборческий период — почти повсеместная, будь то мозаика, фреска или иконопись. «Подобные антикизирующие приемы для передачи внешнего выражения эмоций, особенно трагических, присущи искусству конца XI-XII века, когда они проникли в собственно христологическую иконографию. Отражение страстной символики широко распространилось в эту эпоху, что воплотилось именно в образах Богоматери» (8, с.113). Многие дошедшие до нас образцы византийской иконографии эпохи Комнинов-Ангелов несут на себе отпечаток этой античной традиции. Это обстоятельство заставляет исключить греческий прототип Казанской Явленной из эпохи средневизантийского искусства. Остается лишь узкий коридор — IX-конец XI века, когда не похожий ни на какие другие образы прототип иконы Пресвятой Девы Иерусалимской попадает в Константинополь, но не получает широкого распространения, а сосуществует с другими на равных, примыкая к типу иконы из храма Одигон. Интересно, что X.Бельдинг относит все списки, близкие к Одигитрии, к одному десятилетию около 1100 года, усматривая в них близость по выразительному повествованию, да и по характерной психологической трактовке (2, с.322).

Подытоживая, все вышесказанное можно свести к следующим выводам:

1. Мы не можем атрибутировать явленную Казанскую икону Божией Матери ввиду ее отсутствия, но мы можем судить о ней по усредненному лику списков. На списках с явленных икон мастера писали: «В меру и подобие чудотворного образа». Лик Явленной не пересекается ни с одним из похожих, он оригинален. Его нельзя отнести ни к средневизантийскому, ни к поздневизантийскому периоду бытования Казанской иконы Божией Матери.

2. Явленная икона Божией Матери Казанской была необычным феноменом для московской Руси XVI века, не случайно с нее заказывали списки, а сам Иван Грозный и его дети «дивились ее изрядному начертанию».

3. И.М.Покровский отмечает перстосложение Богомладенца как «близкое к двуперстию», но еще не двуперстное, которое складывается только к XI веку.

4. По свидетельству И.М.Покровского, на явленной иконе «Лик Богоматери обращен к молящемуся совершенно прямо». Поэтому древние списки с иконы, учитывающие этот существенный признак, являются наиболее близкими к оригиналу. Этому, например, отвечает Ватиканский список.

5. Прототипом новоявленной Казанской иконы Божией Матери был храмовый образ, известный в Константинополе. Время его создания — X-начало XI века. Близкий к типу Одигитрии, он сложными путями попадает в Московскую Русь и оказывается в мусульманской Казани либо как предмет культа тайных христиан, либо как военный трофей, учитывая то, что в период Казанского ханства Казань была одним из центров международной торговли.

IV. Вековая тайна.

Прошло сто лет, но вопрос, действительно ли явленный Казанский образ погиб от рук святотатцев в 1904 году, продолжает будоражить умы людей. Давно ушли в небытие и те, кто прямо или косвенно был причастен к похищению святыни, и те, кто по горячим следам пытался разобраться в хитросплетениях этого дела. Остались версии, домыслы, слухи.

Показания грабителей на суде, настаивавших на факте сожжения иконы, были весьма неубедительны. Это обстоятельство уже тогда, в 1904 году, породило первую версию, что явленный образ, скорее всего, был продан старообрядцам. Она заслуживает внимания. Старообрядческих толков в Казани той поры было множество. Казань была тогда одним из центров старообрядчества, и влияние их на местную светскую власть было велико.

В 1950-1952 году послушница игумении Софии монахиня Агафия рассказала архиепископу Сергию (Королеву) хранившуюся ею тайну о том, что грабители похитили не явленную в 1579 году икону, а один из ее точных списков. Еще задолго до кражи игуменией Маргаритой, напуганной несколькими попытками похищения явленного образа, было введено правило: на ночь заменять подлинную икону списком. Каждый вечер после закрытия храма подлинник вынимался из-под ризы и сопровождался в покои игумении, а наутро возвращался на прежнее место. Этот ритуал был произведен и накануне той злополучной ночи. Утром же, когда плачущие монахини обступили настоятельницу, она необычайно спокойно сказала им: «Не плачьте, сестры, Божия Матерь с нами». При даче свидетельских показаний на суде поведение игумении Софии также было удивительно спокойным. Ее больше заботило, по рассказам присутствующих, возвращение драгоценного оклада, чем самой иконы.

Дело о похищении Казанской продолжалось вплоть до 1914 года. По воспоминаниям монахини Марии (Борисовой), ее дед в послереволюционное время работал на одном из казанских заводов вместе с бывшим участником преступной группы того дела 1904 года. В разговорах он клятвенно утверждал, что после кражи икона ими не была уничтожена, но о том месте, куда ее переправили, помалкивал.

Предание о том, что украден был не явленный образ, а его список, продолжает жить. При закрытии Казанского Богородицкого монастыря в 1932 г. Казанский образ, что заменил собой исчезнувший, похищенный подлинник, был перенесен в кладбищенский храм Ярославских Чудотворцев, где он находится и поныне. Бытует мнение, что это и есть образ древней Явленной. И все же, несмотря на его очевидную древность, искусствоведы относят его к XVIII веку.

V. Вместо эпилога.

Итак, все, что связано с историей Казанского явленного образа, кажется, способно породить больше вопросов, чем ответов. Только время и дополнительные исследования, возможно, помогут разрешению сомнений и вековых тайн.

Почти десять лет ежегодно работала в монастыре Святой Екатерины, что на Синае, экспедиция университетов Принстона и Мичигана (США). Сенсацией в мире искусствоведения вообще и византинистики в частности стало открытие нескольких тысяч практически неизвестных икон Византии разных эпох, произведений искусства эпохи крестоносцев. Все это составляло реликварий монастыря — дары паломников разных времен, по пути в Иерусалим сворачивавших к Горе Моисея, что над монастырем, — знаменитому месту Неопалимой Купины. Дары в этот монастырь и составили его сокровищницу, до последних лет почти не изученную и не описанную.

Опубликован пока лишь первый том с описанием этого сокрытого византийского наследия (редактор Курт Вайцман). Публикации последующих томов позволят заново переписать всю историю византийской живописи. И, хочется надеяться, приоткроют завесу и над тайнами Казанской.

VI. Литература.

1. Баргосик Г. Богородица в богослужении Востока и Запада. — М., 2003.

2. Бельдинг X. Образ и культ. — М., 2002.

3. Гермоген (митр). Сказание о явленной чудотворной иконе Пресвятые Богородицы во граде Казани — Казань, 1871.

4. Дмитриевский А. В честь какой иконы Казанской Б.М. установлен праздник 22 октября // Труды Киевской Духовной Академии. — 1905.

5. Завьялов А. Чудотворная икона Казанския Божия Матери в Санкт-Петербурге // С.-Петербургский духовный вестник — 1985. — № 16,18,20,22,24,25.

6. Известия по Казанской епархии. — 1892., №17., С.474.

7. Елисеев Г.З. Казанская чудотворная икона Божьей Матери // Православный Собеседник. — Казань, 1858 — Ч.3.

8. Кондаков Н. Иконография Богоматери. Т.2.

9. Лазарев В. История византийской живописи. — М., 1986.

10. Пинегин М. Казань в ее прошлом и настоящем. — СПб., 1890.

11. Покровский И.М. Печальная годовщина со дня похищения явленной чудотворной иконы Божьей матери в Казани. — Казань, 1906.

12. Покровский И.М. Явленная Чудотворная Икона Казанской Божьей Матери. — Казань.1904.

13. Романский М. Где находится подлинная чудотворная явленная икона Казанской Богоматери // Московские церковные ведомости. — 1904 — №50-52; 1905. — №4-5.

14. Сто великих сокровищ. — М., 2000.

15. Чугреева Н.Н. Дивеевская святыня или какая икона находится в Ватикане // Мир Божий. — 2001. — №1.

16. Этиногоф О. Образ Богоматери. — М., 2000.

17. Weitzmann К. The Monastery of Saint Catherine at Mount Sinai. The Icons. Vol.1 From the Sixth to the Tenth Century. — Princeton, 1976.

[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]

Примечания:
Дорогой читатель, прошу Ваших святых молитв за рр.Б.Илия, Марию и сродников. Спаси Господи.


Д.И.Хафизов. Главы из книги «Святое Знамение России»

Дмитрий Иосифович Хафизов*

Главы из книги**
«Святое Знамение России»

I. Матрона — боговидица из Казани

Вспоминаемые нами события явления Божией Матери и первообраза 1 Казанской иконы, происходившие в Казани, совершились по предстательству Матери Божией. Они наглядно удостоверяют нас в том, что Пречистая Владычица принимает самое живое участие в судьбе нашего города, избавляя нас от великих бед и зол и ниспосылая нам Свое благословение и помощь. Покров Богородицы над Россией не случаен, не по праву рождения, а по многим страданиям и испытаниям, из которых Русь выходила с Божьей помощью с победой. Этих страданий хватит не на один мир.

«Было же так. В год … 1579 при державе благочестивого и христолюбивого благоверного Государя Царя и Великого Князя Ивана Васильевича, всея Руси Самодержца, и при его благородных царевичах князе Иване Ивановиче и князе Феодоре Ивановиче … и при Архиепископе Казанском Иеремии месяца Июня в 23 день в память святой мученицы Агриппины был пожар в новопросвещенном граде Казани по прошествию двадцати шести лет от завоевания города». Так начинается описание чуда в Казани в раннем варианте рукописи знаменитого «Сказания о явлении Казанской иконы Божией Матери» священномученика Гермогена (Ермогена), патриарха Московского и всея Руси, первого источника об обретении знаменитой чудотворной иконы в Казани 2. Будущий патриарх был очевидцем и непосредственным участником описываемых им событий: «Я же, недостойный, предпосылающий слово сие, будучи самовидцем, как и какими чудесными благотворениями явили Бог и Богородица от земных недр чудотворный Свой Образ…» 3. Это многократно увеличивает ценность его «Сказания…». В тот пожар Казань почти полностью сгорела. По непонятным причинам явление в Казани Божией Матери и обретение чудотворной иконы, описанное очень подробно непосредственным участником событий патриархом Гермогеном, обросло огромным количеством ошибок, несуразностей и просто фальсификаций. К глубокому сожалению, в религиозной литературе, да и в некоторых энциклопедиях из издания в издание кочуют грубые ошибки, относящиеся к истории святого явления. В какой-то мере причиной этому послужило большое число так называемых «сказаний» об иконе Божией Матери, именуемой «Казанская», которые представляют собой весьма вольные переложения текста, составленного святителем Гермогеном. Поэтому, я думаю, что будет весьма полезно прочитать слова самого Гермогена.

Все мои исследования явления Казанской иконы Божией Матери базируются не на позднейших пересказах, а на самой рукописи святителя, опубликованной в книге П.П. Постникова «Лицевое сказание о явлении Казанской Иконы Божией Матери» (СПб., 1912) 4.

Эта катастрофа послужила испытанием для православных жителей города, т.к. «язычников же неверных во граде много было, и вер много было; источника же целебного во граде не было тогда. А иноязычные, неверием одержимые, в сердцах своих уничижали нас, не ведая Божией милости и силы» 5, — писал в своем «Сказании» Гермоген. «И стала им в пересуды и посмеяние истинная православная вера…» 6. В эту пору для укрепления православия Богоматери и угодно было прославить Свою икону 7. Святой образ, явленный в Казани в эти тяжелые годы, для православных стал «источником целебным».

В июне 1579 года, «…после пожара в том же году и месяце» 8, явилась Божия Матерь и показала Свой образ в виде Своей иконы казанской девочке Матроне.

«Никтоже притекаяй к Тебе посрамлен отходит, Пречистая Богородице Дево, но просит благодати и приемлет дарование к полезному прошению», — говорит святая Церковь.

Нам известно из истории Церкви, что многие святые подвижники удостаивались видимых посещений и явлений Божией Матери. Страницы церковной истории насыщены дивными свидетельствами чрезвычайной близости Божией Матери к верующим во Христа. За двадцать веков существования на земле христианской Церкви церковная историческая наука запечатлела массу случаев явления Богородицы подвижникам благочестия — наяву или во сне. Явления Божией Матери христианам имели целью воодушевить их на подвиги благочестия, утешить в скорбях и научить верным путям спасения. Для миллионов людей Она — Царица Неба и земли. Ее многочисленные явления по всему миру преследуют одну цель: передать нам изумительные послания Бога, предназначенные наставить нас на путь вечного счастья и мира. Счастливы те, кого Матерь Божия избрала посредниками передачи миру божественных посланий.

Богородица не показала «Свое сокровище», «чудный Свой образ», «ни святителю града, ни начальнику властей, ни вельможе или богатому, ни мудрому старцу» 9. Напротив, в июне 1579 года, «…после пожара в том же году и месяце» 10, явилась Божия Матерь в виде Своей светлой иконы казанской девочке Матроне. В разных источниках возраст Матроны указан по-разному, где 8 лет 11, где 9 12.

Однако в тексте патриарха Гермогена читаем: «Но открыла… Свой образ источник неисчерпаемый приходящим с верою десятилетней девице, именем Матрона» 13. В некоторых публикациях ее имя пишут искаженно — «Матрена» 14.

Удивительно, но абсолютно во всех справочных, церковных и научных изданиях, а также в энциклопедиях, в том числе специализированных. Матрону с завидным упорством называют Онучиной, считая ее дочерью некоего Даниила Онучина(?!) 15 (в некоторых источниках его, опять же ошибочно, называют то стрельцом, а то и купцом).

Обратимся вновь к первоисточнику. Сразу скажу — ни разу в тексте патриарх Гермоген не называет Матрону «Онучиной». Откуда же взялась эта легенда? Предлагаю разобраться вместе. В начале своего «Сказания» Гермоген пишет, как начался пожар: «Загорелось в полдень около церкви Святителя Николая, называемого «Тульский», во дворе одного царского воина, Даниила Онучина» 16. То есть он был царский воин (а не стрелец и, тем более, не купец). В «Сказании…» Онучин упомянут только как виновник пожара. Уже в другом разделе «Сказания», описании Гермогеном боговидицы Матроны читаем: «…дочери некоего мужа из простых, имуща мудрость на войне стрелебную» 17. Таким образом, мы видим, что отец Матроны был из «простецов» и не имел никакого отношения к царскому воину Даниилу Онучину.

Да и проживала семья Матроны, хотя и недалеко от Даниила Онучина, но все-таки в другом доме. Отец Матроны, судя по всему, умер 18. Матроне видения Богородицы являлись в том дворе, где она жила: «…внезапно оказалась она посреди двора своего, в котором жила… (курсив мой — Д X.) и тотчас явилась ей… икона Богородицы» 19. Здесь же было и место, указанное Божией Матерью, откуда из земли она достала икону: «…на месте, где была печь…» 20. Так вот, двор их, судя по тексту «Сказания…», был, хоть на небольшом, но на определенном расстоянии от двора «царского воина»: «…явил Господь от земли пресветлую икону… Откуда же праведный гнев (пожар — Д.Х.) Свой испустил, оттуда же, близ того места, на расстоянии броска камня (курсив мой — Д.Х.) показал светящий благодатью луч…» 21

Необходимо осознавать важность этой, казалось бы, второстепенной детали великого чуда в Казани. Вышеуказанная неверная точка зрения позволяла скептически настроенным исследователям говорить о том, что, опасаясь ответственности за страшный пожар, уничтоживший значительную часть города, Матрона и ее мать придумали историю с иконой, чтобы избежать наказания (виновных в пожаре с человеческими жертвами зачастую сжигали живьем). Этим ставилось под сомнение не только чудо обретения святой иконы, но и великое чудо явления Божией Матери в Казани.

Пресветлая икона Божией Матери велела девочке пойти в град (так назывался Казанский Кремль — крепость в центре города) и поведать о том, что она видела и где находится скрытый в земле образ, и указала ей это место 22.

Пресвятая Богородица неоднократно являлась Матроне, повелевая ей забыть сомнения и рассказать об этих видениях архиепископу и воеводам, «чтобы они, придя, извлекли бы образ Пречистой Богородицы от земных недр» 23. Но девочка «была юной и не понимала повеления» 24 и говорила об этом лишь своей матери.

И вот настал день 8 июля (по старому стилю) 1579 г. Гермоген так описывает события, случившиеся в это время. «Однажды случилось девице той спать в полдень, и внезапно оказалась она посреди двора своего, в котором жила, и тотчас явилась ей чудная и пресветлая икона Богородицы страшным огненным образом, испуская поразительные и огненно-пресветлые лучи, так что ей казалось, будто эти сияющие от иконы пресветлые лучи сожгут ее. И был устрашающий голос от образа, сказавший девице: «Если не поведаешь о словах Моих и не пойдешь взять от земных недр Мой образ… ты… будешь болеть тяжко до конца дней жизни твоей» 25. Девочка от такого страшного видения пришла в ужас, омертвела и лежала так немало времени.

В слезах Матрона рассказала матери о случившимся и стала требовать, чтобы мать пошла и рассказала архиепископу и правителям города о видениях и сокрытой иконе, передав ей все слова, слышанные от Девы Марии, а также показала ей место, где ей было явление. Несмотря на ранний час, мать ее быстро пошла в крепость и поставила перед воеводами свою дочь, повелев ей самой рассказать обо всем случившимся. Воеводы, «одержимые неверием сказанному девицей о иконе, не придали тому никакого значения» 26. Женщина, вся в слезах, вместе с дочерью отправилась к архиепископу, но и архиепископ не внял ее словам и отослал ее ни с чем.

Возвратившись домой, Матрона и ее мать не отчаялись, а стали рассказывать соседям и всем людям о чудесном явлении Божией Матери и о чудной иконе. Народ удивлялся их речам, но расходился, не придавая значения этим словам. Тогда женщина взяла заступ и начала рыть землю на указанном дочерью месте. Она долго копала, не находя искомого и вскоре к ней присоединились и другие, изрыли все указанное место, но ничего не нашли. Тогда Матрона «…сама начала копать на месте, где была печь, также и другие с нею, и, выкопав немногим более двух локтей, о чудо, явилась чудотворная икона Владычицы нашей Богородицы и Приснодевы Марии Одигитрии вместе с Превечным Младенцем Господом и Богом и Спасом нашим Иисусом Христом» 27. Икона была найдена именно на том месте, куда указывала Матроне Богородица.

В то время на Руси еще был в полной силе допетровский церковно-общественный склад жизни. Тогда были в великом почтении все вещественные святыни христианства 28. И нигде больше, как именно на русской земле, не было столько чудесных явлений икон Божией Матери, и каждое чудесное явление встречалось верующим православным сознанием с трепетом и благоговением, а главное, с незыблемой верой. Православные люди умом и сердцем воспринимали каждую икону Божией Матери как дар милости Божией, и благодаря этой вере иконы изливали на верующих Божественную благодать.

Икона была завернута в ветхий «рукав однорядки вишневого сукна» 29, а сам образ был прекрасной сохранности и «чудно сиял светлостью, как будто был написан новыми красками. Земная грязь не коснулась чудного образа…» 30. Немедленно устремилось бесчисленное множество народа к обретенной иконе, все молились и спешили приложиться к ней.

Так получилось, что нес святой образ будущий патриарх Гермоген, который в это время был священником при церкви Николы Гостинского, а не Николая Тульского, о чем ошибочно информируют читателей многие исследователи. Исправление, сделанное рукой самого патриарха и сохранившееся в одной из рукописей «Сказания…» 31, ставит все на свои места, — Гермоген сам уточняет: «Мне же тогда сущу в чину поповсте святого Николы иже зовется Гостин, каменносердечен же сый, но обаче прослезихся и припадох к Богородицыну образу и к чудотворной иконе и предвечному Младенцу Христу…» 32, «…взял его с древца, воткнутого на том месте, где была в земле та чудная икона» 33. Икона по повелению архиепископа была народом перенесена в ближайшую церковь Николая Тульского. Здесь совершили перед иконой молебствие 34. Вся дальнейшая судьба святителя Гермогена, Патриарха Московского и всея Руси, и даже его мученическая гибель будут связаны с этой чудотворной иконой.

Именно по дороге в град (Казанский Кремль) икона явила первое чудо. Некий человек по имени Иосиф был слепым в течение трех лет. «Владычица же сподобила его прозреть. По наущению врага, ненавидящего спасение человеков, сей проситель милостыни забыл воздать молитву и поблагодарить Богатого Врача, подавшего исцеление, — Пречистую Богородицу. И вместо того он устремился на прошение серебра, к тому, что привык делать. И так отпав верою и отяготясь леностью, не до конца получил прозрение, но стал видеть только немного перед собою» 35.

Народ, увидевший чудо, обрел еще большую веру в чудотворность Казанской иконы и внес ее в «Соборную Церковь Честного и Славного Благовещения Пресвятой Богородицы»

Множество других чудес, связанных с явленной Казанской, случилось в дальнейшем. В своей рукописи, составленной около 1594 года, Гермоген выборочно описывает шестнадцать чудес.

Найденная икона представляла собой поясное изображение Богоматери с Богомладенцем (на левой руке), представленным в фас, простирающим правую руку для благословения. Голова Богоматери склонена к Младенцу Христу. По всей видимости, это был список с древней Влахернской иконы, по преданию, написанной евангелистом Лукой, и относился к типу Одигитрия (Путеводительница). Казанская икона — как бы «Одигитрия», ставшая не «поясной», а «оглавной» 37. Влахернская икона Богородицы названа Одигитриею, потому что Божия Матерь явилась во сне двум слепцам и указала им путь во Влахернскую церковь, где они получили прозрение пред Ее святой иконой. Замечательно, что и Казанская икона часто являла свою чудотворную силу, исцеляя именно слепцов.

Уже на следующий день в Благовещенский собор к чудотворному образу Божией Матери потянулся народ. Люди приносили дары, «каждый по силе своей» — кто золото, кто серебро, а кто и что иное 38. Боговидицу Матрону и ее мать архиепископ, воеводы и весь народ «почтили с честью» 39.

В Москву царю Ивану Васильевичу (Грозному) послали сообщение о новоявленной иконе, в котором описали явление святого образа и чудеса, бывшие от него. Царь Иван Грозный повелел поставить церковь на месте, где была обретена чудотворная икона, «устроить девический монастырь, келий поставить и ограду соорудить» 40. Из царской казны было велено дать монастырю «достаточное содержание священному собору и игуменье, а также сестрам годовое довольствие» 41. Указ царя выполнили. Построили деревянную церковь во имя святой Богородицы Одигитрии и монастырскую ограду. Чудотворную икону из Благовещенского собора перенесли «торжественным крестным ходом с молебным пением в новоустроенный монастырь» 42.

Матрона, обретшая святыню, приняла монашеское пострижение, была первою инокинею 43, а потом и настоятельницею сего монастыря. Последнее утверждение, впрочем, пока не имеет веских доказательств, и мы сегодня можем пока говорить лишь о благочестивом предании.

В некоторых публикациях утверждается, что Матрона в иночестве стала «игуменьею Марфой» 44. Это не соответствует действительности, являясь позже внесенным искажением. В своем «Сказании…» св.Гермоген так описывает дальнейшую судьбу девочки, удостоившейся святого видения и обретшей чудотворную икону: «Девицу Матрону постригли в том же монастыре, с наречением во инокинях имени Мавра» 45.

В апреле 1632 года в Москве отмечено присутствие старицы Мавры из Казани — той самой девочки Матроны из далекого 1579 года 46.

«29 апреля 1632 г., по государеву цареву и великого князя Михаила Федоровича всея Руси именному указу, в Казань к Пречистой Богородицы Казанской послано с старицею Маврою, которой явилась Пречистая Богородица Казанская, три фунта ладана браного, цена по тринадцати алтын две деньги фунт. Взял царицын крестовой дьяк Иван Семенов, а прислал государевым словом стольник Василий Иванович Стрешнев» 47.

48Как мы видим, Матроне не только неоднократно являлась Пресвятая Богородица и была явлена самая чудотворная икона Русской Православной Церкви, но она также праведно прожила свою дальнейшую жизнь, заботясь о святом месте явления Божией Матери и о монастыре, созданном здесь.

Это чудесное событие прославило Россию. И сегодня христиане всего мира чествуют Казань как место чудесного явления Девы Марии. До октябрьского большевистского переворота Казань являлась местом массового религиозного паломничества. Это святое место было признано и посещаемо всеми христианами: и православными, и старообрядцами, и даже католиками.

Еще на заре христианства стали появляться сообщения о явлениях Девы Марии, Матери Иисуса Христа. За первые 1700 лет после Рождества Христова было отмечено 300 таких явлений, а с середины XIX в. число их стало резко возрастать. Только в XX столетии зафиксировано 445 случаев. Ученые объясняют этот феномен тем, что именно в XIX столетии началось систематическое изучение явлений Богоматери.

Русские люди хорошо знают, что Пресвятая Богородица довольно часто являлась православным святым и простым верующим. Об этом имеется целый ряд достоверных сообщений. Однако явление в Казани имело особый смысл. Во-первых, важным отличием этого явления было то, что Божия Матерь хотела, чтобы об этом факте узнали все, и Она настойчиво требовала этого от Матроны, «…повелевая ей без сомнения поведать об этих видениях»49. Кроме того, для нас крайне важно, что Богородица особенно выделила именно Казань как место своего явления православным. Гневаясь на Матрону за непослушание Ее словам, она, как меру наказания, сообщает Матроне: «Если не поведаешь о словах Моих и не пойдешь взять от земных недр Мой образ, я на другой улице явлюсь или в другом граде…»50.

При всем разнообразии все случаи явления Девы Марии чаще всего имеют несколько общих признаков.

Хотя в первые столетия существования христианства свидетелями явлений Божией Матери в основном становились мужчины, начиная с XVIII в. ситуация кардинально изменилась. Видения все чаще стали являться женщинам, а в последние 120 лет — детям. Одной из первых уже в конце 16 века, этого благословенного чуда удостоилась маленькая девочка из Казани.

Обычно все эти дети отличались глубокой набожностью и были выходцами из простых крестьянских семей, которые не сумели заставить окружающих поверить в истинность своих рассказов. Вспомним текст «Сказания…»: «дочери некоего мужа из простых…»51.

Такие явления чаще всего бывают не единичные, а повторяются несколько раз. Это справедливо и для явления Божией Матери в Казани: «После этого неоднократно являлась Матроне в видении пресветлая и чудотворная икона…»52.

Известно, что чаще всего Богоматерь появляется на открытом воздухе. Читаем у Гермогена: «Однажды случилось девице той спать в полдень, и внезапно оказалась она посреди двора своего, в котором жила, и тотчас явилась ей чудная и пресветлая икона Богородицы…»53.

Свидетели явлений говорят, что им предшествуют определенные природные феномены — внезапный легкий ветерок или штормовой ветер, вспышка молнии или мягкое свечение. Неудивительно, что этот общий признак присутствовал и в Казани: «…явилась ей чудная и пресветлая Икона Богородицы страшным огненным образом, испуская поразительные и огненные пресветлые лучи…»54.

Во время явления людям Пресвятая Дева разговаривает с окружающими, часто повелевает им что-либо. Это же мы видим и в случае с Матроной:«…иконаБожией Матери велела ей пойти во град и поведать о иконе Богородицы, которую видела, архиепископу и воеводам…»55.

Свидетели явления Божией Матери понимали, что перед ними не историческая личность из плоти и крови, а, скорее, некая сверхъестественная сущность: «Девица от страшного такого видения сильно ужаснулась, омертвела и лежала так немало времени»56.

Поэтому образ Девы Марии в видениях часто напоминает традиционные изображения, принятые в религиозной живописи. Именно это мы и видим во время явления Божией Матери в Казани, где она являлась в виде Богородичной иконы. Богородица явилась перед девочкой из Казани в образе, наиболее доступном для ее восприятия: «…неоднократно являлась Матроне в видении пресветлая и чудотворная икона…»57. Скептики находят этому следующие объяснение. Видения — образы, спроецированные подсознанием. Человек облекает в конкретную форму сильную внутреннюю страсть, обусловленную религиозными переживаниями. Но это, разумеется, ни в коем случае не может ставить под сомнение сам факт явления Божией Матери, которая могла явиться и является в любом облике.

В связи с этим хотелось бы отметить, что явление Божией Матери и обретение образа Казанской иконы неразрывно связаны между собой. Обретение святого образа лично Матроной было своего рода «доказательством» для остальных верующих факта явления Богородицы. «Стали и другие люди копать… и ничего не нашли. Девица Матрона начала копать… О чудо, явилась чудотворная икона Владычицы нашей Богородицы…»58.

Почитание Девы Марии, безусловно, имеет особое значение для верующих. Места явлений Божией Матери всегда становятся местами массового паломничества. Не сомневаюсь, что скоро Казань по праву станет важным и популярным для паломников местом, чему есть все основания. Ситуация для Казани уникальна не только тем, что она является одним из первых признанных всем миром мест явлений Божией Матери, уникальность этого места и в том, что оно признано буквально всеми христианскими Церквами и даже отдельными представителями нехристианских конфессий.

К огромному сожалению, сегодня Матрону фактически забыли и о ней практически не сохранилось никаких известий. Это несправедливо и незаслуженно. Сегодня пришло время, когда это можно и нужно исправить. До сего дня ее изображения есть в церквях в каждом городе России: как на иконах Казанской Божией Матери «с деяниями», так и в храмовых росписях. Так, сюжет явления Божией Матери Матроне есть и в Благовещенском соборе г.Казани, и в алтарной настенной росписи Московского Казанского собора.

Сегодня на святом месте стоит табачная фабрика, чудом сохранившиеся здания Богородицкого монастыря стремительно ветшают, все приходит в упадок. Самое плохое в том, что это запустение и равнодушие — всего лишь отражение того, что сегодня творится в наших душах.

Но мы не хотим признавать, что многие несчастья, многие испытания, многие душевные смуты постигают нас из-за отсутствия искренней веры, из-за нашей духовной слепоты, из-за нашей неспособности слышать Божественный голос. Как отказывались слышать его из уст своей дочери мать Матроны, как отказывались слышать власти города и даже его духовные лица, которым рассказывал о своем чудесном видении ребенок.

[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]

Примечания:
Дорогой читатель, прошу Ваших святых молитв за рр.Б.Илия, Марию и сродников. Спаси Господи.
* Историк
** Книга готовится к изданию.
1. Понимая, что Первообраз всех богородичных икон есть Божия Матерь, автор считает корректным применять словосочетание «первообраз (с прописной буквы) Казанской иконы» к иконе, явленной в Казани в 1579 г. Это связано с тем, что название «явленная», используемое для этого чудотворного образа в литературе, не выделяет эту икону в ряду многих других Казанских, которые были также «явлены», но позже. Мало того, выражение «явлена в Казани» относится как минимум еще к одной Казанской иконе — Ярославской. Эта особо чтимая икона исцеляла болезни и останавливала эпидемию холеры (Орлов Д. Святые иконы России. — СПб., 2002. — С.38), была также явлена в Казани («в торговых рядах»). Возможно, впрочем, использование для таких икон названия «первоявленная».
2. Евген.Словар.историч. - СПб., 1827. — Т.1. — С.186.
3. Честь и слава Богоматери. — М., 1994. — Вып.4: Казанская икона (воспроизведение раннего варианта рукописи священномученика Ермогена, патриарха Московского и всея Руси). — С.6.
4. Цитируется по книге: Честь и слава Богоматери…
5. Честь и слава Богоматери… — С.13.
6. Там же.
7. Об-ич И. Чудо явления Казанской иконы Божией Матери // Русская Жизнь. — Сан-Франциско. — № 5348.
8. Казанская чудотворная икона Божией Матери // Православный Собеседник. — Казань. — 1858 — Ч.3.
9. Честь и слава Богоматери… — С.15.
10. Там же.
11. Орехов Д. Святые иконы России. — СПб., 2002. — С.34 и др.
12. Об-ич И. Чудо явления Казанской иконы Божией Матери…; Языкова Ирина Взгляд эксперта // Новая газета. — 2000, — 27 апреля; Никанор (Каменский), архим. Святыни Казани. Казанская икона Божьей Матери. — Казань. 1890. — С.5; Киселев Александр, протопресвитер. Чудотворные иконы Божией Матери в истории России. — М.: Сретенский монастырь, 2000 — С.47 и др.
13. Честь и слава Богомагери… — С.15.
14. Указатель города Казани, или памятная книжка для жителей Казанской губернии на 1841 год. — Казань, 1840; Языкова Ирина. Взгляд эксперта…
15. Указатель города Казани…; Орехов Д. Святые иконы России… — С.34.
16. Честь и слава Богоматери… — С.12
17. Честь и слава Богоматери… — С.15.
18. Об этом говорит тот факт, что почти сразу после явления вслед за Матроной ее мать также ушла в монастырь. «…Спустя некоторое время постриглась и мать девицы» (Честь и слава Богоматери… — С.24).
19. Честь и слава Богоматери… — С.16.
20. Честь и слава Богоматери… — С.19.
21. Честь и слава Богоматери… — С.14.
22. Честь и слава Богоматери… — С.15.
23. Там же.
24. Там же.
25. Честь и слава Богоматери… — С.16-17.
26. Честь и слава Богоматери… — С.18.
27. Честь и слава Богоматери… — С.19.
28. Никанор (Каменский), архим. Тихвинская церковь и церкви Второго благочиния г.Казани. — Казань, 1890.
29. Честь и слава Богоматери… — С.19.
30. Там же.
31. Черновой вариант рукописи Гермогена, датируемой 1594 г., цитируется по книге: Малов Евфимий, свящ. Казанский Богородицкий девичий монастырь: история и современное его состояние. — Казань, 1879. — С.207-209.
32. Малов Евфимий, свящ. Казанский Богородицкий девичий монастырь… — С.208.
33. Честь и слава Богоматери… — С.21.
34. Москвит. — 1850. — Огд.3. — С.8-9.
35. Честь и слава Богоматери… — С.22.
36. Там же.
37. Киселев Александр, протопресвитер. Чудотворные иконы Божией Матери… — С.50
38. Честь и слава Богоматери… — С.23.
39. Там же.
40. Честь и слава Богоматери… — С.24.
41. Там же.
42. Там же.
43. Об-ич И. Чудо явления Казанской иконы Божией Матери…; Указатель города Казани…
44. Орехов Д. Святые иконы России… — С.34.
45. Честь и слава Богоматери… — С.24.
46. Павлович Г.А. Казанская икона Богородицы и Казанский собор на Красной площади в Москве // Культура средневековой Москвы XIV-XVII вв. — М., 1995. — С.225-228.
47. Из книги расходных ладана Казенного Приказа. — Д.410. — Л.79-79 об.
48. Эта часть статьи основана на следующем докладе автора: Хафизов Д. Место явления Божией Матери в Казани и обретения Чудотворной иконы — паломничество и дальнейшие перспективы // Программа Международной научно-практической конференции «Христианство в Волго-Уральском регионе: история и культура»: Круглый стол №2: «Историко-культурное значение иконы Казанской Божией Матери и Казанского Богородицкого монастыря». — Казань, 2002. — С.14.
49. Честь и слава Богоматери… — С.16.
50. Честь и слава Богоматери… — С.17.
51. Честь и слава Богоматери… — С.15.
52. Честь и слава Богоматери… — С.15-16.
53. Честь и слава Богоматери… — С.16.
54. Там же.
55. Честь и слава Богоматери… — С.15.
56. Честь и слава Богоматери… — С.17.
57. Честь и слава Богоматери… — С.15-16.
58. Честь и слава Богоматери… — С.19.


Д.И.Хафизов. Главы из книги «Святое Знамение России»

Дмитрий Иосифович Хафизов

Главы из книги
«Святое Знамение России»

II. Первообраз Казанской иконы Божией Матери:
описание, прославление и древнейшие с нее списки
«Заступница усердная рода христианского…»
1579 г. | 1588 г. | 1597 г. | 1606 г.
1611 г. | 1611 г. | 1621 г. | нач.17 в.
нач.17 в. | 17 в. | 17 в. | 17 в.

Этот святой образ Божией Матери, чудесно явленный в XVI веке в России, особо почитается во всем христианском мире. На Руси эта святая икона находилась в каждом доме — от крестьянской избы до царских палат. Сегодня она в каждом православном храме, в каждой верующей семье. Богородица через этот Cвой чудотворный образ надежно охраняла Российскую державу, во многом изменив нашу историю. Это одна из немногих икон, которую знает каждый христианин, которая одинаково почиталась православными и старообрядцами, и таким образом, будучи «стеной нерушимой» для русской церкви и государства, она служила как бы связующим звеном для всех русских людей1. Она исцеляет телесно и врачует духовно, ею благословляют к венцу молодых и молятся о семейном благополучии.
Рис.2
Our Lady of Soufanieh (список Казанской Божией Матери, хранящийся в г.Дамаске (Сирия)).
Рис.3
Чудотворная Ситкинская икона Божией Матери (список Казанской Божией Матери, хранящийся на Аляске (США)).

В разных уголках мира ее чудотворные и чтимые списки носят свои собственные названия: на мусульманском Востоке — икона Soufanieh, в Америке — Ситкинская, и даже в России известны десятки ее копий, имеющие свои собственные названия и, зачастую, и свои праздники, в честь их собственной славной истории. И тем не менее, любой христианин знает истинное имя этого святого образа. Имя, данное благодарными верующими первообразу этой иконы по месту ее удивительного явления, — «Казанская икона Божией Матери».

Несмотря на все вышесказанное, первозданный облик этой иконы и полная история ее прославления до сих пор мало изучены и сокрыты от верующих массивными напластованиями поздних легенд.

Попытаемся как-то восполнить этот пробел.

Описание первообраза. Источники информации.

Основным источником сведений об облике первообраза Казанской иконы, безусловно, являются письменные свидетельства.
Рис.4
Священномученик Гермоген (Ермоген), Патриарх Московский и Всея Руси.

Всю описательную информацию о явленной в Казани в 1579 году чудотворной иконе можно условно разделить на две категории:

— Рукопись священномученика патриарха Гермогена (Ермогена). Его «Сказание о явлении Казанской Иконы Божией Матери»2 — широко известный и заслуживающий доверия источник.

— Поздние сообщения различных авторов, в основном относящиеся ко времени не ранее XIX века.

Другим надежным источником информации об облике первообраза иконы из Казани являются списки с этого святого образа. Их тоже можно разделить на две условные группы:

— Ранние копии3 с образа, хранившегося в Казани (монастырской Казанской).

— И более поздние копии, сделанные как с Московского списка князя Пожарского (Казанская ополченская), так и с Санкт-Петербургской Казанской чудотворной иконы (северной Казанской).

Казанская Влахернитисса? 4

Явленная в Казани икона при взгляде на нее удивляла и простой народ, и священнослужителей, и особ царской крови, т.е. всех, кто впервые ее видел. «Архиепископ… увидев образ Пречистой… сильно удивился»5; «Увидевши… царь и царевичи чудную икону… Богородицы…, очень сильно удивились»6. Никто на Руси до этого не был знаком с такой иконой Божией Матери. Ни жители Казани, ни архиепископ, ни царь и царевичи «…такого извода Образа нигде не видели…»7

Что касается иконографического типа этой святой иконы, то «Сказание…» Гермогена однозначно называет ее иконой по образу Одигитрии8. «…Явил Господь… в земле сокрытую, чудотворную икону Матери Своей, а нашей Царицы и Владычицы Богородицы и Приснодевы Марии, — честной Ее образ Одигитрии»9; «…О чудо, явилась чудотворная Икона Владычицы нашей Богородицы и Приснодевы Марии Одигитрии…»10; «Увидевши христолюбивые царь и царевичи чудную икону Владычицы нашей Богородицы и Приснодевы Марии по образу Одигитрии…»11.

Об этом же говорит и то, что первую церковь в монастыре, построенном на месте явления иконы, «…соорудили… во имя Святой Богородицы Одигитрии…»12.

Возможно, это было связано с тем, что в древние времена в Византии и в балканских странах название «Odigitria» вообще применялось ко всем иконам Божией Матери, поскольку она рассматривалась как Покровительница всех путешествующих.

Как бы то ни было, Казанскую икону называли «Одигитрия» вплоть до начала XVII века. Последнее из имеющихся в нашем распоряжении сообщений принадлежит тому же священномученику Гермогену и описывает строительство в 1594 году в Казани нового каменного собора в честь явленной иконы: «И так, повелением царским в 1594 году… 14 апреля… заложен был предивный каменный храм Пречистой Владычицы нашей Богородицы и Приснодевы Марии, в честь явления чудотворного Ее образа Одигитрии»13.

Таким образом, основываясь на наиболее достоверном источнике по ранней истории Казанской иконы («Сказание…» патриарха Гермогена), однозначно об иконографическом типе иконы мы можем сказать только одно — эта икона была очень близка к типу «Одигитрия». Однако, тем не менее, отличалась от нее до такой степени, что это могло вызвать и вызывало «удивление» всех православных, впервые увидевших ее.

По всей видимости, выделением этого святого образа как отдельной, «Казанской», Богородичной иконы мы обязаны патриарху Гермогену, активно участвовавшему в нараставшем прославлении и почитании иконы и распросфанении ее ранних списков, многие из которых сами становятся чтимыми и чудотворными. Но именно «изрядность» (по словам священномученика Гермогена) этой новоявленной иконы и создала собственно тип «Казанской» иконы Божией Матери.
Рис.5
«Одигитрия», ХIII век.
Рис.6
Иконографический тип Казанской иконы Божией Матери.

Письменные источники второй выделенной нами категории также обращаются к вопросу иконографического типа первообраза Казанской иконы.

Большинство исследователей также относят Казанскую икону Божией матери к иконографическому типу Одигитрия: «Казанская икона — как бы «Одигитрия», ставшая не «поясной», а «оглавной»14. Некоторые ученые идут еще дальше, считая ее списком с образа, хранящегося во Влахернском храме в Константинополе15. Однако другие, и автор солидарен в этом с ними, считают, что Казанский образ Божией Матери только напоминает Одигитрию и до своего появления в Казани 8 июля 1579 года на Руси не был известен. Подобие этих икон только в том, что Божественный Младенец также находится слева от Богородицы. По мнению большинства исследователей, это простое сходство, часто бывающее в близких иконографических типах богородичных икон, и ничего более. Впрочем, является грубой ошибкой и утверждение, встречающееся у ряда авторов, о том, что «в первые десятилетия своего обретения в Казани эту икону никто не называл Одигитрией, а только «новоявленной». Как было показано выше, «Сказание…» патриарха Гермогена говорит об обратном.

«Пречудно светящийся дар» 16

В источнике первой категории, у патриарха Гермогена, непосредственному описанию чудотворной иконы, кроме вышеприведенных, посвящено всего несколько строчек: «…самый же чудотворный образ чудно сиял светлостью, как будто был написан новыми красками»17. Описания лика в тексте «Сказания…» нет.
Рис.7
Гравюра с изображением монастырской Казанской иконы (Никанор (Каменский), архим. Святыни Казани…).
Рис.8
Гравюра с изображением монастырской Казанской иконы (Малов Е., свящ. Казанский Богородицкий девичий монастырь…).

Письменные источники второй выделенной нами категории описывают монастырскую Казанскую икону более подробно, но несколько однообразно. Самые ранние из них относятся к середине XIX века. И действительно, все описания иконы как будто писаны под копирку18.

Этому есть несколько объективных причин. Во-первых, икону большинству из дореволюционных, даже казанских, ученых подробно исследовать не давали. Чудотворные иконы крайне неохотно показывались ученым, а тем более скептически настроенным исследователям19.

Исключение, по всей видимости, составляют работы, принадлежащие перу первого Казанского академического церковного историка, бакалавра Григория Захаровича Елисеева, известного впоследствии русского литератора и публициста. Первая из них вышла еще в середине XIX века20.

Его работа сохранила свою актуальность и сегодня, как самое раннее из известных нам описаний чудотворного образа. «Божия Матерь изображена на ней с преклоненною главою к божественному Младенцу. Изображение Богоматери так называемое грудное, а потому не изображено ни одной руки Ее. Богомладенец представлен стоящим, по одежде препоясанным и десницею, несколько отклоненною в правую сторону, благословляющим»21.

Остальные исследователи, в том числе и казанские (такие как Малов, архимандрит Никанор и др.), просто переписывали старые данные, опираясь на солидный авторитет г-на Елисеева.
Рис.9
Гравюрное изображение монастырской Казанской иконы.
Рис.10
Сравнение окладов различных гравюр и фотографии монастырской Казанской иконы.

Отдельная тема — труды профессора И.Покровского. В его описаниях святого монастырского образа есть новое:

«Богомладенец представлен… с перстосложением древним, близким к двуперстию, причем благословляющая рука пред грудью и нижнею частью шеи Богоматери. Глава Богоматери с круглым ликом склонилась почти к самой главе Богомладенца с волосами без пробора. Лик Богомладенца обращен к молящимся совершенно прямо»22.

Однако икону и он, по всей видимости, подробно не осматривал. Судя по всему, он описывает икону в ризах23 (в Казани она носила двойной оклад и была еще покрыта бархатом и тесьмой), во многом ссылаясь на мнение профессора Г.3.Елисеева24.

Позднее, в XX веке, вплоть до святотатства 1904 года и, разумеется, после него, другие специалисты-иконоведы, по-видимому, никогда не осматривали икону25.
Рис.11
Часть фотографии монастырской Казанской иконы в иконостасе (частная коллекция, архив И. Покровского).

Не внесли существенного вклада и современные исследователи26, ибо сама монастырская Казанская икона сегодня скрыта от верующих и не существовало и не существует подходящей для экспертизы фотографии иконы, т.к. известно, что даже после похищения святого образа Богородицкого монастыря «полковник Прогнаевский искал икону не по снимкам, а по приметам, данным ему настоятельницей»27.
Рис.12.
Пелена, шитье, XVII век (место хранения Русский государственный музей).

Все публиковавшиеся в различных печатных изданиях качественные изображения иконы были либо рисунками, либо гравюрами, которые не только не были похожи на подлинник и копировались авторами друг у друга (ср.рис.7 и рис.8), но и разительно отличались даже друг от друга (ср.рис.8 и рис.9). При этом, несомненно, все это изображения одной иконы. Это легко заметить, сравнив оклады28 и украшения на них (рис.10). Отдельные, крайне немногочисленные фотографии из частных коллекций не только все имеют маленький масштаб, но и лик на иконе с этих фотографий абсолютно неразличим, т.к. очень темный (рис.11).

Иконография и стилистика первых списков с первообраза Казанской иконы очень напоминает, а зачастую идентична описанию, данному для монастырской иконы бакалавром Елисеевым и профессором Покровским.

На ранних списках с явленной Казанской иконы и произведениях шитья конца XVI и начала XVII веков (рис.12), и это характерно для абсолютного большинства Казанских икон раннего времени, взгляд Божией Матери и лик Ее менее, чем на поздних Казанских иконах, обращен к предстоящим; Богородица изображена как бы смотрящей перед собой29. На ранних списках с явленной в Казани иконы благословение Младенца Христа двуперстное30.

«…цвета темного»

Так отозвался о состоянии живописи иконы первый исследователь монастырской Казанской иконы Г.Елисеев31. Т.е. уже в середине XIX в., во время первой и единственной тщательной экспертизы иконы, ученый констатировал фактическую неразличимость ликов Богородицы и Богомладенца.

Все остальные исследователи с завидным постоянством также фиксировали этот факт32. Получается, что последние, как минимум, полтора столетия эта икона была недоступна для серьезного ее изучения при простом (без снятия риз) ее осмотре! Это также подтверждает высказанное мной выше мнение.

Последним по времени надежным свидетельством от людей, постоянно видевших и даже заботившихся о монастырской иконе, было ее описание монахинями на судебном процессе о святотатственном похищении в Казани. В своих свидетельских показаниях монахини однозначно утверждали, что «живопись Казанской иконы… совершено темная»33; «икона… очень темная. На лике — царапины»34.

Несмотря на то, что за святой иконой очень тщательно следили и аккуратно ухаживали35, крепление слюды на лик Божией Матери рыбьим клеем36 не защищало краски иконы от воздействия тепла и копоти, накапливавшейся на иконе столетиями. Немногим помогали реставрации чудотворной иконы, которые приходилось время от времени делать. И хотя И.Покровский сообщает, что «явленный в Казани образ никогда не реставрировался…»37, тем не менее со слов И.И.Срезневского мы знаем, что явленная икона Казанской Божией Матери была «тронутая реставраторами, но этим самым, оною надобностью сделать ее более ясною, указывающая на свою относительную древность»38.

«…письма греческого» 39

Г.Елисеев и об этом упоминает первым. Впоследствии, пожалуй, не будет ни одного исследователя первообраза Богородицы Казанской, кто бы не упомянул этот факт, начиная от простого повтора сообщения Елисеева40, развивая его и насыщая дополнительными, неведомо где почерпнутыми характеристиками: «икона письма древнегреческого»41, — и заканчивая совсем оригинально: «тип лика Богоматери — «грекофильский»42.

Греческое письмо отмечается и у некоторых первоначальных списков Казанской иконы. Так, у Табынской иконы Божией Матери, представляющей собою, несомненно, один из наиболее ранних списков Казанской иконы Божией Матери, характер письма греческий.

Однако настораживает, что в произведении священномученика патриарха Гермогена упоминания о греческом письме новоявленной иконы нет, несмотря на то, что в момент обретения «образ чудно сиял… как будто был написан новыми красками»43.

«…в ширину 5 вершков, в длину — 6» 44

Это — 26,7 см на 22,3 см (вершок — 44,45 мм. — Д.Х.). Такие данные привел Елисеев, и они впоследствии никем, фактически, не оспаривались. Все исследователи45, включая вышеупомянутых монахинь46, в унисон подтверждают эти, с моей точки зрения, достаточно условные цифры.

Впрочем, были и усомнившиеся. Во-первых, профессор Андреев в своей работе, посвященной Казанской иконе, сомневается, а не описывают ли первые исследователи икону в ризах, и поэтому, с его точки зрения, «точный размер иконы может быть иным»47. А во-вторых, можно в исследованиях встретить и другие размеры, например: 26,5 см в высоту и 22 см в ширину48.

С моей точки зрения, однозначно можно говорить лишь о том, что чудотворная Казанская икона, хранившаяся в Богородицком монастыре в середине XIX века, имела приблизительно вышеуказанные размеры.

К первообразу можно с уверенностью отнести только следующие характеристики, касающиеся его размеров. Судя по тексту «Сказания…» патриарха Гермогена, «на той чудной иконе был рукав однорядки вишневого сукна…»49. Таким образом, зная примерно средние размеры рукавов подобных кафтанов, можно констатировать, что икона была небольших размеров и приближалась по своим характеристикам к цифрам, указанным господином Елисеевым. Об этом же свидетельствует и тот факт, что большинство ранних копий иконы Казанской Богоматери — традиционно маленького размера. Небольшие размеры и у шитья с тем же сюжетом50.

«Русский извод греческой иконы»

Рассмотрев имеющийся на сегодня материал по описанию первообраза Казанской иконы Божией Матери, приходим к нескольким выводам.

Первая категория письменных источников (рукопись священномученика Гермогена) достоверно описывает облик иконы в момент ее обретения в 1579 году в Казани. Сообщения второй категории, по мнению автора, по многим причинам не могут быть источником абсолютно точной информации. Описывая монастырскую Казанскую икону в XIX-XX веках, ученые, в любом случае, не описывают первозданный облик Казанского образа. Если даже первообраз всегда находился в Казани, икону значительно поновляли и реставрировали. Несмотря на это, сохранность живописи на иконе была плохая. Очень темный лик и заметные механические повреждения красочного слоя крайне затрудняли исследователям возможность качественного осмотра иконы. Не способствовало этому и нежелание церковных властей, на фоне споров в светских и духовных кругах о местонахождении первообраза, допускать к чудотворному образу ученых, отдельные из которых, возможно, были настроены скептически. Кроме того, по мнению автора, остается шанс, что эти поздние описания могут относиться и к иконам, хотя и хранившимся на момент исследования в Богородицком монастыре, но являвшихся только списками с первообраза, по тем или иным причинам, в тот или иной исторический момент заменившими чудотворно-явленную икону в Казани.

Со всей определенностью к чудотворно-явленному в Казани святому образу мы можем отнести только сведения, почерпнутые исключительно в произведении священномученика Гермогена.

С большой долей вероятности отдельные характеристики первообраза мы видим в описаниях сохранившихся первых с него копий (или их фотографий). Это иконы: Ярославская-Казанская, Табынская-Казанская, Казанская в Шлиссельбурге и др.

Остальные сведения, с той или иной степенью достоверности, также могут быть отнесены к возможным характеристикам первообраза, но уже с серьезным их критическим анализом.

Поздние источники добавляют всего несколько малозначительных штрихов.

Итак, явленная Казанская икона Божией Матери — небольшая богородичная икона неизвестного на Руси «извода», напоминает Одигитрию, Божественный Младенец находится слева от Богородицы. Дата написания — не позже 1579 года. Первоначально лик был светел («светился»), перед святотатством, несмотря на реставрацию, лик был темен. Иконография ее наиболее полно и, по мнению автора, наиболее достоверно описана профессором Покровским51, опиравшимся на весьма профессиональные труды Г.Елисеева.

Эта икона, вероятно, — древний канонический образ Богородицы, истоки которого следует искать в средневековой Византии, в IX веке. К середине IX века, со смертью последнего императора-иконоборца Феофила, начинается стремительный расцвет иконописания. Тогда на Русь и было привезено много богородичных икон. На Руси X-XI веков во многих храмах можно было встретить греческие иконы, списки с которых множились. Так рождались собственно «русские изводы греческих икон».

[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]

Примечания:
Дорогой читатель, прошу Ваших святых молитв за рр.Б.Илия, Марию и сродников. Спаси Господи.
1. Покровский И.М. Явленная чудотворная Казанская икона Божией Матери. (По поводу святотатственного похищения ее из Казанского женского монастыря 29 июня 1904 года) // Православный собеседник. — Казань, 1904. — Июль-август. — С.258.
2. Цитируется по книге «Честь и слава Богоматери. — Москва, 1994. — Вып.4: Казанская икона (воспроизведение раннего варианта рукописи священномученика Ермогена, патриарха Московского и всея Руси)».
3. Включая и ранние изображения Казанской иконы в росписях храмов. Автору хорошо знакомо одно из таких изображений, находящееся в Благовещенском соборе Казанского Кремля. Выводы, сделанные в данной статье, справедливы и для таких изображений.
4. Влахернитисса — особый эпитет, присваивавшийся различным изображениям Богоматери, которые по своему происхождению были связаны с Влахернским храмом.
5. Честь и слава Богоматери…, С.19-20.
6. Честь и слава Богоматери…, С.24.
7. Честь и слава Богоматери…, С.24.
8. Одигитрия (греч. — Путеводительница) — один из самых распространенных типов изображения Пресвятой Богородицы с Младенцем. Младенец сидит на руках Богоматери, правой рукой Он благословляет, а левой держит свиток, реже — книгу, что соответствует иконографическому типу Христа Пантократора (Вседержителя). С догматической точки зрения основной смысл эгого образа — явление в мир Небесного Царя и Судии и поклонение Царственному Младенцу По преданию, самая первая Одигитрия была исполнена евангелистом Лукой, привезена из Святой Земли Евдокией, женой императора Феодосия, около середины V века, а затем помещена во Влахернском храме (по другим источникам — в храме монастыря Одигон, откуда, вероятно, и происходит название).
9. Честь и слава Богоматери… — С.14.
10. Честь и слава Богоматери… — С.19
11. Честь и слава Богоматери… — С.24.
12. Честь и слава Богоматери… — С.24.
13. Честь и слава Богоматери… — С.45.
14. Чугреева Н.Н. Дивеевская святыня. Какая икона Богородицы Казанской находится в Ватикане? // VII международные Рождественские образовательные чтения. Церковные древности. Сборник докладов секции (28-29 января 1999 года). — М, 1999.
15. Чугреева Н.Н. С какой иконой Богородицы Казанской была освобождена Москва в 1612 году // VII международные Рождественские образовательные чтения. Церковные древности. Сборник докладов секции (28-29 января 1999 года). — М., 1999. — С.141-147.
16. Честь и слава Богоматери… — С.20.
17. Честь и слава Богоматери… — С.19.
18. Ср.: Елисеев Г.З. Казанская чудотворная икона Божией Матери // Православный собеседник. — Казань, 1858. — Ч.3, Никанор (Каменский), архим. Святыни Казани. Казанская икона Божьей Матери. — Казань, 1890; Малов Е., свящ. Казанский Богородицкий девичий монастырь: история и современное его состояние. — Казань: Тип.Имп.Ун-та, 1879.
19. Андреев Николай. К вопросу о судьбе иконы Казанской Богоматери //Transactions of the Association of Russian-American Scholars in the U.S.A. — New York, 1984. — V.17. — С.274.
20. Елисеев Г.3. Краткое историческое сказание о чудотворных иконах Казанской, Седмиозерной, Раифской и Мироносицкой — М., 1849.
21. Елисеев Г.З. Казанская чудотворная икона… — С.391.
22. Покровский И.М. Явленная чудотворная Казанская икона… — С.283-284.
23. Андреев Николай. К вопросу о судьбе… — С.271.
24. В суде над святотатцами, похитившими в 1904 г. монастырскую Казанскую икону, ссылались при описании иконы только на труды Елисеева и Завьялова (Завьялов А. Чудотворная икона Казанския Божия Матери в Санкт-Петербурге // С.-Петербургский духовный вестник. — 1895. — №№ 16,18,20,22,24 и 25). Были представлены свидетельские показания монахинь монастыря, но сам Покровский в качестве эксперта информации по монастырской Казанской иконе не давал, что было бы логично, если бы он хорошо знал икону.
25. Андреев Николай. К вопросу о судьбе… — С.271.
26. Чугреева Н.Н. Дивеевская святыня…
27. Андреев Николай. К вопросу о судьбе… — С.271.
28. Монастырская Казанская икона на момент ее святотатственного похищения имела две драгоценные ризы: одну из чистого червонного золота, изукрашенную 18 крупными бриллиантами и 412 более мелкими драгоценными камнями. Другую, украшенную 479 бриллиантами, 100 алмазами и 1120 другими драгоценными камнями — золоченую, сплошь унизанную жемчугом, с бриллиантовой короной, по легенде подаренной Екатериной II во время посещения Казани в 1767 году. Это не соответствует действительности. Эту корону во время своего визита в Казань Екатерина II возложила на другую икону — особо чтимый образ Спасителя (Покровский И.М. Явленная чудотворная Казанская икона...; с.104 из допроса свидетельницы монахини Варвары; с.112 из допроса свидетеля священника Казанского Богородицкого монастыря). А лишь затем, видимо, позднее, корона была перенесена на чудотворный Казанский образ.
29. Чугреева Н.Н. С какой иконой… — С.141-147.
30. Чугреева Н.Н. Дивеевская святыня…
31. Елисеев Г.З. Казанская чудотворная икона… — С.391.
32. Покровский И.М. Явленная чудотворная Казанская икона… — С.283-284; Малов Е., свящ. Казанский Богородицкий девичий монастырь: история и современное его состояние. — Казань: Тип.Имп.Ун-та, 1879. — С.29.
33. Судебный процесс по делу о похищении в Казани Явленной чудотворной иконы Казанской Божией Матери: (Полный стенографический отчет с приложением всех судебных речей). — Казань, 1904. — С.104 (показания свидетельницы — монахини Варвары)
34. Судебный процесс… — С.222 (Заключительная речь председателя суда С.В.Дьяченко).
35. Судебный процесс… — С.104-105.
36. Судебный процесс… — С.105.
37. Покровский И.М. Печальная годовщина со дня похищения явленной чудотворной Казанской иконы Божией Матери в Казани. — Казань, 1906. — С.47.
38. Срезневский И.И. О русских древностях Казанской губернии и среднего Поволжья до XVI века // Труды IV-ro археологического съезда в России. — Казань, 1877. — Т.1. — С.18.; Андреев Николай. К вопросу о судьбе… — С.271.
39. Елисеев Г.З. Казанская чудотворная икона… — С.391.
40. Малов Е., свящ. Казанский Богородицкий девичий монастырь… — С.29.
41. Покровский И.М. Явленная чудотворная Казанская икона… — С.284.
42. Чугреева Н.Н. Дивеевская святыня…
43. Честь и слава Богоматери… — С.19.
44. Елисеев Г.З. Казанская чудотворная икона… — С.391.
45. Покровский И.М. Явленная чудотворная Казанская икона… — С.283-284; Малов Е., свящ. Казанский Богородицкий девичий монастырь… — С.29; Чугреева Н.Н. С какой иконой… — С.141-147.
46. Судебный процесс… — С.104 (показания свидетельницы — монахини Варвары).
47. Андреев Николай. К вопросу о судьбе… — С.271.
48. Возможно, размеры иконы этими исследователями просто округлялись.
49. Честь и слава Богоматери… — С.19.
50. Беляев Л.А., Павлович Г.А. Казанский собор на Красной площади. — М., 1993. — С.20.
51. Покровский И.М. Явленная чудотворная Казанская икона… — С.283.


Д.И.Хафизов. Главы из книги «Святое Знамение России»

Дмитрий Иосифович Хафизов

Главы из книги
«Святое Знамение России»

III. Прославление Святой иконы
Первое прославление
«И начала являть Владычица чудеса Свои» 52

Небольшая икона, обретенная девочкой Матроной на недавно присоединенной инородческой окраине Российского царства, стала вскоре всенародной святыней, знамением Небесного покрова Божией Матери, явленного всей Русской Церкви, ибо душа православного народа чувствовала особое участие Пречистой Владычицы в исторических судьбах Родины.

На младохристианскую Казань снизошла благодать Божия. Святой образ Богородицы, обретенный в Казани, по вере казанцев и всех обращающихся творил чудеса: исцелялись больные, прозревали незрячие… «От образа Пречистой Богородицы подаются неисчислимые исцеления приходящим с верою»53 (рис.13,14,15).

Молва о чудотворной иконе быстро перешагнула границы Казанского края, вызвав небывалый приток молящихся и жаждущих исцеления. При Казанской иконе чаще всего врачуется недуг слепоты.

«По прошествии пятнадцати лет явления чудотворной Иконы Богородицы54, — писал изумленный и вдохновленный чудесами, которым сам был свидетель, будущий патриарх Московский и Всея Руси Гермоген, — «чудесные исцеления не оскудевают, и все страсти душевные людей отгоняются»55.

Первые списки первого прославления

Прославление чудотворящей иконы народом началось фактически сразу же после ее обретения. «Повсюду протекло, как гром, во все концы Российской земли известие о милостивном к нам Божием посещении явлением иконы Богородицы и о неизреченных чудесах, которых неоскудно сподобляются с верою приходящие к Ней»56.

С нее сразу же стали делать копии (списки)57, некоторые из них, как и сама изначальная икона, были признаны чудотворными.

Историю написания первой из них мы хорошо знаем: «Сделав список с чудной иконы и описав преславное явление этой чудотворной иконы и бывшие от нее чудеса, послали в царствующий град Москву к самодержавному Царю Государю и Великому Князю Ивану Васильевичу, всея Руси самодержцу…»58 (рис.16).

Вероятно, почитание и прославление Казанского образа первоначально распространялось лишь в Казани с отдельными выходами по Поволжью и Уралу.

Удивительно, что два самых первых чудотворных списка с Казанской иконы, Ярославский (1588 г.) (рис.17) и Табынский (1597 г.) (рис.18), были также, как первообраз, «необычайно явлены», один из них — в Казани (!!!), а второй — на Южном Урале. Еще более удивительно и наполнено глубоким смыслом то, что обретение этих святых икон также связано с чудесным явлением Владычицы нашей Пресвятой Богородицы59! В 1588 году некий Герасим Трифонов, всего через девять лет после Матроны, в г.Тетюши (недалеко от Казани!), неоднократно удостоился чудесного видения Богоматери. «…Герасим увидел в стороне, откуда исходил голос, в необыкновенном свете Пресвятую Деву Богородицу с золотым крестом в правой руке»60. Пречистая Богородица повелела ему: «Теперь иди ты в город Казань и Моим именем, смело и небоязненно, скажи там живущим: зачем они легкомысленно нарушают заповеди Божий и полюбили тьму и омрачение дьявольское? В церковь на славословие святаго имени Божия ходят редко, а если и придут, то стоят в ней небрежно, не внимая чтению и пению святых писаний, и ведут жизнь хуже народов, не познавших имени Христова?»61.

Позже о своем повелении Матерь Божия напомнила ему еще, когда юноша не решился сразу выполнить Ее волю. Исполняя волю Богоматери, Герасим сначала пошел к епископу г.Казани, городским начальникам и пересказал Ее слова. Простоту и юный возраст проповедника видели все, и его слова возымели действие: восполнили оскудение веры и благочестия в месте том.

И еще раз в сонном видении явилась ему Матерь Божия и изрекла: «Есть убо икона во имя Мое во граде сем, в ряду, в торговой лавке на левой стороне у юноши некоего. И ты убо икону ту возьми от него, а цену за нея даждь елико восхощет, занеже та святая икона во имя Мое, изображением и подобием своим нарицаемая Казанская, благодатию Сына Моего и Бога будет новочудотворная»62.

Эта чудесная икона, из-за которой впоследствии был нелегкий спор между городами Ярославлем и Романовым, прославилась не только даром исцеления (особенно частыми бывали случаи избавления от слепоты), но и считалась покровительницей Ярославля, неоднократно спасая его жителей в годы тяжелых испытаний.

Не менее удивительна и история Табынской иконы Божией Матери. В 1597 г. в 12 км от села Табынского (Южный Урал), основанного при царе Иоанне Грозном, располагалась Пречистенская пустынь. Великолепная, сказочная природа окружала 30 насельников пустыни, которые трудились в поле и вываривали соль. Один из них, иеродиакон Амвросий, проходя мимо соленого источника, услышал голос Пречистой Богородицы: «Возьми мою икону». Он поспешил к братии. И крестным ходом сообща они приняли эту святую икону. Получившая свое название от села Табынского, Табынская икона представляет собою, несомненно, один из наиболее ранних списков Казанской иконы Божией Матери, явившейся в г.Казани.

Судя по характеру письма (т.н. греческого) и слишком темному общему (желто-коричневому) тону красок Табынской иконы Божией Матери, можно с несомненностью утверждать, что эта икона очень древнего происхождения, может быть, почти одновременного с ее подлинником. Лик Богородицы на иконе, явившейся в Табынске, аналогичен лику на иконе Казанской Божией Матери, но гораздо более темный (причина в данном случае не в отсутствии реставрации, а в стиле и иконографии святого Табынского образа).

Первые храмовые Казанские иконы

Эти списки, довольно больших размеров, предназначались не для личного использования, а для храмов. Если обретенная икона, как в случае с Казанской, была небольших размеров, появление храмовых крупных икон неоспоримо свидетельствовало о прославлении новоявленного образа. Сегодня первое появление Казанских храмовых списков большого размера принято относить к середине XVII века, ко времени установления общегосударственного празднования Казанской иконе.

На мой взгляд, это неверная точка зрения. История первых чудотворных списков с Казанской иконы говорит нам о другом.

Обратимся к уже знакомой нам Табынской иконе Божией Матери. Судя по ее значительным размерам63. можно предполагать, что соорудители Табынской иконы предназначали ее не для домашнего употребления, а для помещения в каком-либо церковном иконостасе.

Думается, что мы нисколько не умалим достоинства св.Табынской иконы Божией Матери, если, основываясь, с одной стороны, на ее значительных размерах, а с другой — на том, что Табынская икона была найдена вблизи Вознесенской пустыни, предположим, что Казанская икона, известная теперь под именем Табынской, была некогда одной из так называемых «местных» икон Вознесенской пустыни. Пребывание Казанской иконы Божией Матери в Вознесенской пустыни весьма вероятно и естественно, так как эта пустынь была построена, как можно думать, вскоре после обретения Казанской иконы Божией Матери и находилась в пределах Казанской епархии. Что же касается того вопроса, каким образом монастырская икона могла оказаться впоследствии утерянной, то этот вопрос разрешится сам собою, если мы припомним, что Вознесенская пустынь не раз была сожигаема и разоряема иноверцами. Неужели иноки этого монастыря могли предать чтимую ими святыню на поругание? Не естественнее ли предположить, что при каждом набеге иноки Вознесенской пустыни спешили укрыть свою святыню в каком-нибудь потаенном месте?

Таким образом, мы видим, что перед нами храмовая Казанская икона, своим появлением обязанная первому, раннему прославлению святой Казанской иконы Божией матери. Те же выводы можно сделать и относительно Шлиссельбургской иконы (ранее 1611 г.) (рис.19), которая изначально предназначалась и находилась в храме и предназначалась для него64.

«…восполнить недостаточное»

Итак, первое прославление, Провидением Божиим, в первую очередь связано с милостью Пресвятой Богородицы, радением Которой и были обретены другие чудотворные Казанские иконы. Божия Матерь сразу же милостиво выделила этот Свой образ в ряду других богородичных икон.

Однако людское радение не поспевало за Божиим Промыслом. Святой образ даже в городе, где он был обретен, еще долго не называют «Казанским». В своем произведении, датируемом, напомню, 1594 годом, патриарх Гермоген ни разу не назвал икону, явленную в Казани, собственно «Казанской Божией Матери». Более того, когда в 1594 году закладывался новый каменный храм на месте явления чудотворной иконы, это был храм «в честь явления чудотворного… Образа Одигитрии»65.

«Я слышал, — пишет святейший патриарх Гермоген, — из его царских уст, когда говорил он мне…, возводя меня по повелению Божию в чин митрополита: «Верою теплою и духом горя, услышали Мы о милостивом и неизреченном человеколюбии Божием и Пречистой Богородицы к нам, — как явила Богородица чудотворную и пречудную Свою икону в нашей отчине Казани, простирая к нам милость Свою, и как подает неизреченные исцеления с верою приходящим. И хотим восполнить недостаточное. И так повелением царским в 1594 году… заложен был предивный каменный храм Пречистой… Богородицы, в честь явления чудотворного Ее образа…» (рис.20). «Саму же ту пречудную и чудотворную икону Пречистой Богородицы предивно украсил золотом, дорогими камнями и большим жемчугом хранитель царских сокровищ»66.

Но уже в 1595 году в честь явления Казанской иконы Божией Матери был установлен особый праздник, приуроченный к 8 июля (21 июля по новому стилю). «Казанская икона Божьей Матери до 1612 года была чтима только местно, в Казани, и празднование иконы совершалось в день ее обретения»67. Безусловно, именно с этим временем связано появление первых известных нам храмовых Казанских икон: Табынской (1597) и Шлиссельбургской (ранее 1611). Это, бесспорно, свидетельствует о начале прославления новоявленного в Казани богородичного образа.

Возможно, прославление Казанской иконы ускорилось после получения священномучеником Гермогеном митрополичьей кафедры и было напрямую связано с особым отношением к этому святому образу царя Федора Иоанновича. «Для благочестивого и самодержавного Государя и Великого князя всея Руси Феодора Ивановича (рис.21) явилась чудотворная икона Пресвятой Владычицы нашей Богородицы, как всем известный целебный источник»68.

Второе прославление
«Знамение милости Царицы Небесной»
Список Пожарского

К 1611 году обессиленная внутренними смутами и внешней угрозой Россия как православное государство и независимая держава стояла на краю гибели… Но сила Божия в немощи совершается. Не зря Россию называют Домом Пресвятой Богородицы. «Знамением милости Царицы Небесной» к Российской державе и православному народу русскому стала чудотворная Ее икона Казанская.

И в этих обстоятельствах, казавшихся совершенно безнадежными, нашлись верные русские люди, сумевшие поднять русский народ на защиту Отечества. Одним из них, в первую очередь, оказался патриарх Гермоген, готовый, как писали о нем современники, «как Сам Пастырь, положить душу свою за веру христианскую». Когда первое народное ополчение поднялось на освобождение Москвы, патриарх, находившийся в Московском Кремле под стражей в окружении поляков и изменников-бояр (рис.22), передал православному воинству распоряжение о принесении к столице образа Божией Матери из Казани. Волю пользовавшегося огромным духовным авторитетом патриарха выполнили, и икона заняла свое место в рядах Первого ополчения. Это был, по одним данным, первообраз чудотворной Казанской иконы, по другим — список с него. Не будем в рамках данной статьи обсуждать эту проблему, остановимся на более распространенной версии — в Москву с немногочисленным ополчением из Казани ушла копия с первообраза Казанской иконы.

Прибывшие к Москве со святой иконою дружины помощью Небесной Заступницы 26 мая 1611 года отбили у поляков Новодевичий монастырь и взяли много пленных поляков и немцев. Но между начальниками отрядов ополчения начались вражда и раздор, буйство казаков и других ратников не имело границ. Зимой 1611 года чудотворный образ был отпущен обратно в Казань и по пути принесен в Ярославль. В это же время Второе ополчение, собранное русскими городами, по призыву патриарха Гермогена, архимандрита Троице-Сергиевой Лавры Дионисия (рис.23) и истинных сынов Отечества — новгородского гражданина Минина (рис.24) и князя Пожарского (рис.25), прибыло в Ярославль. Дружины, шедшие к Москве из Нижнего Новгорода, были наслышаны о чудесах от этой иконы и о завещании патриарха Гермогена. Потому они оставили ее у себя, а в Казань послали список с нее.

Первому ополчению освободить Москву не удалось, но год спустя, в 1612 году, Москву осадило это новое ополчение. К тому времени Россия лишилась многих героев — защитников Православия. Не было в живых ни князя Скопина-Шуйского, ни Прокопия Ляпунова. Угас в заточении и святитель Гермоген. Но со Вторым ополчением, которое возглавили Козьма Минин и князь Дмитрий Пожарский, пребывало благословение на ратный подвиг мученика-патриарха — чудотворная икона Божией Матери Казанская.

Воины народного ополчения мужественно приступили к Москве, неся пред собою образ Казанской Божией Матери, и в августе 1612 года снова отняли у неприятеля Новодевичий монастырь, вновь занятый врагами после первого освобождения; прогнали войска гетмана Хоткевича от Москвы; находившихся в Москве поляков совершенно стеснили и морили голодом, отрезав пути польским продовольственным обозам. 22 октября 1612 года освободили Китай-город, а 27 октября поляки, потеряв надежду удержать остальную часть города, начали сдаваться. Кремль был очищен от интервентов (рис.26).

Воскресный день 25 октября 1612 года стал днем всенародного торжества. На Красной площади возносилось благодарственное моление к Заступнице православных христиан. Духовенство вынесло из освобожденного Кремля навстречу Казанской икону Владимирскую.

Во встрече этой было явлено вновь чудо русской истории. За Владимирской иконой стояли века, когда Русское государство было державой Рюриковичей. Выходом ее навстречу иконе Казанской было ознаменовано наступление нового времени — эпохи православной империи под скипетром Романовых.

Царь Михаил Феодорович (рис.27) по благословению патриарха Филарета (рис.28) в 1613 г. в память сего события установил праздновать в Москве Казанской иконе Божией Матери два раза в год: 8 июля — в день ее обретения и 22 октября — в день избавления Москвы от поляков помощию и заступлением Богоматери69, с учреждением крестных ходов из Успенского собора в Введенскую церковь, где князь поставил свой список с Казанской иконы Божьей Матери70. Но вплоть до 1649 года эти праздники праздновались только местно — в Казани и Москве.

Это позволяет говорить о втором прославлении иконы как войсковой святыни ополчения Минина и Пожарского, освободительницы Москвы от польско-литовского нашествия и защитницы православия от католической угрозы.

Казанские иконы второго прославления и
первая волна строительства Казанских храмов

К иконам второго прославления из известных нам сегодня чудотворных икон я отношу два святых Казанских образа: Богородско-Уфимскую чудотворную икону Божией Матери (копия Казанской, более темных тонов, по преданию, явилась в 1621 году. рис.29) и Каташинскую-Казанскую. Эта чудотворная икона явилась в 1622 году в роще близ села Белого Колодезя местному священнику и хранима была в Белоколодезской церкви. Во время нашествия на Россию шведов во главе с Карлом XII икона была перенесена в г.Стародуб, в Вознесенскую церковь, откуда после Полтавской битвы перенесена в Каташинский монастырь.

Ко времени второго прославления иконы относится и первое массовое строительство Казанских церквей. Анализируя места появления этих храмов, мы приходим к выводу, что почитание Казанского образа в это время еще далеко не стало повсеместным71. Писцовые книги 1620-х годов и приходно-расходные книги патриаршего Казенного Приказа позволяют отчасти проследить за этим процессом. В Нижнем Новгороде уже в 1621 г. мы находим деревянную Казанскую церковь в «новом остроге» за каменным городом, «строение мирское». Там же в разных церквях упоминается несколько икон Казанской Божьей Матери72. Уже в начале 1620-х годов известна Казанская церковь и в Нижегородской вотчине известного почитателя Казанского образа А.В.Измайлова73.

В самой ранней из полностью сохранившихся приходно-расходных книг патриаршего Казенного Приказа, за 7136 г. (1627/28 г.), при перечислении церквей почти всей центральной России мы встречаем Казанские церкви в следующих местах: 1 церковь в Москве (на Покровке); 1 — в Хлыновской десятине; 1 — в Сурожской; 1 — в Нижнем Новгороде (на Верхнем посаде); 9 церквей — в Нижегородской десятине (из них 3 значатся новоприбылыми в 7130 г. (1621/22 г.), а 2 — новоприбылыми в 7135 г. (1626/27 г.)); 1 церковь — в Юрьевце Поволжском; 4 — в Арзамасской десятине (одна новоприбылая), и 2 — в Алатырской74.

Почти все эти церкви выстроены в вотчинах дворян — участников ополчения Минина и Пожарского. Второе прославление Казанского образа Божией Матери — частная инициатива, но не повсеместная, а явно связанная с участниками дела освобождения Москвы и России, притом именно в Нижегородской своей части. Отсюда мы видим множество храмов уже вскоре после окончания войны в нижегородских пределах и почти полное их отсутствие в 1620-30-е гг. в иных местах. В Москве частную инициативу представляет Казанский придел в Введенской на Сретенке церкви и Казанский храм на Покровке.

Третье прославление
Государственная инициатива
Вторая волна строительства Казанских храмов

Безусловно, очередным свидетельством роста почитания образа объясняется устройство в г.Переяславле-Рязанском в конце 1620-х годов нового девичьего монастыря «Явление Пречистые Богородицы Казанские»75. Можно предполагать участие в создании этого монастыря царя, на которое указывают постоянные, окладные выдачи ладана. Сюда же относится и освящение в Москве, в Георгиевском монастыре на Дмитровке, в ноябре 1629 г. теплой церкви Пречистой Богородицы Казанской76. В то же время по царскому указу 7142 г. (1633/34 г.) в городе Арзамасе на посаде устраивается «царское богомолие, новодевичь монастырь Алексея, человека Божия», главная церковь которого была освящена во имя Казанской иконы Божией Матери, а один из двух приделов — во имя Алексия, человека Божия. Царем же была пожертвована сюда храмовая икона Казанской Божией Матери. Это «богомолие» связано с новой польской войной и ярко показывает особое место Казанского образа, коему посвящена соборная монастырская церковь77.

Так началось третье прославление Казанской иконы Божией Матери. Это была государственная инициатива, исходившая от членов царской семьи Романовых. Еще со времени восшествия на престол Михаила Федоровича Казанская икона сделалась семейной в царском роде78.

Семейная икона Романовых.
Московский Казанский собор

Следует сказать, что почитание образа все более соединялось для царя Михаила Федоровича и его семьи с восприятием Казанской иконы как символа покровительства Богоматери не только Российскому государству, но и, особо, новой царской династии. Это личностное отношение, крепнущую веру и почитание образа можно считать главными источниками создания все новых и новых храмов сначала в Москве, а затем и по всей России79.

Государственную инициативу в прославлении Казанской иконы исследователи в первую очередь отождествляют с постройкой в Москве «дома Казанской Богородицы» — Казанского собора (рис.30).

Строительство каменного собора в столице стало венцом почитания Казанской иконы Божией Матери. Его строительство в центре города также связано с русско-польской войной 1632-1634 гг., инициатором которой выступил патриарх Филарет. Видимо, будущий собор символизировал моление к Божией Матери об искуплении грехов и одновременно напоминал о победе 1612 г. С 1636 года московская святыня обрела здесь, в виду Лобного места, где происходило ее чествование в 1613 г., свое постоянное место.

Придел нового храма был освящен во имя равноапостольного Аверкия, епископа Иерапольского, день памяти которого — 22 октября — ознаменовался освобождением Китай-города.

«Созда же церковь прекрасну во имя пречистые Богородицы, честнаго Ее чюдотворного образа Казанские… все же сия назда благочестия хранитель и царь и великий князь Михаил Федорович всея Русии в пятое десятерице второго ста осмые тысящи лет…»80.

Собор «во имя образа Пресвятой Богородицы иже в Казани» был освящен 16 октября 1636 года в самой торжественной обстановке, в присутствии государя Михаила Федоровича Романова и патриарха Иоасафа.

Этот храм был возведен православными людьми в благодарность Господу и Его Пречистой Матери за избавление Отечества от иноземных захватчиков и прекращение смуты на Русской земле. Государем Михаилом Феодоровичем было установлено дважды в год совершать крестные ходы из Кремлевского Успенского собора до храма в честь Казанской иконы Божией Матери: «Един ход июля в 8-й день, в тот бо день чудотворная Ея икона явися во граде Казани», — и 22 октября, когда «Пречистыя Богородицы молитвами и помощию взяли у Литвы русские люди град-Китай; того ради уложен ход со Кресты к Пречистой Казанской». «В воспоминание о спасении Москвы от врагов заступлением Богоматери ради Казанской иконы Ее»81.

В торжественных крестных ходах принимали участие сам государь вместе с патриархом и многочисленное московское духовенство.

Почитание образа царем было столь велико, что он решил посвятить ему даже строящуюся в любимом загородном дворцовом селе Коломенском домашнюю церковь. Церковь Пречистые Богородицы Казанские была освящена в ноябре 1649 г. и имела два придела, во имя св.Аверкия Иерапольского, на память которого родился наследник, и в честь великомученика Дмитрия Солунского, чье имя носил царевич. Вершины деятельность по прославлению образа достигла накануне празднования годовщины рождения царевича Димитрия — осенью 1649 г.

«…праздновать во всех городах, по вся годы»

С 1649 г. праздники во имя иконы из местных — московских и казанских — стали общероссийскими. Поводом к этому послужило рождение во время всенощной службы на 22 октября наследника, царевича Дмитрия Алексеевича. Обрадованный этим событием и приписавший его милости чудотворной Казанской иконы, Алексей Михайлович (рис.31) установил праздновать праздник иконы по всей России. Таким образом, Казанская икона стала всероссийской святыней.

Был издан царский указ, известный из окружной царской грамоты от 29 сентября 1649 г. В нем напоминается, как в 1612 г. «октября в 22 день, милостью Божиею и молитвами и заступлением Пречистые Владычицы нашея Богородицы явления чудотворныя иконы Казанския, на память святаго Аверкия епискупа Еропольского чудотворца, Московское государство от Литовских людей очистилось, и сего ради Божия милосердия установили праздновати Пречистой Богородице, явлению чудотворныя иконы Казанския, в царствующем граде Москве при Великом Государе Царе и Великом Князе Михаиле Федоровиче всеа Русии», — и сообщается, что «в прошлом во 7157 (1648) году октября в 22 день, на праздник Пречистыя Богородицы, явления чудотворная иконы Казанския, во время всенощного пения Бог даровал, родился нам сын, Государь Царевич Князь Дмитрий Алексеевич: и мы указали ныне в тот день, октября в 22 день, праздновать Пречистой Богородицы явлению чюдотворныя иконы Казанския во всех городах, по вся годы»82.

Именно с этих пор установилось широкое почитание Казанского образа во всей России и Казанская икона Божией Матери заняла особое место в ряду почитаемых русским народом чудотворных икон Богоматери — перед ней молятся как перед Заступницей и Покровительницей государства Российского и русского воинства в тяжелые военные годы, связанные с особой опасностью для Отечества. Накануне решающих боев перед ней молились русские цари, полководцы и все войско, испрашивая помощи и победы в ратном деле спасения России.

Московская Казанская и списки с нее.
Появление нового типа Казанской иконы

Что мы знаем о знамени ополчения, святом Казанском образе Пожарского?

По всей видимости, в Казанском соборе хранилась и почиталась, вплоть до святотатственного ограбления в 1918 году, именно эта чудотворная Казанская икона. По крайней мере, абсолютное большинство современных и дореволюционных исследователей соглашается с этим.

Сохранившиеся многочисленные описания этой иконы в основном не противоречат друг другу.

Начиная с XVII века абсолютное большинство списков с Казанской иконы делалось уже не с монастырской иконы, хранившейся в Казани, а с чудотворной московской Казанской83. Однако эти копии, сделанные в разное время, зачастую довольно сильно отличаются друг от друга. Это связано с реставрациями святого московского образа.

Нам точно известно, что московская икона поновлялась как минимум дважды: в 1687/88 году и в 1754. Надписи о поновлениях приводятся в описании иконы, сделанном настоятелем Казанского собора протоиереем Александром Невоструевым в его «Исторической записке о Московском Казанском соборе»84, в архивных Описях собора85, в «Заметках о реставрации икон» С.П.Рябушинского. Причем последнее поновление неузнаваемо исказило первоначальное письмо иконы86. Если копии, делавшиеся до 1754 года, «сохраняли прежний старинный характер»87, то более поздние списки копировали уже ставшую совсем другой по своему письму икону.

Для поздних копий Казанских икон, списанных с московской чудотворной иконы, характерны следующие черты иконописи: тип лика Богоматери более «русифицированный», взгляд Ее и лик обращены к предстоящим, благословение Младенца Христа именословное88.

Личное письмо Казанской московской чудотворной иконы световидное, «живоподобное». Лики Богородицы и Младенца Христа мягко очерчены89.

Глава Богоматери с продолговатым ликом мало склонена к Богомладенцу и далеко не доходит до его главы. Благословляющая десница уже с совершенно правильным именословным благословением, в стороне от шеи и груди Богоматери. Вообще обе фигуры более выпрямлены и отклонены одна от другой. Волосы на голове Богомладенца имеют пробор справа налево; глава несколько обращена к Богоматери. По всему видно, что письмо Московской иконы новое и даже как будто не греческое90.

Однако размеры московской иконы разные исследователи дают по-разному. В описи церковного и ризничного имущества Казанского собора91 указываются следующие размеры московского списка: 6 и 1/8 на 5 вершков (27,3x24,5 см), что подтверждается и московским священником Н.Романским92.

Профессор И.М.Покровский дает несколько другой размер списка: 6 и 1/4 на 5 и 3/8 вершков (27,8 х 24 см)93. Третий вариант размеров этой иконы опубликован в газетной статье, написанной по горячим следам, сразу же после святотатства 1918 года: «Икона… размером в вышину 6 вершков, а в ширину около 5 вершков»94. Это разночтение, возможно, объясняется тем, что в московском Казанском соборе хранились как минимум две чудесные иконы: чудотворный список Пожарского и чудотворная же Казанская икона из Аверкиевского придела московского Казанского собора. Вероятно, разные исследователи, не разобравшись, публиковали сведения о двух различных иконах из московского собора. Это и не удивительно, если вспомнить, с какой неохотой допускали ученых к чудотворным иконам и как им часто приходилось довольствоваться информацией из третьих рук. Тем более что иконы всегда были спрятаны под окладами. Есть свидетельства, что старый оклад с московской чудотворной иконы ополчения Пожарского был перенесен на ту самую Казанскую из придела в память св.Аверкия Иерапольского, о чудотворности которой рассказывает особое Сказание о чудесах от Казанской иконы в Москве (РГБ)95. Все вышесказанное подтверждает и путаница с публикацией снимков и рисунков совершенно разных икон под общим названием «Чудотворная московская икона Божией Матери Казанская» (ср.рис.32 и рис.33)96.

Сегодня от нас этот образ сокрыт. Есть отдельные попытки индентифицировать с ним чудотворную Елоховскую Казанскую икону, хранящуюся сегодня в московском Богоявленском соборе97. Но достаточно сравнить изображение чудотворной московской иконы Пожарского (рис.32) с опубликованной недавно фотографией Елоховского списка (рис.34), чтобы сразу все стало на свои места.

С течением времени появлялось все больше и больше копий иконы Казанской Богоматери, ставшей одним из самых популярных вариантов местной национальной богородичной иконы98, ее воспроизведение можно было найти в сотнях городских приходских храмов и в сельских маленьких церквах. Многие из них становились чтимыми, а некоторые прославились чудотворением.

Елоховская Казанская (XVII (?) век)

Одна из самых ранних копий московской Казанской. Она почитается как чудотворная, возможно, это — чудотворный список с Казанской иконы, стоявший в Аверкиевском приделе московского Казанского собора (ср.рис.33 и 34), чудесно сохранившийся в годы гонения на Церковь со стороны богоборческой власти.

Казанская в Вязниках (1624)

В Вязниковском соборном храме Владимирской епархии хранится благодатная икона Казанской Божией Матери. В церковной записи об этой иконе так говорится: «Лета от мироздания 7132, а от Р.X. 1624 г., 11 октября, по указу Великого Государя Михаила Феодоровича и по благословению Святейшего Патриарха Филарета Московскаго и всея России, архимандрит Владимирскаго Рождественскаго монастыря Порфирий и с ним Спасо-Златовратского монастыря игумен Варсонофий, да соборный протопоп со священниками и диаконами присланы были в Вязниковскую слободу для свидетельства чудес от иконы Казанской Богоматери». С этого времени икона эта признана чудотворною.

Казанская в Дерманском монастыре (ранее 1636)

Благодатная икона Казанской Богоматери находится в Свято-Троицком Дерманском монастыре Волынской епархии. В 1636 г. иеромонах Авраамий пришёл слепым до Дерманя и прозрел у образа Божией Матери. Об этом имеется запись в старинном монастырском помяннике. В монастырской описи 1776 года о ней написано так: «От незапамятных времен слывет благодатию чудес».

Нижнеломовская-Казанская (1643)

В 1643 году явилась Казанская икона Богородицы на источнике в полуверсте от реки Нор-Ломова, в двух верстах от города Нижнего Ломова и в 96 верстах от Пензы. Нижнеломовская икона совершенно сходна с Казанскою, но «на четверть аршина менее ее мерою». В фамоте императора Петра I Нижнеломовская икона названа «чудотворною и многоцелебною».

Чимеевская (XVII век) (рис.38)

По свидетельству очевидцев, [image] приплыла по реке Нияп (приток Тобола) и пристала к берегу, где была построена первая церковь. Это одно из традиционных явлений чудотворных икон на воде, означающих их особое Божье дарование. В это же время начинается особое почитание и поклонение Божьей Матери, явившей свою икону в местах раскольнических для утверждения здесь православия.

Казанская-Вознесенская (2-я пол. XVII века) (рис.39)

Икона первоначально принадлежала княжне инокине Иоанне Барятинской. В 1701-20 гг. прославилась чудесными исцелениями: зафиксировано 32 случая, которые вошли в описание чудес Вознесенского монастыря. В 1717 г. для иконы сделан драгоценный оклад с реликварием, в который были вложены части власов и ризы Богоматери.

Четвертое прославление
Защитница новой столицы

Четвертое прославление иконы Казанской Божией Матери связано с Петром I (рис.40) и новым градом на невских берегах — новой столицей новой России. Повествование о Казанской иконе Божией Матери в Санкт-Петербурге, о судьбах России неизбежно приводит к великому святителю нашей церкви — епископу Митрофану Воронежскому (рис.41).

Это был великий пастырь и истинный патриот Родины. Своим нравственным авторитетом, милосердием, молитвой он способствовал преобразованиям Петра Первого, необходимость которых хорошо понимал. Для современников, да и для многих последующих поколений были непонятны энергия и настойчивость императора при постройке Петербурга. Не многие из пастырей церкви поддерживали Петра. Поэтому святительское напутствие епископа Митрофана значило для Петра очень много. Через него он получал благословение Божие на многие дела.

Благочестивое предание гласит, что святитель Митрофан сказал тогда Петру Первому: «Возьми икону Казанской Божией Матери — и она поможет тебе победить злого врага. Потом ты перенесешь эту икону в новую столицу. Ты… воздвигнешь новую столицу, великий город в честь святого Петра. Бог благословляет тебя на это. Казанская икона станет покровом города и всего народа твоего. До тех пор, пока икона будет в столице и перед нею будут молиться православные, в город не ступит вражеская нога».

Пророческие слова воронежского святителя были восприняты Петром как предначертанное ему свыше дело всей жизни, которое он претворял с непоколебимым упорством. По мнению городских летописцев, Петр Великий взял Казанскую икону Богоматери в Петербург Путеводительницей своему воинству и поставил ее, как ограждение и освящение новой столицы, в сердце города.

С появлением в новой столице в самом начале XVIII столетия чудотворного списка Казанской иконы Богородицы, получившего название «Северная Казанская икона Божией Матери» (рис.42), Казанская икона стала предметом благоговейного почитания и на берегах Невы.

С XVIII в. Северная Казанская икона рассматривалась как защитница новой столицы России — Петербурга.

И, наверное, для моей сегодняшней темы не очень важно, что на самом деле петербургская святыня, Северная Казанская, является обетной иконой, выполненной по заказу вдовствующей царицы Прасковьи Федоровны, вдовы царя Иоанна Алексеевича (рис.43), старшего брата и соправителя Петра I в 1682-1696 годах. Царица была широко известна своим старомосковским благочестием. В Петербург царица приехала с дочерьми осенью 1708 года и привезла с собой увеличенную копию чудотворной Казанской иконы, выполненную на кипарисовой доске. Приехав в Петербург, она поселилась на Городовом острове, где тогда находился административный и деловой центр столицы. А неподалеку от ее местожительства «на берегу Невы реки… имела быть… небольшая светличка», — та самая деревянная часовня, в которой впервые и разместили в Санкг-Петербурге привезенную ею Казанскую икону.

В течение многих лет жители столицы Российской империи обращались с молитвами к Божией Матери через эту святую икону. Было множество чудотворений и исцелений от этого дивного образа. Члены правящей династии, императоры и великие князья всегда посещали храмы, где в разное время хранилась икона, молились и сочетались браком перед Казанской иконой.

…величественная строгость, юная нежность и кротость

С северной Казанской, как с монастырской и московской, также делали списки, что, безусловно, свидетельствует о ее почитании и прославлении. Этих списков немного, но они распространены не только в России, но и в других странах.

Особенностью иконографии этого образа является то, что Богомладенец стоит фронтально обращенным к сонму молящихся рядом с Богоматерью, и от этого образ принимает особую торжественную силу и величественную строгость, в то время как облик Богоматери наполнен светом юной нежности и кротости.

На петербургской иконе изображение Божией Матери меньше, чем поясное, высокой художественной кисти. Богоматерь на левой руке (руки не видно ни на казанской, ни на московской иконах) держит Богомладенца, десница которого со сложенными перстами приподнята для благословения; размер иконы 13 1/2 верш. в длину и 12 верш. в ширину. Самое письмо и размеры петербургской иконы говорят за то, что она список не с иконы, находившейся в Казани, а с иконы, вероятно, московской, взятой за оригинал99.

Икона писана на кипарисовой доске. Она является, скорее, храмовой, а не личной. Об этой иконе Н.П.Лихачев пишет, что она является «поздним списком и не в меру подлинника»100.

Четвертое прославление Казанской иконы было связано с переносом столицы и переездом царской семьи Романовых в Санкт-Петербург. Здесь начинает почитаться местный, северный образ Божией Матери Казанской. Появление и становление Российской империи, ведение многочисленных и тяжелых войн — и вновь Покров Божией Матери распростерт над многострадальной Россией через Ее святой Казанский образ. С северной Казанской делают списки, перед ней молятся российские полководцы и императоры. Кульминащи четвертого прославления — строительство в Санкт-Петербурге грандиозного Казанского собора (рис.44), для третьей государственной чудотворной Казанской иконы — северной.

Пятое прославление
Новоявленные Казанские

Свидетелями этого последнего по времени прославления Казанского образа Божией Матери являемся мы с вами.

Началось оно уже в предвоенные 30-е годы, когда вместо исчезнувших из-за бесовского вмешательства богоборческой власти в дела святой Церкви, «ушедших из земли Русской» чудотворных икон Казанской Божией Матери стали открываться нам новоявленные чудотворные образы. Это и Елоховская-Казанская (рис.34), и новоявленная Ярославская-Казанская (рис.45), и чудотворная точная копия северной Казанской иконы (рис.46), и Казанская из храма Ярославских чудотворцев г.Казани (рис.47), и т.н. Ватиканский список, и многие, многие другие. Пик пятого прославления приходится, по всей видимости, на наши дни. Многочисленные чудеса от Казанских икон, фиксируемые сегодня практически ежедневно, как ничто другое говорят о новом всплеске благодатных даров от святого образа «Божией Матери Казанской».

Эти исцеляющие тело, а главное, душу чудотворные лики Богородицы Девы и есть новое прославление Казанской иконы. Сегодня Заступница усердная рода христианского со вниманием смотрит на нас глазами своих святых образов, желая узнать в нас народ, некогда столь возлюбленный Ею.

[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]

Примечания:
Дорогой читатель, прошу Ваших святых молитв за рр.Б.Илия, Марию и сродников. Спаси Господи.
52. Честь и слава Богоматери… — С.25.
53. Честь и слава Богоматери… — С.44.
54. Повесть о явлении чудотворной Казанской иконы Божией Матери составлена святейшим патриархом Московским Гермогеном около 1594 г., когда он был митрополитом Казанским (Честь и слава Богоматери… — С.3).
55. Честь и слава Богоматери… — С.8.
56. Честь и слава Богоматери… — С.6.
57. Нужно отметить, что слово «копия» в те времена и вплоть до XVIII века имело не тот смысл, какое оно имеет в современном языке, то есть копия не являлась точным воспроизведением оригинала (Андреев Николай. К вопросу о судьбе иконы Казанской Богоматери… — С.261). Тогда в первую очередь речь шла о правильности композиции, а в Казанской иконе Божией Матери это был особый поворот головы Богородицы и особое положение Богомладенца, но трактовка лика не контролировалась строго. Таким образом, копии могут быть похожи или не похожи на оригинал, поскольку иконописец пытается воспроизвести лишь тот же самый тип композиции.
58. Честь и слава Богоматери… — С.23.
59. См. главу «Матрона — Боговидица из Казани».
60. Явление Ярославской-Казанской иконы Пресвятой Богородицы. — Ярославль: Ярославский Богородицкий монастырь. (Рукопись, готовится к изданию). Автор выражает искреннюю благодарность настоятельнице Ярославского Богородицкого монастыря монахине Михаиле и сестрам святой обители за предоставленные материалы.
61. Там же.
62. Там же.
63. Размеры Табынской иконы значительно превышают размеры первоначальной Казанской: в вышину с одной стороны 1,5 аршина (107 см), с другой менее на полувершок (105 см), в ширину 1 аршин 0,25 вершка (72 см) и в толщину 1 вершок (4,4 см).
64. Казанская — в Шлиссельбурге… По преданию, в 1611 г., когда на русский г.Орешек, ныне Шлиссельбург, напал шведский полководец Делагарди, св.икону жители замуровали в стену крепости. Эта икона очень древняя. Еще во времена Ивана Грозного к ней притекали во множестве богомольцы (Земная жизнь Пресвятой Богородицы и описание святых чудотворных ее икон / Составила С.Снессорева. — СПб., 1898. — С.318).
65. Честь и слава Богоматери… — С.45.
66. Честь и слава Богоматери… — С.45-46.
67. Никанор (Каменский), архим. Святыни Казани. Казанская икона Божьей Матери. — Казань, 1890. — С.11.
68. Честь и слава Богоматери… — С.44.
69. Сборник изображений явленных и чудотворных икон Пресвятой Богородицы. — М., 1866. — С.52.
70. Никанор (Каменский),архим. Святыни Казани… — С.12.
71. Павлович Г.А. Казанская икона Богородицы и Казанский собор на Красной площади в Москве // Культура средневековой Москвы XIV-XVII вв. — М., 1995. — С.227.
72. Писцовая и переписная книги XVII века по Нижнему Новгороду. — СПб, 1896.— Стб.30.
73. Павлович Г.А. Казанская икона Богородицы… — С.233.
74. Приходно-расходная книга патриаршего Казенного Приказа за 7136 г. (1627/28 г.) — РГАДА — ?.235. — Оп.2. — Д.2
75. Книга выдачи ладана 7136 г. — РГАДА. — Ф.396. — Oп.2. — Д.406. — Л.82 об.-83 об.
76. Книга выдачи ладана, 7138 г. — РГАДА. — Ф.396. — Оп. 2. — Д.408. — Л.34 об.-35.
77. Попов А. Изборник славянских и русских сочинений и статей, внесенных в хронографы русской редакции. — М., 1869. — С.209.
78. Земная жизнь Пресвятой Богородицы… — С.511.
79. Полный Православный богословский энциклопедический словарь. — СПб., 1913. — Т.2. — Ст.1143.
80. Акты, собранные в библиотеках и архивах Российской Империи археографическою экспедициею Императорской Академии Наук. — СПб, 1836. — Т.4. — С.89-90; Т.40. — С.61.
81. Павлович Г.А. Казанская икона Богородицы… — С.230.
82. Там же, С.229.
83. Кондаков Н.П. Русская икона. — Прага, 1933. — Т.4. Ч.2. — С.338. Невоструев АИ. Историческая записка о Казанском соборе (кон.1860-х гг.). — ОРГБЛ. — Ф.193. — К.14. — Ед.хр.10. — Л.2 об.
84. Опись церковной утвари Московского Казанского Собора. 1771 г. — ОР РГБ. — Ф.193. — К.14. — Д.10. — Л.6 об.
85. Кондаков Н.П. Русская икона. — Прага, 1933. — Т.4. Ч.2 — С.338.
86. Там же.
87. Чугреева Н.Н. Дивеевская святыня…
88. Чугреева Н.Н. С какой иконой Богородицы… — С.141-147.
89. Покровский И.М. Явленная чудотворная Казанская икона… — с.284.
90. Опись церковной утвари Московского Казанского Собора. 1771 г. — ОРРГБ. — Ф.193 — К.14. — Д.10. — Л.6 об.
91. Романский Н. Где находится подлинная чудотворная явленная икона Казанской Богоматери // Московские церковные ведомости. — 1904. — №№50-52; 1905. — №№4-5.
92. Покровский И.М. Явленная чудотворная Казанская икона… — С.284.
93. К похищению иконы Казанской Божией Матери // Мир. — 1918 — №47.
94. Чугреева Н.Н. С какой иконой Богородицы… — с.141-147.
95. РГБ — Российская государственная библиотека.
96. Богоявленский Кафедральный Собор. — М., 2003. — С.4.
97. Кондаков Н.П. Русская Икона. — Прага, 1933. — Т.4. Ч.2. — С.334-335.
98. Покровский И.М. Явленная чудотворная Казанская икона… — С.284.
99. Там же. — С.282.
100. Лихачев Н.П. Историческое значение итало-греческой иконописи Изображения Богоматери в произведениях итало-греческих иконописцев и их влияние на композиции некоторых православных русских икон. — СПб., 1911. — С.16.


А.М.Елдашев. Казанско-Богородицкий женский монастырь: Вехи истории

Анатолий Михайлович Елдашев*

Казанско-Богородицкий женский монастырь:
Вехи истории

Введение

История церковной жизни вообще, а монастырской в частности, является неотъемлемой составной частью истории развития любого государства и общества, имеющих конфессиональные сферы бытия. Россия — именно такое государство с глубокими традициями в религиозной сфере. Изучение интереснейших процессов в истории Русской Православной церкви имеет серьезное значение для исследования культурной, социально-экономической и политической жизни страны в целом. Снятие в новейшее время идеологических запретов в России открывает широкий простор для научных исследований в данном направлении.

I. История возникновения монастыря

Возникновение монастыря связано с обретением одной из главных святынь Русской Православной церкви, самой почитаемой в прошлом и сейчас Казанской чудотворной иконы Божией Матери.

На месте обретения иконы царь Иоанн Васильевич Грозный повелел соорудить деревянный храм во имя новоявленного образа, устроить женский монастырь для сорока инокинь и здесь поставить икону.

Девочка Матрона, обретшая чудотворный образ, постригшись в монашество с именем Мавры, была первой инокиней, а потом и настоятельницей этого монастыря.

Особенное уважение к чудотворному образу Богоматери имел царь Феодор Иоаннович. По его указу в 1595 году была построена каменная церковь, увеличен штат монашествующих.

В течение почти 350 лет его существования в Казанский Богородицкий монастырь непрерывным потоком шли люди, чтобы поклониться Пречистому образу Богородицы. В него непременно направлялись все царствующие особы при посещении Казани. Есть сведения, что до 70% доходов городу приносили крестные ходы и паломничество в монастырь.

Многолюдны были крестные ходы в Казани, проводимые в основном летом. Последний раз крестный ход в память Казанской иконы Божией Матери устраивался 8 июля (21 июля по н.ст.) 1903 г., ибо через год она была похищена.

Маршрут шествия пролегал из храма Казанско-Богородицкого женского монастыря через соборный храм Благовещения, что в Казанском Кремле, далее шел через Ивановский монастырь и Никольскую церковь к Петропавловскому собору.

Среди участников шествия было немало татар — не только кряшен, но и мусульман, — представления многих из них были довольно прогрессивными и позволяли участвовать в христианских ритуалах. Ведь убеждение в том, что Бог един, имела не только интеллигенция. Справедливости ради отметим, что татары не были активными участниками шествия — они замыкали его или были среди зрителей1.

В истории России с Казанской иконой Божией Матери связано множество знаменательных и трогательных событий. Достаточно вспомнить то, что список с иконы находился в шатре Петра I во время Полтавской битвы, или то, как Михаил Илларионович Кутузов собственноручно вынес ее из Казанского собора на Красной площади, завернув в шинель, когда в конце августа 1812 года русские войска оставляли Москву. Казанский собор на Невском проспекте Санкт-Петербурга стал главным памятником победы в этой войне.

Судьба иконы, к сожалению, трагична. В ночь на 29 июня 1904 года икона Казанской Божьей Матери и стоящая рядом особо почитаемая икона Христа Спасителя были похищены. Похитители вскоре были арестованы, но сами иконы, по показаниям преступников, были ими сожжены.

Однако гибель чудотворной иконы не остановила потока паломников к месту ее обретения. На месте похищенной святыни в соборе была установлена подаренная константинопольским патриархом Иоакимом III икона Божией Матери Паммакристы («Всеблаженнейшей»).

II. Постройки монастыря

Казанско-Богородицкий монастырь, сначала занимавший небольшую площадь, постепенно разросся и к началу XIX века занял обширный неправильный многоугольник, ограниченный нынешними улицами Большой Красной (Большой Казанской), Красина (Поперечно-Казанской), Нагорной и Пятницким переулком, отделявшим монастырь от территории приходской Пятницкой церкви. Древнейшие здания монастыря не сохранились, ныне существующие храмы и постройки относятся в основном к XIX в.

К сожалению, утрачен главный собор монастыря, являвшийся выдающимся памятником русского классицизма, где и находилась чудотворная икона. Собор был построен вместо старого храма 1594-1596 гг. по проекту известного зодчего И.Е.Старова2 под наблюдением казанского архитектора Ф.Е.Емельянова 3. На закладке собора 30 мая 1798 г. присутствовал император Павел I с великими князьями Александром (будущим императором Александром I) и Константином. В 1808 году храм был расписан и освящен. Сейчас на месте собора находится двор и проходная табачной фабрики.

Утрачена и шестиярусная монастырская колокольня высотой 55 метров (для сравнения, колокольня Петропавловского собора имеет в высоту 49 м), построенная, скорее всего, в первой половине XVII века. Сейчас на ее месте площадка перед проходной табачной фабрики.

Постройка фабрики, общежития КГТУ (КАИ) на углу Большой Красной и Красина и трех жилых домов в западной части монастыря разрушила цельность архитектурного ансамбля, но ряд построек все же сохранился.

Церковь Николы (Николая) Тульского расположена в той части монастыря, которая выходит на ул.Нагорную. Приходская Николо-Тульская церковь существовала уже в год обретения чудотворной Казанской иконы Божьей Матери (построена, вероятно, купцами из Тулы, которых было немало среди первых русских поселенцев в Казани). Именно в этой церкви икона находилась в первые месяцы после обретения. Вместо нее в 1686 г. были построены каменные летняя Николо-Тульская и зимняя Троицкая церкви, сгоревшие в 1742 г. Выстроенная вместо них новая каменная церковь в 1803 г. из приходской была обращена в монастырскую, но вскоре была снесена.

По проекту, составленному в 1806 г. архитектором Я.М.Шелковниковым4, в 1810-1816 гг. построен новый Николо-Тульский храм. По архитектуре он был двухпрестольным, но еще два престола находились на хорах. Церковь Николы Тульского служила зимним собором монастыря, в ней зимой и находилась чудотворная Казанская икона Божией Матери. Храм сохранился в сильно перестроенном виде, сейчас в нем размещены цеха табачной фабрики.

Софийская церковь, расположенная на южной стороне, выходящей к улице Большая Красная, служила надвратной церковью до того, как была построена новая ограда и церковь оказалась в глубине территории монастыря. Автором проекта был, вероятно, тот же Я.М.Шелковников. Начатый в 1807 г. храм, еще не будучи достроен, в сентябре 1815 г. сильно пострадал в пожаре. Его строительство завершилось лишь в 1825 г. (на средства дворян Мусиных-Пушкиных), и храм был освящен. Существует, однако, мнение, что ныне существующая Софийская церковь в первой четверти XIX в. лишь восстанавливалась, а построена она намного раньше, вероятно, еще в конце XVII-начале XVIII в., о чем свидетельствуют ее архитектурные формы и декор, явно архаичные для начала XIX столетия. В 1994 году Софийская церковь возвращена верующим и действует как приходская.

«Южный» корпус с надвратной Крестовоздвиженской церковью построен в 1882-1887 гг. Двухэтажное здание с купольным этажом, выстроенное в стиле классицизма, почти полностью совпадало по облику с Никольским собором. В купольном этаже находилась церковь, на первом и втором этажах — общая монастырская трапезная, живописная мастерская, больница, ризница, комнаты сирот, воспитывавшихся в монастыре, в подвале — пекарня и квасная. Сейчас здесь расположен филологический факультет педагогического университета.

В «настоятельском» и «Никольском» корпусах, полукругом охватывающих собор, жила основная часть монахинь и послушниц. Покои настоятельницы находились в одноименном корпусе, расположенном ближе к Пятницкой церкви. Проект корпусов составил Яков Михайлович Шелковников. Корпуса строились довольно долго, «настоятельский» — с 1810 по 1832 год, «Никольский» — с 1832 по 1843 год, и наблюдавший за постройками губернский архитектор Ф.И.Петонди5 внес в проекты существенные изменения.

Двухэтажный корпус, выходящий фасадом на ул.Большая Красная по правую руку от ворот, построен в 1803-1807 гг., вероятно, также по проекту Я.М.Шелковникова и перестроен в 1855 г. В здании в разные годы находились гостиница, больница и другие службы монастыря. Корпус сохранился и передан в 2003 г. церкви.

Небольшой одноэтажный корпус, примыкающий к Софийской церкви, построен в 1816 г. В нем до постройки южного корпуса была трапезная, позже — кельи; в 2002 г. передан церкви.

Корпус церковно-приходской школы и золотошвейной мастерской был построен в 1895-1896 гг. по проекту Ф.Н.Малиновского6 во дворе, по правую руку от южного корпуса. В школе учились, в основном, сироты из монастырского приюта.

Каменной стеной монастырь был окружен в 1803 г. В 1820-е гг. по проекту архитектора П.Г.Пятницкого7 стены были перестроены. Ныне стоящие главные ворота монастыря были сооружены по проекту, утвержденному Александром I в 1810 году (вероятно, архитектора Я.М.Шелковникова, по другим данным — П.Г.Пятницкого). Стены не сохранились.

III. Настоятельницы святой обители

О настоятельницах святой обители хочется сказать особо. Это основной нерв, стержень духовной жизни монастыря. Они являлись его организующей силой, были неутомимыми строителями, организаторами монашеской жизни.

По нашим сведениям, настоятельницами за почти 350-летнюю богатую событиями историю монастыря было не менее пятидесяти монахинь. Историками обители, в первую очередь священником Е.А.Маловым, протоиереем А.Ф.Зеленецким, выявлено 27 имен игумений святой обители. За 157 лет (а это XVI — первая половина XVIII века) сменилось, возможно, свыше двадцати настоятельниц. Но неумолимое время стерло их имена из памяти потомков.

По-разному можно сегодня оценить их деятельность, они внесли вклад неоднозначный в торжество православия в Казанском крае, в духовное окормление паствы, в строительство и благоустройство одного из красивейших монастырей Казанской епархии. Но сегодня вспомнить, по возможности, хочется почти о каждой из них.

Первоначальный штат монастыря, утвержденный царем Иваном Васильевичем IV Грозным, состоял из игуменьи и 40 сестер. Царь Феодор Иоаннович увеличил его до игуменьи и 64 насельниц. В конце XVII века штат был увеличен до 101 монашествующей.

В 1764 году обитель становится монастырем II класса, и только в 1809 году ему опять возвращается уровень I класса при штате 1 игуменья, 1 казначея и 50 монахинь8.

По легенде, первой инокиней, а потом и настоятельницей монашеской общины, возникшей сразу же после обретения иконы, была обретшая ее девочка Матрона, в монашестве Мавра, но достоверных данных об этом не сохранилось.

Второй настоятельницей с 1582 по 1584 год была игуменья Петронилла. О ней упоминается в грамоте, данной Казанскому монастырю на деревню Кузьмино-Займище9.

При царе Феодоре Иоанновиче, когда монастырь приобрел официальный статус и был построен собор, общиной в 1588-1593 годы руководила игуменья Мария.

1631 год — игуменья Феодосия.

1643-1646 годы — игуменья Анфиса (Левашева).

1652 год — игуменья Ольга.

1654-1656 годы — игуменья Марфа (Киреевская).

1680-1681 годы — игуменья Иулия.

1699-1704 годы — игуменья Марфа (Воронова).

1735-1742 годы — игуменья Марфа (Соловцова).

При игуменье Евдокии (1764-1778), под ее присмотром в монастыре проживала некая секретная особа, для содержания которой из Казанской губернской канцелярии было выделено с 20 ноября 1774 года по 20 января 1775 года 20 руб.10

При настоятельстве Евдокии монастырь подвергся разорению пугачевцами. 12 июля 1774 года около 6 часов утра разбойная вольница Пугачева потянулась по Сибирскому тракту к городу. Перегруппировавшись у села Царицыно, повстанцы пошли на город четырьмя колоннами.

Обойдя справа главную вторую батарею, что стояла в самом центре Арского поля, по словам Пушкина, «из буерака в буерак, из лощины в лощину, переползала через высоты»11 толпа заводских крестьян, вооруженная кольями и дрынами, — их вел поручик-изменник Минеев.

Развивая успех, поручик с ходу пошел дальше и ворвался в ограду девичьего Богородицкого монастыря. Составитель путеводителя по Казани М.В.Казанский писал в 1899 году: «Особенно тяжелая участь выпала на долю тех казанцев, которые укрылись во дворе и церкви Казанского женского монастыря. Пугачевцы ворвались во двор монастыря, и… стоны в монастырской ограде заглушили службу в церкви… Борьба перешла на паперть и под окна запертой церкви. Дребезг стекол… и пули засвистали в церкви через окна… стон, вопли, крики ужаса и смерти! Наконец, тяжелая железная дверь церкви под ударами мятежников заскрипела, и половина, сорванная с петель, с грохотом упала внутрь храма, давя народ. Залпы выстрелов в храме рассвирепевшей толпы пугачевцев беспощадно убивали укрывшихся в монастыре»12.Отметим, что головорезы Пугачева, разоряя обитель, не посмели посягнуть на чудотворную икону.

Выстрелом в упор был добит, как писал П.М.Дульский, изрубленный до того саблями и исколотый пиками Нефед Никитич Кудрявцев, 98-летний старик, один из «птенцов гнезда Петрова», служивший первому императору в чине поручика Преображенского полка13.

Разграбив монастырь, Минеев выгнал прочь из его стен игуменью Евдокию и монахинь и, поставив одну пушку на паперти, а другую на монастырских воротах, как писал М.Н.Пинегин, открыл пальбу по крепости14.

Однако с ходу взять крепость не удалось, и тогда началась дикая оргия грабежей и расправ: было разорено и разграблено около трех десятков казанских церквей и монастырей; в городе, подожженном со всех концов, сгорело около 2200 домов. «Огненное море разлилось по всему городу. — писал Пушкин. — Искры и головни летели в крепость и зажгли несколько деревянных кровель… Преосвященный Вениамин (митрополит Казанский) во все время приступа находился в крепости, в Благовещенском соборе, и на коленях со всем народом молил Бога о спасении христиан… К вечеру буря утихла. Настала ночь, ужасная для жителей! Казань, обращенная в груды горящих углей, дымилась и рдела во мраке»15.

Игуменья Александра (1778-1787) была переведена из игумений Симбирского Спасского женского монастыря16. За излишнюю самостоятельность и независимость она была отстранена от управления монастырем Казанским архиепископом и в декабре 1787 года отправлена обратно в Симбирский монастырь, но уже рядовой монахиней под надзор игуменьи.

После Александры настоятельницей святой обители (1788-1795) была избрана казначея Павла, вдова священника села Рыбная Слобода, Лаишевского уезда Казанской губернии. За три года до этого, в 1785 году, она была переведена казначеей из Крестовоздвиженского женского монастыря Крутицкой епархии.

В настоятельницы Казанского монастыря Павла была произведена Казанским архиепископом Амвросием (Подобедовым) 8 сентября 1788 года в монастырской церкви Рождества Пресвятой Богородицы. В начале декабря 1795 года, согласно ее просьбе, была уволена переводом в Симбирский Спасский женский монастырь17.

На место игуменьи Павлы была избрана монахиня София (княгиня Любовь Борисовна Волховская), оставившая о себе добрую память у монашествующих и прихожан обители. Она происходила из состоятельных казанских дворян18 и пользовалась большим уважением и влиянием среди духовенства и горожан. Произведена в игуменьи в монастырской церкви Рождества Пресвятой Богородицы 7 декабря 1795 года.

В монастырь София (Волховская) поступила с разрешения императрицы Екатерины II в 1785 году. 22 февраля 1894 года была пострижена в монахини ректором семинарии архимандритом Амвросием.

Это была одна из выдающихся и деятельных настоятельниц обители. Игуменья София ревностно принялась за обновление и украшение монастыря. С разрешения Епархиального Управления она в 1796 году на собственные средства перестроила старую каменную богадельню, где проживало до 24 стариц, преимущественно духовного звания. На их содержание из Архиерейского дома ежегодно выделялось до 240 руб. ассигнациями, по 10 руб. на человека.

Она же в 1797 и 1798 годах собрала от благодетелей обители 1125 руб. и, с соизволения Казанского архиепископа Амвросия, использовала их на строительство для монахинь каменного корпуса, что у Пятницких ворот.

В последующие годы она вносит от себя в церковную ризницу такую же сумму, за что от Казанского архиепископа Серапиона (Александровского) получает письменную благодарность. Кроме того, игуменья София выстроила на собственные средства каменный двухэтажный дом размером 10x6 сажен (или 21 х 12 м), завещанный еще при ее жизни монастырю. За усердие награждена орденом св.Екатерины 2 класса. Скончалась в апреле 1807 года. Погребена за алтарем холодного храма.

1807-1822 годы — игуменья Назарета (Шванвичева). Указом Св.Синода на имя Казанского архиепископа Павла переведена в Казань из настоятельниц Тверского третьеклассного Христо-Рождественского монастыря. Вместе с игуменьей прибыла в Казань и монахиня этого монастыря Павла Шкурина.

В свое настоятельство, как отмечает протоиерей Зеленецкий19, игумении Назарете пришлось перенести немало несправедливых притеснений и обвинений как со стороны монастырского причта, так и местного управления. Она обвинялась в самовольном распоряжении монастырскими суммами, в неправильном ведении приходно-расходных книг. Ее даже временно отрешали от настоятельской должности. Но Св.Синод, рассматривая доношение Казанского архиепископа Амвросия (Протасова), не нашел серьезных оснований для ее обвинения. Выдвигавшиеся против Назареты гражданскими и церковными властями обвинения в самоуправстве не подтвердились.

Решение Св.Синода было основано на результатах ревизии епархиального управления делами Казанской епархии, учиненной по Высочайшему повелению Ионой, епископом Тамбовским и Шацким.

В 1817 году, будучи в Санкт-Петербурге, игуменья Назарета преподнесла Казанскую икону Божией Матери, написанную в ее монастыре, супруге императора Александра Первого Елизавете Алексеевне, которая пожертвовала в Казанский монастырь ризницу.

Но эти внутренние неурядицы блекнут на фоне общегородского бедствия. Имеются в виду последствия сильнейшего пожара 3 сентября 1815 года. В пожаре пострадало 70 городских кварталов, 1500 домов. На Воскресенской улице остались нетронутыми огнем всего 10 домов и в их числе университет20. Сгорело четыре православных собора: кафедральный Благовещенский, Петропавловский, Владимирский, Успенский; четыре монастыря: Спасо-Преображенский, Казанско-Богородицкий, Иоанно-Предтеченский и Федоровский, а также десять приходских церквей21; здание Духовной академии, корпус Духовной Консистории, архиерейский дом в кремле, подворье Свияжского Богородицкого монастыря. Невосполнимую утрату понесла историческая наука: сгорел архив местного губернского управления, хранивший бесценные документы по истории края с XVI века. Горе было всеобщим.

Для выяснения причин и размеров бедствия в Казань прибыла комиссия во главе с сенатором С.С.Кушниковым. По всей стране развернулась деятельная подписка в пользу погорельцев, пример в этом благородном деле подал государь император Александр I, который повелел выдать из казны 100 тысяч рублей для поддержки казанских церковнослужителей. Из этой суммы на имя игумений Назареты было выдано вначале 3.330 руб., а затем 15.000 руб. Святейший Синод, со своей стороны, повелел отпустить из сумм Комиссии духовных училищ 100 тысяч рублей для поддержки пострадавших учреждений и лиц духовного звания. На эти средства настоятельница обители обновила обгоревшие церкви, колокольню, монастырский каменный корпус, а также монашеские кельи. Колокола были вновь отлиты за счет казанского купца Ильи Ефимовича Астраханцева22.

Ввиду тесноты проживания епархиальное начальство в феврале 1816 года дозволило настоятельнице и некоторым монашествующим временно проживать в Свияжском женском монастыре.

Указом Св.Синода от 20 сентября 1822 года игумения Назарета на основании своего прошения была переведена в Московский второклассный Алексеевский женский монастырь23 на место игумений Евфрасии, которую перевели в Казанско-Богородицкий монастырь.

Вместе с игуменией Назаретой в Московский Алексеевский монастырь выбыли игумения Свияжского монастыря Павла, казначея Клавдия, ризничая Надежда, монахиня Александра и послушница Мария Студенкина24.

Игумения Евфрасия (1822-1826) прибыла в Казань 12 ноября 1822 года и уже на следующий день приступила к своим обязанностям. При ее настоятельстве на обновление монастыря было выделено еще 20.000 руб. В декабре 1825 года она была уволена в Москву для монастырских надобностей и 27 декабря остановилась в доме своего брата, надворного советника Ф.С.Чаплина, у которого и скоропостижно скончалась 4 января 1827 года. Отпета была в Рождественском монастыре, в котором и была пострижена в монашество в 1805 году, а похоронена 6 января на погосте Новодевичьего монастыря.

До мая 1826 года обителью временно управляла казначея Аркадия.

25 мая 1826 года на имя Казанской Духовной Консистории последовало предложение Казанского архиепископа Амвросия (Протасова): «На открывшуюся в Казанском первоклассном девичьем монастыре настоятельскую вакансию, за смертью игумений Евфрасии, определяю Свияжского Иоанновского девича монастыря игуменью Евпраксию, яко способнейшую быть настоятельницей в сем монастыре пред другими настоятельницами Казанской епархии»25.

В 14-летнем возрасте она поступила в Арзамаский Алексеевский женский монастырь, откуда через девять лет перешла в Нижегородский женский монастырь. В дальнейшем была переведена казначеей в Симбирский Спасский женский монастырь. Затем при казанском архиепископе Амвросии была переведена настоятельницей в Свияжский Иоанно-Предтеченский монастырь, коим и управляла 8 лет.

При игуменстве Евпраксии в 1832 году был построен каменный игуменский корпус, куда переселились сама настоятельница и монахини. В Никольском храме был сделан новый двухъярусный иконостас с колоннами и позолотой.

В 1838 году игуменья берет трехмесячный отпуск для поклонения святым мощам и посещает Киево-Печерскую Лавру, Воронеж и Москву. В ее отсутствие обителью управляет казначея Елизавета.

После сильного городского пожара 1842 года монастырь при игуменье Евпраксии постепенно отстраивался. Она подняла корпус при теплой церкви. При этом большую помощь оказал граф Апраксин, питавший особенную веру в чудотворную Казанскую икону Божьей Матери.

Кроме того, будучи обучена с ранних лет золотошвейному и другим рукоделиям в Арзамасской обители, м.Евпраксия и в Казанском монастыре обучала сестер этим художествам. В монашестве была строгих правил.

В марте 1846 года игуменья Евпраксия подает прошение об увольнении. Земной путь ее завершился в стенах Симбирского Спасского женского монастыря.

9 июня 1846 года настоятельницей обители назначается игуменья Маргарита. Она происходила из купеческого сословия. В монахини была пострижена 14 октября 1833 года. При ней продолжились оформительские работы, которые, в частности, были профинансированы казанским купцом Александром Крупенниковым. В ночь на 6 октября 1847 года игуменья Маргарита скончалась от холеры 55-ти лет от роду и упокоилась в монастырском некрополе.

1847-1849 годы — Аркадия (Анна Ивановна Макарова), дочь казанского дворянина, титулярного советника Ивана Сергеевича Макарова26. Была пострижена в Казанском Богородицком монастыре 24 ноября 1823 года. Была игуменьей Симбирского Спасского женского монастыря с 18 марта 1831 года по 18 ноября 1845 года. 28 октября 1847 года определена игуменьей Казанского монастыря. Согласно ее прошению была уволена из настоятельниц Казанско-Богородицкого монастыря 28 февраля 1849 года. Осталась в обители на покое, где и скончалась 16 декабря 1860 года, в возрасте 79 лет и 11 месяцев от роду27.

В 1849-1865 гг. — игуменья Досифея, переведена из Тверского Христо-Рождественского монастыря, происходила из тверских дворян Веревкиных. Пострижена в монашество в Тихвинской женской пустыни Курской епархии. 4 декабря 1827 года произведена в игуменьи Тверского Христо-Рождественского монастыря. 13 апреля 1846 года награждена золотым наперсным крестом.

При ней продолжилось внутреннее обустройство Никольского теплого собора, На колокольне была увеличена глава и позолочен крест.

21 апреля 1851 года игуменья Досифея награждается золотым наперсным крестом из Кабинета Его Императорского Величества. Упокоилась 23 августа 1865 года. Похоронена была за алтарем Казанского собора.

1865-1867 годы — игуменья Каллиста. 27 августа 1865 года была переведена из Свияжского Иоанно-Предтеченского женского монастыря.

Она происходила из мещанского сословия и пострижена была в монашество в Свияжском монастыре 13 октября 1838 года. В сан игуменьи этого монастыря произведена была 22 февраля 1842 года. За двукратное пожертвование в 1855 году на военные нужды и в пользу морских чинов, лишившихся в Севастополе своего имущества, 9 июля 1855 года ей была объявлена Высочайшая благодарность. В 1859 году она награждается золотым наперсным крестом. При ней в Казанском монастыре была открыта рукодельная монастырская школа.

23-летнее управление Свияжским монастырем заметно подорвало здоровье игуменьи Каллисты. Поэтому ей было разрешено май-август 1867 г. провести в Свияжском монастыре. В ее отсутствие управление Казанским монастырем было поручено казначее Анфии и старшим сестрам обители: Иларии и Сергии.

В сентябре этого же года игуменья Каллиста подает на имя казанского архиепископа Антония (Амфитеатрова) прошение об отставке и о дозволении провести ей остаток дней своих в стенах Свияжской обители. На ее прошении архиепископ Антоний написал резолюцию: «С сожалением соглашаюсь на сию просьбу»28.

1867-1880 годы — игуменья Анфия. Казначея Казанского монастыря Анфия, управлявшая им из-за болезни бывшей игуменьи Каллисты, была признана казанским архиепископом Антонием способной и достойной быть настоящей игуменьей обители. Поэтому и была возведена в этот сан Архиепископом 21 ноября 1867 года при служении его в Никольском соборном храме Казанского монастыря. Анфия была дочерью отставного унтер-офицера Тюлькина. Пострижена в этом монастыре 30 ноября 1840 года.

Она проходила должности сначала благочинной над сестрами, а затем казначеи обители. Была известна как выдающаяся вышивальщица риз, до настоятельства много лет руководила вышивальной мастерской. При ней в монастыре большое внимание уделялось ремеслам.

2 июля 1870 года игуменья была награждена золотым наперсным крестом. 8 июля 1879 года в честь 300-летия со дня явления Казанской иконы Божьей Матери и признательности к долговременным и ревностным трудам ее по благоустройству обители она была удостоена права носить золотой наперсный крест с драгоценными украшениями. 18 ноября 1880 года она тихо упокоилась и была похоронена близ Казанского собора.

1881-1889 годы — игуменья Дорофея. По ходатайству казанского архиепископа Сергия (Ляпидевского) игуменьей Казанского монастыря Указом Св.Синода от 7 мая 1881 г. назначается казначея Нижегородского Крестовоздвиженского монастыря монахиня Дорофея. Она происходила из купеческого сословия Тамбовской губернии. Пострижена в монашество 8 декабря 1859 года. 10 июля 1878 года награждена золотым наперсным крестом. Возведена в сан игуменьи 21 мая 1881 года.

При игуменье Дорофее с 1883 года началась постройка нового каменного корпуса с особым храмом в честь Воздвижения Животворящего Креста Господня. В новом храме был воздвигнут иконостас, для первого яруса которого было написано шесть больших живописных икон греческого письма на Афоне, в одном из русских монастырей. В 1886 году были сооружены новые св.врата по проекту архитектора В.К.Бечко-Друзина29.

13 апреля 1886 года игуменья Дорофея награждается золотым наперсным крестом с драгоценными украшениями из Кабинета Его Императорского Величества. 25 марта 1887 года за весьма значительные пожертвования в пользу обители она удостаивается благословения Св.Синода с выдачей грамоты.

В последние годы настоятельства игуменьи Дорофеи, вследствие ее старости и болезненного состояния, хозяйственная деятельность монастыря и ведение отчетной документации были запущены. В конце октября 1889 года была создана особая комиссия, состоявшая из председателя протоиерея С.Сунгурова, священников С.Городецкого и А.Воскресенского.

По результатам ее проверки 29 декабря 1889 года последовал Указ Св.Синода об увольнении игуменьи Дорофеи от должности настоятельницы Казанского монастыря и определении ее в Нижегородский Крестовоздвиженский монастырь, в котором она до этого смиренно несла различные послушания в течение 36 лет с 1845 по 1881 год.

Указом Св.Синода от 26 марта 1890 года в должность настоятельницы обители, с возведением в сан игуменьи, назначена монахиня Серафима, которая и бьша возведена в этот сан казанским архиепископом Павлом (Лебедевым) 15 апреля, в неделю жен-мироносиц, в Никольском соборном храме Казанского монастыря.

Игуменья Серафима, в миру Анна Петровна Воскресенская, была дочерью псаломщика. Пострижена в монашество 19 ноября 1876 года. Проходила должность казначеи монастыря; по распоряжению епархиального начальства исправляла должность настоятельницы с 26 ноября 1889 года по 25 марта 1890 года.

15 мая 1894 года игуменья Серафима была награждена наперсным золотым крестом. За ревностные труды в деле благоустройства новооткрытого в Казани женского Федоровского монастыря30 ей было преподано от Св.Синода благословение с грамотой от 15 мая 1901 года. Через два года, 6 мая 1903 года, награждена золотым наперсным крестом с украшениями из Кабинета Его Императорского Величества. 7 ноября 1903 года игуменья Серафима скончалась от рака желудка и была погребена в ограде монастыря.

На место игуменьи Серафимы единогласно была избрана сестрами обители проживавшая на покое в монастыре бывшая настоятельница Козьмодемьянского Свято-Троицкого Черемисского женского монастыря игуменья Маргарита, которая и была утверждена в новой должности Св.Синодом 16 января 1904 года.

Новая игуменья Маргарита, в миру Мария Михайловна Максорова, была дочерью дьякона села Арина, Царевококшайского уезда. Пострижена в монашество 15 декабря 1881 года. Проходила должность казначеи Казанского монастыря. Указом Св.Синода от 10 февраля 1894 года определена настоятельницей Козьмодемьянского монастыря и возведена в сан игуменьи Казанским архиепископом Владимирам (Петровым) 18 мая того же года. За усердные труды по благоустройству монастыря награждена наперсным крестом 3 апреля 1897 года; согласно прошению, уволена на покой по болезни 27 мая 1898 года с правом проживания в Казанском монастыре.

25 января 1904 года был получен Указ Св.Синода об утверждении бывшей игуменьи Маргариты в должность настоятельницы Казанского монастыря, и на другой день, 26 января, игуменья Маргарита была введена в новую должности с вручением ей игуменского посоха бывшим благочинным монастырей архимандритом Экзакустодианом.

При ее настоятельстве, в 1904-1905 годах, были произведены некоторые строительные работы. Восточная сторона монастырской стены за ветхостью была сломана, и вместо нее хозяйственным способом возведена новая каменная, выше прежней, крытая сверху железом.

В 1906 году был произведен ремонт двух квартир для священников. 4 января 1908 года на монастырской даче близ Архангельской слободы огнем были уничтожены деревянный дом и скотный двор. Они были отстроены вновь.

В 1908 году игуменья Маргарита открывает специальную мастерскую по пошиву монастырской одежды. 6 мая 1909 года она награждается наперсным крестом, выдаваемым из Кабинета Его Императорского Величества.

На ее долю выпали тяжкие испытания, связанные с похищением в ночь на 29 июня 1904 года Казанской иконы Божией Матери. Указом Св.Синода от 24 марта 1910 года настоятельница игуменья Маргарита, согласно ее просьбе, ввиду болезни уволена от должности, и во исполнение резолюции Высокопреосвященнейшего Никанора (Каменского), Архиепископа Казанского, от 29 марта монахинями обители произведены были 3 апреля 1910 года в два часа дня выборы настоятельницы в присутствии благочинного монастырей архимандрита Варсонофия, протоиерея Казанского собора А.Зеленецкого и члена Консистории протоиерея В. Мстиславского.

В настоятельницы была избрана казначея монастыря монахиня Варвара, в миру Елизавета Павловна Клесова, 55 лет, дочь мещанина из Оренбурга.

Монахиня Варвара поступила в Казанский монастырь еще в отроческом возрасте, 13 лет от роду, по решению мещанского общества Оренбургской губернии. Здесь же обучалась чтению и письму. Облечена в рясофор 13 марта 1883 года, пострижена в монашество 17 января 1903 года. Указом Духовной Консистории от 5 августа 1905 года утверждена в должность казначеи. Указом Св.Синода (6430) 12 мая 1910 года утверждена в должности настоятельницы.

Тяжелая доля безвременья, хаоса и уничтожения монастыря досталась последней настоятельнице святой обители, монахине Рахили (Ершовой Анне Гавриловне). Она была дочерью крестьянина починка Поташева Уржумского уезда Вятской губернии. В 1882 году была определена в Покровский женский монастырь Семеновского уезда Нижегородской губернии. Через два года ее переводят в Казанско-Богородицкий монастырь, где и постригают в монахини 5 мая 1906 года31.

11 марта 1917 года указом Казанской Духовной Консистории утверждена в должности казначеи. 18 мая 1917 года была уволена по болезни, согласно прошению, от должности настоятельницы игуменья Варвара, и поэтому вся ответственность за дела монастырские в столь сложное и неопределенное время легла на плечи монахини Рахили. Бывшая игуменья монастыря монахиня Варвара осталась жить в монастыре и упокоилась 20 февраля 1922 года.

Указом Святейшего Патриарха Тихона от 4 марта 1918 г. монахиня Рахиль была утверждена в должности настоятельницы святой обители.

За свою подвижническую деятельность игуменья Рахиль указом Святейшего Патриарха и Священного Синода 24 апреля (7 мая) 1920 года награждена крестом, а 12 (25) апреля 1926 года — золотым наперсным крестом с украшениями32. В дальнейшем следы ее жизни теряются.

[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]

Примечания:
Дорогой читатель, прошу Ваших святых молитв за рр.Б.Илия, Марию и сродников. Спаси Господи.
* Кандидат исторических наук, доцент.
1. Лебедев А. Преклонение перед иконой-покровительницей не знало религиозных границ // Республика Татарстан. 23 октября 2003.
2. Старов Иван Егорович (1744-1808), архитектор, теоретик русского классицизма, профессор (1785). В 1772-1774 главный архитектор «Комиссии о каменном строении Санкт-Петербурга и Москвы». В 1774 — конце 1780-х гг. работал в Санкт-Петербурге, с начала 1790-х гг. — на Украине. См.: Татарский энциклопедический словарь. Казань, 1999, с.536.
3. Емельянов Филипп Емельянович (1761/62-?), архитектор, представитель русского классицизма. Ученик В.И.Кафтырева. В 1796-1804 казанский губернский архитектор. Автор проектов Гостиного двора (1800), дома губернатора, приспособленного им же под Первую Казанскую мужскую гимназию (1798). См.: Татарский энциклопедический словарь. Казань, 1999, с.185-186.
4. Шелковников Яков Михайлович (1774-1809), архитектор, представитель русского классицизма. В 1797-1804 помощник архитектора А.Д.Зайцева в Санкт-Петербурге. С 1804 Казанский губернский архитектор. По проектам Шелковникова построены: городская больница (1806), тюремный замок (1807) и др. См.: Татарский энциклопедический словарь. Казань, 1999, с.664.
5. Петонди Фома Иванович (1794-1874), архитектор, представитель русского классицизма. В 1817-1834 орловский губернский архитектор, в 1834-1844 казанский губернский архитектор. С 1845 работал в Петербурге, в 1855 вернулся в Казань. Автор проектов многих зданий в Казани, в т.ч.: домов Н.Н.Колокольникова (1836), Дротоевского (1837), Казанской городской думы (1836), Родионовского института благородных девиц (1844, в соавторстве), «казанского подворья» (1843-1844) и др. См.: Татарский энциклопедический словарь. Казань, 1999, с.435.
6. Малиновский Федор Николаевич (1864-?), архитектор. В 1894-1912 казанский епархиальный архитектор. По проектам Малиновского построены: Собор Божьей Матери «Всех скорбящих радость» Иоанно-Предтеченского монастыря в г.Свияжске (1898-1906), Троицкий собор Богородицкой пустыни (1904-1907), Троицкая церковь в г.Лаишево (1911) и др. Работал в русле эклектизма. См.: Татарский энциклопедический словарь. Казань, 1999, с.338.
7. Пятницкий Петр Григорьевич (1788-1855), архитектор, представитель русского классицизма и ампира. В 1820-1825 архитектор Казанского университета. В 1826-1834 и 1841-1846 казанский городской архитектор. В 1822 разработал первоначальный генеральный план Университетского городка. По проектам Пятницкого построены: главный корпус Казанского университета (1822-1825), дом Котелова (1833), корпус в Военном госпитале (1840) и др. См.: Татарский энциклопедический словарь Казань, 1999, с.458.
8. Малов Е.А. Казанский Богородицкий девичий монастырь. История и современное его описание. Казань, 1879, с.89.
9. Зеленецкий А.Ф. Казанский Богородичный первоклассный женский монастырь. Краткий исторический очерк с фотографическими снимками Казань, 1910, с.88.
10. Зеленецкий А.Ф. Ук.соч., с.89.
11. Пушкин А.С. История Пугачева. Т.VIII. Л., 1978, с.171.
12. Казанский M.B. Путеводитель по Казани. Казань, 1899, с.27.
13. Дульский П.М. Памятники казанской старины. Казань, 1914, с.34.
14. Пинегин М.Н. Казань в прошлом и настоящем. СПб., 1890, с.58.
15. Пушкин А.С. История Пугачева Т.VIII. Л., 1978, с.172-173.
16. Симбирский Спасский женский необщежительный монастырь был расположен на Карамзинской площади Симбирска. Основан в середине XVII века. В обители было три церкви: в честь Нерукотворного образа Спаса, в честь Иверской иконы Богоматери, с двумя приделами, и больничная — во имя Николая Чудотворца. Святынями являлись местночтимые иконы Иверской Божьей Матери, св.Николая Чудотворца и Спасителя в терновом венце, именуемая «Страстным Спасителем». Обитель управлялась игуменьею. См.: Православные русские обители. Полное иллюстрированное описание всех православных русских монастырей в Российской империи и на Афоне. СПб., 1910, с.416-417. Монастырь снесен в 30-е годы XX века.
17. Зеленецкий А.Ф. Ук.соч., с.90.
18. Одно из ответвлений рода Волховских внесено во 2-ю часть дворянской родословной книги Казанской губернии по определению Казанского дворянского собрания от 14.12.1853, утверждено указом Герольдии от 08.07.1854. См.: Казанское дворянство. 1785-1917. Генеалогический словарь Сост. Двоеносова Г.А. Казань, 2001, с.100-101.
19. Зеленецкий А.Ф. Ук.соч., с.92.
20. Загоскин Н.П. Спутник по Казани. Иллюстрированный указатель достопримечательностей и справочная книжка города. Казань, 1895, с.478.
21. Троицкая, Ильинская, Московских Чудотворцев, Николаевская, что в Вешняках, Николаевская, что в Ляпунах, Николо-Низская, Вознесенская, Крестовоздвиженская, Пятницкая и Евдокиинская.
22. Малов Е.А. Ук.соч., с.83.
23. Алексеевский монастырь, на месте которого возвели храм Христа Спасителя, был основан в XIV веке. В 1837 г. его перевели на новое место в Красное село (ныне Красносельская улица) См.: Кириченко Е.И. Храм Христа Спасителя в Москве. М., 1992, с.49. Во время разрушения монастыря в Москве говорили: горе работникам, которые коснутся до Алексеевского монастыря — и что же? В первый день при огромной толпе работник, снимая крест с монастырской церкви, сорвался и расшибся вдребезги». См.: Пассек Т.П. Из дальних лет. Т.2. М., ГИХЛ. 1963. С.146. Славина Т.А. Константин Тон. Л., 1989, с.80.
24. Малов Е.А. Ук.соч. С.90. Зеленецкий А.Ф. Ук.соч., с.96.
25. Зеленецкий А.Ф. Ук.соч., с.97.
26. Род Макаровых внесен во 2-ю часть дворянской родословной книги Казанской губернии по определению Казанского дворянского депутатского собрания от 09.01.1809, перенесен в 3-ю часть по определению Казанского дворянского депутатского собрания от 26.07.1837, утвержден указом Герольдии от 16.02.1844. Казанское дворянство. 1785-1917. Генеалогический словарь. Сост. Двоеносова Г.А. Казань, 2001, с.346-350.
27. Малов Е.А. Ук.соч., с.92.
28. Зеленецкий А.Ф. Ук.соч., с.103.
29. Казанский архитектор Владимир Кузьмич Бечко-Друзин (1824 — 11 апреля 1898). В 1863-98 архитектор Казанского учебного округа. Одновременно в 1870-74 исполнял обязанности казанского городского архитектора, в 1882-94 архитектор Родионовского института благородных девиц, одновременно в 1885-86 архитектор Казанского университета. Работал в русле эклектики. По его проектам в Казани построены: учительская семинария (1871-72), пристрой с церковью к зданию Казанской Второй мужской гимназии (1874), жилой дом Н.М.Мельникова (1875). Похоронен на Арском кладбище. См.: Агафонов Н.Я. Казань и казанцы. Кн.1. Казань, 1906, с.62. Татарская энциклопедия. Т.I. Казань, 2002, с.366.
30. Общежительная Феодоровская обитель находилось в самой Казани. Монастырь был раположен на левом берегу реки Казанки, на конце Верхней Феодоровской улицы. Основана обитель митрополитом Казанским Гермогеном и воеводою князем Голицыным в конце XVI века. Долго монастырь был мужским, и лишь в 1900 году здесь возникла женская обитель. Ежегодно 20 июля в Феодоровский монастырь совершался крестный ход из кафедрального собора с чудотворными иконами Казанской и Смоленско-Седмиозерной Богоматери. См.: Православные русские обители. Полное иллюстрированное описание всех православных русских монастырей в Российской империи и на Афоне. СПб., 1910, с.243. Монастырь разрушен в 30-е годы XX века. Ныне на этом месте находится НКЦ «Казань».
31. НА РТ, ф.484, оп.85, д.1, л.4.
32. НА РТ, ф.484, оп.87, д.1, л.2.


А.М.Елдашев. Казанско-Богородицкий женский монастырь: Вехи истории

Анатолий Михайлович Елдашев

Казанско-Богородицкий женский монастырь:
Вехи истории

IV. О социальном происхождении
монашествующих святой обители

Постороннему человеку монашество нередко представляется однородной массой людей, одетых в черное. Но человеческая природа, похоже, не любит равенства. Социальные различия, принесенные из внешнего мира, не вполне стирались за монастырскими стенами, а кроме того, существовали внутренние градации и в самом монашестве.

Мы проанализировали отчеты игумений монастыря более чем за столетний период с 1800 по 1927 год33. Статистическая обработка данных об их сословном происхождении дала достаточно полные и объективные результаты, вынесенные в таблицы 1 и 2.

Количество монашествующих
Казанско-Богородицкого женского монастыря
за 1800-1927 годы (таб.1)
 | 1800 | 1827 | 1855 | 1873 | 1910 | 1916 | 1921 | 1927
Монахини | 14 | 32 | 51 | 52 | 61 | 65 | 73 | 67
Рясофорные послушницы |  | 86 | 73 | 61 | 234 | 238 | 258 | 240
Послушницы белицы | — | — |  | 186 | 127 | 176 | 44 | 44
Итого | 14 | 118 | 124 | 299 | 422 | 479 | 375 | 351

Данные таблицы 1 говорят прежде всего о том, что в монастырь шли представители практически всех сословий и социальных групп тогдашней России — от дворянок до девиц крестьянского происхождения.

Однако в формировании монашества разные социальные слои играли далеко неодинаковую роль.

Анализируя динамику количества монашествующих обители за более чем столетний период истории монастыря, мы видим тенденцию роста и заметное его увеличение, когда в 1921 году в обители проживало 73 монахини и 258 рясофорных послушниц. Наибольшее же их число наблюдалось в последний предреволюционный 1916 год — 479 монашествующих.

Сословный состав
монашествующих Казанско-Богородицкого женского
монастыря за 1800-1927 гг. (таб.2)
Сословная принадлежность | Монахини
 | 1800 г. |  | 1827 г. |  | 1855 г. |  | 1873 г. |  | 1910 г. |  | 1916 г. |  | 1921 г. |  | 1927 г.
дворяне | 1 |  | 3 |  | 1 |  | 3 |  | — |  | 1 |  | — |  | — |
духовенство | 5 | 35% | 7 | 22% | 7 | 13% | 7 | 13% | 4 |  | 2 |  | 2 |  | 2 |
купечество | 1 |  | 1 |  | — |  | 3 |  | — |  | 2 |  | 2 |  | 2 |
чиновники | — |  | 4 |  | 5 |  | 2 |  | 2 |  | 3 |  | 2 |  | — |
мещане | — |  | 9 | 28% | 8 | 16% | 13 | 25% | 12 | 20% | 8 | 12% | 10 | 13% | 10 | 15%
крестьяне | 2 |  | 3 |  | 26 | 51% | 20 | 38% | 43 | 70% | 49 | 75% | 57 | 78% | 53 | 79%
офицерские | — |  | — |  | 2 |  | 2 |  | — |  | — |  | — |  | — |
солдатские | 3 | 21% | 5 |  | 2 |  | 2 |  | — |  | — |  | — |  | — |
цеховые | 2 |  | — |  | — |  | — |  | — |  | — |  | — |  | — |
Всего | 14 |  | 32 |  | 51 |  | 52 |  | 61 |  | — |  | 73 |  | 67 |

Сословная принадлежность | Рясофорные послушницы
 | 1800 г. | 1827 г. |  | 1855 г. |  | 1873 г. |  | 1910 г. |  | 1916 г. |  | 1921 г. |  | 1927 г.
дворяне | — | 1 |  | 4 |  | 5 |  | 2 |  | 2 |  | 1 |  | 1 |
духовенство | — | 8 | 9% | 35 | 48% | 16 | 26% | 11 | 5% | 7 | 3% | 5 | 2% | 5 | 2%
купечество | — | 3 |  | 4 |  | 3 |  | 3 |  | 3 |  | 2 |  | 1 |
чиновники | — | 7 |  | 7 |  | 1 |  | 8 |  | 5 |  | 4 |  | 2 |
мещане | — | 14 | 16% | 9 | 12% | 16 | 26% | 26 | 11% | 19 | 8% | 13 | 5% | 13 | 5%
крестьяне | — | 37 | 43% | 12 | 16% | 18 | 29% | 175 | 75% | 196 | 82% | 228 | 88% | 216 | 90%
офицерские | — | 7 |  | — |  | 1 |  | — |  | — |  | — |  | — |
солдатские | — | 6 |  | — |  | 1 |  | 8 |  | 5 |  | 2 |  | — |
цеховые | — | 3 |  | 2 |  | — |  | 1 |  | 1 |  | 3 |  | 2 |
Всего | — | 86 |  | 73 |  | 61 |  | 234 |  | 238 |  | 258 |  | 240 |

Абсолютное большинство монашествующих, как мы видим из таблицы 2, шло в обитель из крестьянского сословия. Монастырь обладал большой притягательной силой для крестьян. Помимо чисто религиозных мотивов, имело значение то, что, поступая в монастырь, крестьянин поднимал свой социальный статус (и, соответственно, престиж своих родственников). Кроме того, монашество избавляло от тех голодовок, которые постоянно преследовали его в мирской жизни. И потому крестьяне старались пристроить своих детей в ближайший монастырь.

Среди монахинь представительницы самой многочисленной социальной группы населения — крестьянства — составляли от 38% в 1873 году до 79% в 1927 году. А среди рясофорных послушниц и еще выше — от 43% в 1827 году до 90% в 1927 году.

Подобная картина в конце XIX века в пореформенный период наблюдается в большинстве провинциальных женских монастырей. В их числе и Чистопольский Успенский женский монастырь Казанской Епархии. В отчете игумении обители Аполлинарии за 1883 год среди восьми монахинь лишь одна из крестьянства, из восьми рясофорных послушниц их пятеро, а среди пятидесяти пяти послушниц-белиц уже 43 (или 78%)34. Среди монахинь Елабужского Казанско-Богородицкого женского общежительного монастыря Вятской епархии выходцы из крестьянского сословия составляли от 50% в 1875 году до 79% в 1914 году. А среди рясофорных послушниц и еще выше — от 52% в 1869 году до 81% в 1914 году35.

Заметно пополненяли число насельниц Казанско-Богородицкого монастыря представительницы мещанского сословия. Среди монахинь их было от 15% в 1873 году до 25% в 1927 году. Среди рясофорных послушниц — от 8% в 1927 году до 26% в 1916 году.

В Казанском монастыре мало представителей купечества, офицерских дочерей, выходцев из высших сословий российского общества, которые предпочитали столичные монастыри.

Отметим и незначительную долю пополнения монастыря представительницами духовенства, особенно в пореформенный период. Хотя среди рясофорных послушниц их число несколько больше, нежели среди монахинь.

За рассматриваемый период среди монашествующих из дворянского сословия нами выявлено 17 человек: пять монахинь и двенадцать рясофорных послушниц. Среди них настоятельницы обители монахиня София (княжна Любовь Волховская), монахиня Аркадия (Анна Ивановна Макарова).

Среди монашествующих Елабужского Казанско-Богородицкого женского монастыря было всего десять дворянок, и только две из них приняли монашеский постриг. Это монахиня Евпраксия (Софонеева Екатерина Федоровна) и монахиня Мареопила (Анферова Мария Спиридоновна).

Своеобразное «хождение» дворянок и разночинок в послушницы было примечательным явлением тех лет, оставшимся, к сожалению, почти незамеченным в нашей литературе. Думается, оно было связано с общим настроением «возвращения долга народу», которым жило молодое поколение «шестидесятников». Юноши и девушки становились сельскими учителями, врачами, фельдшерами, занимали другие должности в земстве. Многие молодые люди шли в революционные кружки.

Девушки, имевшие религиозное мировоззрение, предпочитали общины или монастыри с благотворительным уклоном. В этих общинах они работали бок о бок с мещанками и крестьянками. Некоторые из этих последних сознательно отказывались от замужества ради религиозного поприща, у других не сложилась личная жизнь, третьи (особенно рано овдовевшие бездетные женщины) бежали в общины от гнета большой патриархальной семьи, надеясь найти себе здесь приют и трудиться равными среди равных.

В XIX — начале XX века монастырь формировался в основном из числа прихожан православных общин Казанской и Вятской губерний. Так, в 1910 году среди монашествующих обители выходцы из этих губерний составляли до 93%.

Но были монашествующие и издалека: из Вологодской, Курской, Нижегородской, Орловской, Пензенской, Симбирской, Ярославской губерний.

V. Посещение монастыря Высочайшими особами

С иконой Казанской Божией Матери связаны имена всех монархов династии Романовых — ни одного важного события в своей жизни или жизни «Богом вверенного им государства» они не начинали и не оканчивали иначе, как перед этой святыней. В монастырь за его многовековую историю непременно направлялись все царствующие особы при посещении Казани.

В мае 1722 г. по пути в Персидский поход Казань посетил Петр I. Он осмотрел не только весь город, но и монастыри, в том числе и Казанско-Богородицкий, 28 мая.

Спустя 45 лет, в 1767 г., город посетила императрица Екатерина II Великая. 28 мая императрица в Богородицкой обители отстояла Божественную Литургию и приложила к Казанской чудотворной иконе Божией Матери небольшую бриллиантовую корону и такую же корону — к иконе Спасителя.

В воротах монастыря Екатерину ждала встреча со престарелым 91-летним Н.А.Кудрявцевым36, бывшим вице-губернатором Казани, который при Петре I организовал Казанское адмиралтейство. Кудрявцев, тронутый лаской и вниманием императрицы, подарил ей цуг — шесть замечательных вороных коней в упряжи, а она в ответ прислала ему золотую табакерку.

В письме к Н.И.Панину37 государыня так рассказывала о своем посещении монастыря: «…скажите брату вашему; что я была в здешнем девичьем монастыре, где у ворот встретил меня его дедушка, Кудрявцев, и так мне обрадовался, что почти говорить не мог; я остановилась и с ним начала говорить, и он мне сказывал, что он очень слаб и почти слеп, и как он головою все подвигался, чтобы меня видеть, то я гораздо к нему подвинулась, чем он казался весьма доволен: он уже ни ходить, ни одеваться не может, его водят»38.

Спустя семь лет, 12 июля 1774 года, он был убит на паперти собора монастыря ворвавшимися в город пугачевцами. Его тело было погребено у алтаря главного монастырского храма39.

30 мая 1798 года во время посещения Казани император Павел I и великие князья Александр Павлович и Константин Павлович участвовали в закладке нового каменного Казанского собора во имя Божьей Матери. Император собственноручно положил первый камень в основание будущего храма.

28 августа 1817 года монастырь посетил младший брат императора Николая I великий князь Михаил Павлович. Он приложился к Казанской иконе Божией Матери и иконе Спасителя. Посетил игуменью Назарету в ее келье40.

18 августа 1836 при посещении Казани монастырь почтил своим вниманием российский император Николай I.

20 июля 1837 года святую обитель посетил наследник престола цесаревич Александр Николаевич.

В свой последний приезд в 1871 году в Казань государь император Александр II с наследником престола Александром и великим князем Владимиром Александровичем посетил холодный собор и приложился к Казанской чудотворной иконе Божией Матери. Игуменья Анфия преподнесла Государю императору список с чудотворной иконы в ризе, шитой золотом41.

Посетив в 1910 году Казань и, естественно, Богородицкий монастырь, великая княгиня Елизавета Федоровна Романова, сестра последней русской императрицы Александры Федоровны и жена великого князя Сергея Александровича Романова, заметила, что хорошо было бы на самом месте обретения чудотворной иконы устроить часовню в память приближающегося трехсотлетия со дня воцарения дома Романовых на российском престоле. Под алтарем летнего собора Казанской иконы Божией Матери был устроен пещерный храм.

Великая княгиня Елизавета Федоровна (канонизирована Русской Православной Церковью в 1991 г.), на чьи средства был построен храм-часовня, присутствовала и при закладке, и при освящении храма 20 июня 1913 года.

VI. Священнослужители монастыря

Сведения о первых священнослужителях монастыря и их числе до нашего времени не сохранились. Но несомненно, что еще в первый год учреждения Казанского монастыря, при архиепископе Иеремии, были уже назначены особый священник, диакон и причетник; а со времени построения в обители нескольких церквей и с увеличением числа сестер, живших в нем, увеличилось и число членов клира42.

Из описания чудес от новоявленной Казанской иконы Божией Матери, составленного патриархом Гермогеном в 1594 году, видно, что в то время уже существовал обычай по воскресным дням приходить священникам монастыря в Кафедральный Благовещенский собор с явленной иконой, а значит, их было уже несколько.

Из ведомости, составленной в 1739-1741 годах, видно, что в монастыре служили до одиннадцати священнослужителей.

С введением при Екатерине II монастырских штатов в 1764 году Казанский монастырь был причислен ко II классу и штат клира сократился до пяти священнослужителей.

В 1809 году, при правлении Александра I, Казанский женский монастырь был возведен в первый класс и штат клира был увеличен до двенадцати священнослужителей43.

В переписной книге Казани за 1646 год в числе духовенства Казанского монастыря назван протопоп Роман Климентьев. При митрополите Казанском Лаврентии II (1657-1672) был в монастыре священник по имени Зотик.

В 1704 году служил священник Козьма Никифоров сын Москвитин, в монашестве Киприан. В 1739 году протопоп сей святой обители Иоанн Филиппов участвовал в миссионерской деятельности новокрещенской конторы. В 1782 году при монастырском соборе состояли: протоиерей Алексий Ионин, священники Иоанн Яковлев и Стефан Димитриев. После упокоения протоиерея Иоанна был назначен из Оренбурга протоиерей Преображенского собора Александр Иванов.

В 1795 году служили священники Феодор Сергеев, переведенный из Нижегородского Архангельского собора, и Павел Данилов. Кроме протоиерея и двух священников, в это время были два диакона, два дьячка, два пономаря и один сторож. При протоиерее Иванове был прислан в Казанский монастырь «для чтения псалмов и канонов» обратившийся из раскола в православие священник Бугульминского Духовного правления Иван Феодоров.

В связи с увольнением на покой по старости и болезни Александра Иванова протоиереем Казанского собора с 1 января 1796 года назначается Сергий Александров.

В 1810 году Казанский архиепископ Павел назначил протоиереем Казанского собора протоиерея Симбирского Спасского собора Иоанна Каменского, с 1822 года — бывшего ключаря кафедрального собора протоиерея Андрея Мироносицкого.

6 октября 1826 года на протоиерейское место в Казанский монастырь переводится протоиерей Грузинской церкви Иаков Семенов, профессор философии Казанской Духовной семинарии. Он же был благочинным монастыря и членом Казанской Духовной консистории.

В 1831 году в Казанский монастырь определяется священник, магистр богословия Алексей Флоренсов из Ягодной слободы. В 1839 году в монастырском доме проживали церковники Казанского собора Капитон Иванов и Евлампий Дроздов, не имевшие своих домов.

В XIX — начале XX вв. в монастыре, имевшем четыре храма, был довольно большой причт — четыре протоиерея и священника. Назначение в Богородицкий монастырь было весьма почетным, кандидатуры тщательно отбирались среди священников, служивших уже много лет и имевших безупречную репутацию44. Наибольшим уважением монахинь и прихожан пользовались служившие в монастыре:

в 1854-1869 — протоиерей Флегонт Тихонович Талантов (ум.1869), выпускник Московской Духовной академии 1820 г., до назначения в монастырь 30 лет преподавал в Казанской Духовной семинарии гражданскую историю и в императорском университете — церковную историю;

в 1869-1887 — протоиерей А.Н.Иорданский, выпускник Московской Духовной академии, магистр богословия, профессор Казанской Духовной семинарии. Был благочинным городских церквей и в течение 12 лет состоял действительным членом конференции Казанской Духовной академии.

в 1887-1905 гг. — протоиерей Василий Степанович Братолюбов (ум.1909), выпускник Санкт-Петербургской Духовной академии 1867 г., до назначения в монастырь много лет преподавал во 2-й Казанской гимназии. В 1909 г. был удостоен редкой для священника награды — его жене и детям было пожаловано потомственное дворянство;

в 1832-1873 гг. — священник Петр Фомич Воскресенский (1805-1873), выпускник Казанской Духовной семинарии 1826 г. Похоронен на Арском кладбище45;

в 1847-1874 гг. — священник Петр Васильевич Масловский, выпускник Санкт-Петербургской Духовной академии, до назначения в монастырь много лет служил смотрителем Чистопольского Духовного училища. 9 декабря 1874 года после литургии, совершенной им, произнеся слова «с миром изыдем», вышедши из царских врат для чтения заамвонной молитвы, упал и мирно скончался46;

в 1873-1906 гг. — священник Александр Александрович Нелидов (ум.1909), выпускник Казанской Духовной семинарии 1848 г.;

в 1905-1912 гг. — бывший ректор Казанской Духовной семинарии, протоиерей Александр Федорович Зеленецкий (ум.1915), выпускник Казанской Духовной академии 1868 г., до назначения в монастырь служил в Кафедральном соборе. Написал подробный труд об истории монастыря, мимо которого не пройдет ни один исследователь, изучающий историю святой обители.

С октября 1913 по апрель 1916 года на место второго священника женской обители архиепископом Казанским и Свияжским Иаковом (Пятницким) в Казанскую епархию был переведен о.Феодор (Гидаспов) (род. в 1877 г.). Он также был законоучителем монастырской церковно-приходской школы и лектором особо популярных в то время в православном народе религиозно-нравственных чтений во Владимирской читальне при Покровской церкви г.Казани.

С 7 апреля 1916 г. о.Феодор стал настоятелем Пятницкой церкви, где и был расстрелян большевиками 12 ноября 1918 г.47 После расстрела о.Феодора супруга его Елизавета Григорьевна Гидаспова осталась одна с пятью несовершеннолетними детьми на руках: 16-летним Владимиром, 12-летней Екатериной, 8-летним Юрием, 6-летней Серафимой и 8-месячной Зоей, крещенной в Пятницкой церкви48.

До 1881 г. причт жил в деревянных зданиях, расположенных в западной части монастыря, в Пятницком переулке, а с 1881 г. разместился в большом доме на ул.Большая Красная (Казанская), купленном монастырем у купца Семена Борисовича Мурзаева (ныне Большая Красная, 10)49.

[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]

Примечания:
Дорогой читатель, прошу Ваших святых молитв за рр.Б.Илия, Марию и сродников. Спаси Господи.
33. НА РТ, ф.484, оп.19, д.1; оп.43, д.З.; оп.61, д.1.; оп.67, д.1.; оп.82, д.1; оп.84, д.1.; оп.86, д.1.; оп.87, д.1.
34. НА РТ, ф.4, оп.114, д.6, л.86-103.
35. НА РТ, ф.1292, оп.1, д.1,3,8.
36. Кудрявцев Мефодий (Нефед) Никитич (1676-1774). Участник Персидского похода Петра I (1722-23). В 1727-33 казанский вице-губернатор, в 1733-40 обер-комиссар казанского адмиралтейства. См.: Татарский энциклопедический словарь Казань, 1999, с.303
37. Панин Никита Иванович (1718-1783), граф, государственный деятель и дипломат. Участник дворцового переворота 1762. В 1763-83 первенствующий министр (фактически канцлер) в эти же годы (до 1781) руководил Коллегией иностранных дел. В письме имеется ввиду его брат, Петр Иванович Панин (1721 -1789), граф, генерал-аншеф. См.: Ермолаев И.П. Прошлое России в лицах. Биографический словарь. IX-XVIII вв. Казань, 1999, с.133.
38. Малов Е.А. Ук.соч., с.106.
39. Пушкин А.С. История Пугачева. Т.VIII. Л., 1978, с.227
40. Малов Е.А. Ук.соч., с.107.
41. Малов Е.А. Ук.соч., с.109.
42. Зеленецкий А.Ф. Ук.соч., с.109.
43. Зеленецкий А.Ф. Ук.соч., с.110.
44. Республика Татарстан: православные памятники (середина XVI — начало XX веков). Казань, 1998, с.33.
45. Агафонов Н.Я. Ук.соч., с.66.
46. Зеленецкий А.Ф. Ук.соч., с.124.
47. Журавский А.В. Жизнеописания новых мучеников казанских. Год 1918. М., 1996, с.149.
48. Журавский А.В. Ук.соч., с.204.
49. Республика Татарстан: православные памятники (середина XVI — начало XX веков) Казань, 1998, с.34.


А.М.Елдашев. Казанско-Богородицкий женский монастырь: Вехи истории

Анатолий Михайлович Елдашев

Казанско-Богородицкий женский монастырь:
Вехи истории

VII. Похищение Казанской явленной чудотворной иконы Божией Матери

В этой главе мы приступаем к описанию самой печальной страницы в многовековой истории святой обители, связанной с утратой одной из почитаемых в православном мире чудотворных икон.

…Подходил к концу июнь 1904 года. Казанские обыватели лениво следили за событиями далекой и не совсем понятной войны на восточных окраинах империи, с заметным интересом обсуждали городские новости и тщательно готовились к большому церковному празднику обретения чудотворной Казанской иконы Божией Матери, который ежегодно отмечался 8 июля. Но праздник не состоялся. Икона была похищена.

В ночь на 29 июня 1904 года в монастыре было совершено дерзкое и неслыханное святотатство: пропала явленная в 1579 году Казанская чудотворная икона Божией Матери и чудотворная икона Спасителя, обе в драгоценных ризах, украшенных жемчугом, бриллиантами и камнями. Стоимость риз оценивалась не менее чем в 100 тысяч рублей. Не доставало также 365 рублей, не занесенных в церковные книги50.

Страшное злодеяние привело всех истинно верующих людей и особенно почитающих святую чудотворную икону Богоматери в неописуемое горе и ужас. С сердечной скорбью и слезами на глазах приходили православные жители в монастырь, из которого была украдена святыня, так прославившая обитель и город во всем христианском мире.

В течение трехсот лет в Казанский Богородичный монастырь приходило ежедневно много людей разных сословий и имущественного положения, чтобы помолиться пред чудотворным образом Пречистой Богоматери и попросить благословения у Заступницы рода христианского на какое-либо доброе дело.

В первом часу пополудни обитель посетил казанский архиепископ Димитрий (Ковальницкий). С прискорбным чувством молился он в осиротелом храме; слезы душили не только его одного, но и всех присутствующих прихожан.

Печальна была православная Казань в день празднования явления чудотворной Казанской иконы Богоматери 8 июля. В Богородичном храме служил сам Высокопреосвященный Владыка вместе со своим викарием, Преосвященным Хрисанфам, епископом Чебоксарским.

«Не празднично на душе у всех нас, собравшихся здесь: и священнослужителей, и молящихся, и, в особенности, сестер сей святой обители — начал свою проповедь Владыка Димитрий. Как благоговела всегда Казань пред своей великой святыней! Как дорожила она этим явленным знаком особой милости к своему граду Царицы Небесной!

Кто из тысяч и тысяч казанцев в течение трех веков не молился пред чудотворной иконой? Сколько здесь, пред святой иконой, слышалось вздохов в беде и напастях! Сколько пролито пред Пречистым Образом слез в тяжком горе и печали! Вздохов глубоких, слез горьких! Но и сколько облегчения, сколько утешения и радости духовной уносили отсюда все, с крепкой верой и несомненной надеждой… Дикий изверг человечества похитил святыню, ограбил с нее драгоценные украшения и — страшно вымолвить, но, по-видимому, теперь несомненно, святую сжег!

Смутилась и поражена тяжкою печалью Казань. Весть о невероятно гнусном, ужасном преступлении глубокой скорбью отозвалась во всей православной России. Потому что в Казанской иконе Пресвятая Богородица явила свое покровительство не над Казанью только, а над всей русской землей…

Попущением Божиим злой человек похитил у нас наше сокровище и, быть может, истребил. Но мы крепко надеемся, что Пресвятая Дева не лишила нас своей милости»51.

Сильное и глубокое впечатление произвело на всех молящихся прочувствованное слово духовного витии — архипастыря Казанского, который, несомненно, был более всех удручен потерей драгоценной святыни Казанской.

Отметим, что известие о неслыханном святотатстве в Казани распространилось за пределы не только Казани, но и России, что имело далеко идущие последствия. Так, Константинопольский патриарх Иоаким III повелел написать точный список с древней и почитаемой иконы Божией Матери Паммакристы («Всеблаженнейшей»), находящейся в патриаршем храме св.великомученика Георгия. По определению константинопольского священного синода, исполненная копия с иконы была переправлена в Санкт-Петербург митрополиту Санкт-Петербургскому и Ладожскому высокопреосвященному Антонию с просьбой переслать ее в дар Казанскому монастырю.

С благоговением и церковной торжественностью список с иконы Божией Матери Паммакристы («Всеблаженнейшей») был встречен благочестивыми казанцами. Со 2 по 14 декабря 1905 года при большом стечении прихожан происходили торжественные богослужения во Владимирском, кафедральном Благовещенском соборах, в Казанском Богородичном женском монастыре.

В честь святой иконы Божией Матери Паммакристы («Всеблаженнейшей») константинопольский патриарх Иоаким III установил особое празднество, приурочив его к 1 сентября. 29 августа 1905 года в Константинополе вышло особое «Последование Вечерни, Утрени и Литургии в честь иконы Пресвятой Богородицы «Всеблаженной» на греческом языке, составленное по повелению патриарха. В 1906 году эта служба была переведена в Казани с греческого на церковнославянский язык. Икона была установлена на место похищенной святыни.

Забегая вперед, скажем, что это было не последнее святотатство, совершенное в Казани по отношению к иконе Богородицы. Икона Божией Матери Паммакристы («Всеблаженнейшей») находилась в Богородицком монастыре вплоть до его уничтожения в начале 30-х годов XX века, а затем священнослужителями и верующими была перенесена в Петропавловский собор. Ее по каким-то причинам не перенесли в церковь Ярославских чудотворцев, как остальные, и после возвращения Петропавловского собора в ведение Казанской епархии (13 июля 1989 года) этой иконы в нем уже не было. Список с нее ныне находится в Никольском соборе.

5 мая 1908 года Святейший Патриарх Константинопольский Иоаким III на имя игуменьи Казанского монастыря Маргариты прислал в благословение Казанской обители новый священный дар — Иверскую икону Божией Матери, именуемую «Вратарницею». Икона была написана на кипарисовом дереве. С подобающей честью она была внесена из кельи игуменьи протоиереем Александром Зеленецким перед всенощным бдением в Никольский соборный храм.

2 июля 1908 года монастырь получил в дар от его блаженства блаженнейшего Патриарха Иерусалимского и Палестинского Дамиана Святой Крест Господень. Крест сей был привезен в Казанскую Богородичную женскую обитель монахиней монастыря Арсенией, которая путешествовала в Иерусалим на поклонение Гробу Господню и другим святым местам палестинским.

Монахиня Арсения (в миру Белых Любовь Ивановна) поступила в монастырь еще в молодые годы; здесь же обучилась грамоте. 13 марта 1883 года была покрыта рясофором, пострижена в монашество 14 марта 1892 года. 12 марта 1894 года утверждена в должности казначеи Казанского монастыря. 4 марта 1905 года, согласно прошению, была уволена от должности казначеи по болезни. Осенью 1907 года отправилась в паломническое путешествие по святым местам Палестины и в июле 1908 года возвратилась в Казань.

На обратной стороне креста находилась надпись: «Сей крест, содержащий частицу камня от Св. и Трепетной Голгофы и освященный на Св. и Живоносном Гробе Господнем, препровождается в благословение в Казанский Богородицкий девичий монастырь. Святой град Иерусалим. 1908 года, июня 4 дня».

Сей крест был торжественно перенесен из кельи игуменьи в летний Казанский собор. В воскресенье 6 июля, после вечернего богослужения, был прочитан акафист страстям Господним и совершено поклонение Святому Кресту Господню.

VIII. Следствие и судебный процесс по делу кражи
чудотворных икон Казанской Божией Матери и Спасителя

Город день ото дня наполнялся самыми невероятными слухами. От государя императора на имя казанского губернатора (тайного советника Петра Алексеевича Полторацкого) якобы была получена телеграмма, в которой предписывалось во что бы то ни стало разыскать как виновных, так и все похищенное из монастыря, с предупреждением, что если не будут обнаружены преступники и похищенное, то чины полиции будут уволены от занимаемых должностей. Эти разговоры циркулировали более всего в средних слоях населения52.

Среди церковнослужителей и монахинь распространилось мнение, что похищение было осуществлено при содействии уволенного из монастыря бывшего дьякона Григория Рождественского и монастырского караульщика Федора Захарова; другие же считали, что это дело рук секты поморцев. Многие считали, что настоятельница обители монахиня Маргарита нерадиво относится к своим обязанностям, что монастырь плохо охраняется.

На страницах местной печати в ходе следствия и судебного процесса формировалось резко отрицательное общественное отношение к обвиняемым. В газетах помещались репортажи и статьи с такими заголовками, как «Святотатство в монастыре»53, «Похищение икон Чайкиным», его портреты, под которыми ставились подписи: «Чайкин — похититель святой иконы». Сила этого общественного мнения была настолько велика, что даже защитник Стояна (Чайкина), присяжный поверенный Тальберг в своей речи на суде сказал: «Даже я, когда получил приказ суда о назначении меня к исполнению обязанностей и пошел знакомиться с делом, то, предложи мне кто-нибудь вопрос: «Кто похитил икону?» — я бы, вероятно, ответил: «Чайкин»54.

Напряженность первых недель усугубило анонимное письмо с угрозами по отношению к святой обители и архиепископу Димитрию, которое 13 августа получил по городской почте настоятель собора монастыря протоиерей Братолюбов:

Уведомляю Васъ батюшка что въ самомъ непродолжительномъ времени вашъ монастырь будетъ взорванъ мины ужи заложины а такъ как-бы не пострадали люди то позаботтисъ да и сами поберегитисъ. Монашекъ же стоить пустить на воздухъ. Ни што и ни кто не спасеть потому што проводники къ минамъ заложены акуратна. Хорошо будить если во время взрыва попадетъ архиерей Димитрий; но обь этомъ мы позаботимся и угостимъ его на славу. Дело устроить возложена на насъ троих, т.е. № 17, 23 и 28-й.55

В ответ на это Казанское жандармское управление усилило контроль за местными социалистами-революционерами, но взрыва не последовало. Возможно, это была лишь шутка подгулявшей гимназической или студенческой молодежи, а, может, в это письмо была заложена и реальная угроза, ведь развитие революционных идей в среде учащейся молодежи города в это время шло стремительно.

В этой нервозной обстановке требовались энергичные и быстрые меры по розыску преступников. К чести казанской полиции, она достаточно быстро, уже к 3 июля, вышла на след грабителей. Полицейская хроника тех дней подробно описывает детали этого чудовищного злодеяния.

При осмотре примыкающего к монастырю сада Попрядухина в кустах акации были найдены «два кусочка шелковой ленты, десять жемчужин и металлический брелок», признанные священником Нефедьевым и монахиней Варварой, которая длительное время заведовала золотошвейной мастерской монастыря, за предметы, снятые с похищенной иконы Божией Матери.

Допрошенный на следствии в качестве свидетеля монастырский сторож Федор Захаров свидетельствовал, что в час ночи на Петров день он пошел с монастырского двора в сторожку, но, подходя к колокольне, услышал шорохи у двери собора. Едва он успел вскрикнуть, как был окружен вооруженными револьвером и ножами четырьмя мужчинами. Преступники столкнули его в подвал и закрыли дверь. Спустя некоторое время он увидел проходившую к игуменскому корпусу послушницу Татьяну и только тогда он решился закричать56.

Первоначальные розыски не дали указаний на лиц, свершивших святотатство, но 2 июля смотритель Александровского ремесленного училища Владимир Вольман заявил полиции, что 22 июня золотых дел мастер Николай Максимов заказал в мастерской училища щипцы — «разжим для растяжения» — и взял их 25 июня. Вольман предположил, что этими щипцами можно было взломать замки при совершении кражи из монастыря.

В тот же день Максимова доставили в полицию. Поначалу он отрицал факт заказа щипцов, но, уличенный Вольманом и его помощником Андреевым, сознался, сказав, что сделал это по поручению своего давнего покупателя Федора Чайкина, который пригрозил ему смертью, если он его выдаст.

В ночь с 3 на 4 июля в квартире дома купца Павла Андреевича Шевлягина (им управлял лавочник Нефедьев), находился он в 4-ой части города, в 98 квартале, на углу улиц Муратовской и Односторонки Кирпично-Заводской57, что в Академической слободе (свое название слобода получила из-за расположения вблизи здания Духовной академии — ныне там находится 6-я горбольница), которую снимал Чайкин, казанским полицмейстером П.Панфиловым был произведен обыск. Но ничего из похищенного найдено не было. Сам же Чайкин за несколько часов до обыска вместе с Прасковьей Кучеровой покинул город, уплыв вверх по Волге на пароходе «Ниагара» в сторону Нижнего Новгорода, где вскоре и был арестован. Решили задержать их по прибытии на место, что и было сделано 5 июля.

В то же время следствие выяснило, что Максимов второго июля занимался продажей жемчуга, очень похожего на украденный с ризы. Это заставило полицмейстера произвести повторный, более тщательный четырехдневный обыск в квартире подозреваемого Чайкина. В результате долгих поисков «удалось обнаружить спрятанные на кухне, на поду русской печи и в других местах 205 зерен жемчуга, 26 обломков серебряных украшений с камнями, 72 золотых и 63 серебряных обрезков от ризы, пластинку с надписью «Спас Нерукотворный». При осмотре преддиванного стола, стоявшего в зале, было замечено отверстие, выдолбленное в одной из его ножек, где оказалось 6 ниток жемчуга, 246 жемчужин, 439 разноцветных камней, несколько серебряных гаек и обломков украшений и проволока; в чулане заднего крыльца квартиры найдены еще 3 жемчужины и серебряная проволока, в железной печи — 17 петель, 4 обгорелые жемчужины, кусочки слюды, 2 гвоздика, загрунтовка с позолотой и обгорелые кусочки материи… Кроме того, в квартире Чайкина были найдены плавильная лампа, роговые весы и черновик телеграммы следующего содержания: «Город Обоянь, Долженская волость, Ананий Комов, выезжай немедленно в Казань. Федор»58.

В овраге, рядом с домом Шевлягина, послушницей монастыря Хашевой59 были найдены три долота, ножницы для резки металла. Таким образом, факт уничтожения риз и окладов икон был налицо.

С 25 по 29 ноября 1904 года в Казанском окружном суде при участии присяжных заседателей в количестве двадцати человек, под председательством бывшего городского головы, члена Казанской судебной палаты С.В.Дьяченко60 состоялось слушание дела о похищении Казанской чудотворной явленной иконы Божией Матери. Старшиной присяжных заседателей был избран профессор Казанского университета Н.П.Загоскин61. Было определено проводить заседания суда с 10 до 24 часов с перерывами на обед и ужин.

По материалам следствия были допрошены и привлечены к ответственности шесть человек: крестьянин села Жеребца Жеребцовской волости Александровского уезда, Екатеринославской губернии, профессиональный похититель икон Варфоломей Андреевич Стоян, он же Федор Иванович Чайкин, 28 лет; крестьянин села Долженкова Долженковской волости Обоянского уезда Курской губернии, карманный вор Ананий Тарасович Комов, 30 лет; мещанин г.Казани, монастырский караульщик Федор Захаров, 69 лет; запасной младший унтер-офицер из казанских цеховых, ювелир Николай Семенович Максимов, 31 года; мещанка г.Мариуполя Екатеринославской губернии, сожительница Стояна-Чайкина Прасковья Константиновна Кучерова, 25 лет; мещанка г.Ногайска Таврической губернии Елена Ивановна Шиллинг, 49 лет.

У Варфоломея Стояна было несколько паспортов на различные фамилии, в том числе и на Федора Чайкина. Поэтому судебный процесс по определению газетчиков остался в истории как «Дело Чайкина»62. Это был не только профессиональный похититель икон, но, несмотря на свои молодые годы, и закоренелый преступник. В Ростове-на-Дону он выстрелил из револьвера в городового, при задержании бежал; совершил кражу драгоценностей из Ярославского мужского монастыря, а также из Казанско-Богородицкой церкви в гор.Туле; в 1902 году бежал из Златоустовской тюрьмы, где отбывал наказание за кражу денег в единоверческой церкви63. И это только небольшая часть его преступлений, зафиксированная унтер-офицерами Казанского губернского жандармского управления.

Стоян-Чайкин специально более чем за полгода до кражи приехал в Казань, чтобы совершить это дерзкое преступление. Понятно, что в одиночку он не смог бы это осуществить, поэтому телеграммой вызвал своего старого приятеля, карманного вора Анания Комова, вошел в преступный сговор с казанским ювелиром Максимовым и монастырским караульщиком Захаровым.

Преступники юлили, переваливали вину друг на друга, «путались» в показаниях. Большую часть драгоценностей, украшавших иконы, удалось вернуть. Но следов чудотворных икон сразу обнаружить не удалось. И Стоян-Чайкин, и другие обвиняемые то ли из страха перед Божией карой, то ли по каким-то иным мотивам хранили молчание о самих иконах.

«Спрошенная как при дознании, так и на следствии проживавшая в одной квартире с Кучеровой дочь ее Евгения (ей в ту пору было 9 лет) показала: накануне Петрова дня, поздно вечером, Чайкин ушел из дома вместе с Ананием Комовым, приехавшим за несколько дней перед тем в Казань, причем каждый из них взял с собою шпаеру (револьвер); а после того, проснувшись на рассвете, она увидела, что Чайкин рубит «секачом» (большим ножом) икону Спасителя, а Комов топором — икону Казанской Божией Матери. Разрубленные иконы были положены в железную печь, после чего бабушка (Елена Шиллинг) зажгла иконы… она видела, как Чайкин и Комов резали похищенные ризы ножницами, а мать ее резала жемчуг…»64.

Девочка также рассказала, что за несколько дней до этого они вместе с Комовым ходили в город, где повстречали сторожа монастыря Захарова и по-дружески поздоровались с ним. Впоследствии Евгения Кучерова неоднократно меняла свои показания, по-детски легко отказывалась от предыдущих, явно придумывала новые. Следствие с большим недоверием относилось к ним, тем более что свидетели и обвинения, и защиты единодушно указывали на такие черты ее характера, как лживость и ветреность.

Тем не менее 8 июля в селе Долженкове был задержан Ананий Комов. У него обнаружили револьвер, золотой медальон с девятью жемчужинами, а у родственников — портмоне с деньгами на сумму 540 рублей. Эксперты, в свою очередь, провели сличение почерков и пришли к выводу: черновик телеграммы, найденной в квартире Чайкина, был написан рукой золотых дел мастера Николая Максимова.

Сам Чайкин, чтобы перевалить вину на Максимова, свидетельствовал, «что вечером 28 июня он был дома, лег спать часов в 8-9 и ночью никуда не ходил: на второй или третий день после Петрова дня (29 июня) он купил за 750 рублей у Максимова, пришедшего к нему на квартиру, две ризы с икон Спасителя и Казанской Божией Матери, зная, что они похищены в Казанском монастыре; ризы были куплены изрезанными, и он скрыл их в печи, а камни и жемчуг спрятал в ножку стола…»65.

Максимов же утверждал: «После кражи из монастыря Чайкин на мои вопросы о судьбе икон сказал: «Я порубил, побросал в печку, мать заставил сжечь; она сожгла и плакала — мамаша у нас плаксивая».

Как показало следствие, тогда же Максимов по просьбе Чайкина продемонстрировал, как расплавляется золото, и получил от него жемчуг, который и продал66.

Действительно, в железной печи были найдены не только обгорелые жемчужины, кусочки слюды, гвоздики и петельки с риз, но и загрунтовка с позолотой, что неопровержимо доказывает уничтожение не только риз и окладов, но и самих икон.

Вина преступников была доказана, и они были приговорены к различным срокам заключения: Варфоломей Андреевич Стоян — к лишению всех прав состояния и ссылке на каторжные работы на 12 лет, Ананий Тарасович Комов — к лишению всех прав состояния и ссылке на каторжные работы на 10 лет, Николай Семенович Максимов — к лишению всех особых, лично и по состоянию присвоенных прав и преимуществ и воинского звания и исправительным арестантским отделениям на 2 года и 8 месяцев, Прасковья Константиновна Кучерова и Елена Ивановна Шиллинг — к тюремному заключению на 5 месяцев и 10 дней каждая. Федор Захаров был оправдан67.

После оглашения приговора, как свидетельствует пресса, «публика вышла из зала суда в подавленном состоянии».

Действительно, ответ на самый главный, самый волнующий вопрос: «Где икона?» — так и не был найден.

«Прошло немало лет, но и сейчас эта покрытая тайной кража вызывает неподдельный интерес у всех любителей отечественной истории. И кто знает, может, со временем завеса над этой тайной приоткроется…». Так думает один из современных исследователей этого запутанного дела Г.А.Милашевский68.

Последствия совершенного кощунства с трудом поддаются осмыслению. Напомним только, что следом наступил 1905 год с последующими известными историческими событиями.

Сам Стоян-Чайкин немного не дожил до революции и умер в Шлиссельбургской крепости в 1916 году в возрасте 40 лет. Перед смертью его решил исповедовать священник, но Чайкин отказался и еще раз подтвердил, что он не верит ни в Бога, ни в черта и что он в 1904 году самолично сжег икону, чтобы доказать, что никакая она не святая.

[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]

Примечания:
Дорогой читатель, прошу Ваших святых молитв за рр.Б.Илия, Марию и сродников. Спаси Господи.
50. Судебный процесс по делу о похищении в Казани явленной чудотворной иконы Казанской Божией Матери. Полный стенографический отчет с приложением всех судебных речей. Издание редакции журнала «Православный собеседник». Казань, Центральная типография. 1904. с.8.
51. Зеленецкий А.Ф. Ук.соч., с.58-59.
52. НА РТ, ф.199, оп.2, д.249, л.18.
53. Камско-Волжская Речь. 3 июля 1904 г. суббота, №70.
54. Судебный процесс… с.154-155.
55. НА РТ, ф.199, оп.2, д.249, л.27. Орфография документа нами сохранена.
56. Судебный процесс…, с.9.
57. Благодаря усилиям советника генерального директора Национального музея Республики Татарстан Г.А.Милашевского найдены проект и план от 29 января 1901 года на постройку деревянного 2-этажного дома и служб с сушилами. Снесен в начале 80-х годов XX века. Ныне на этом месте клумба во дворе 9-ти этажного углового здания (ул.Лесгафта 30 и Вишневского 10). См.: НА РТ, ф.98, оп.4, д.424, л.15-об,16-об.
58. Судебный процесс…, с.11-12.
59. Хашева Татьяна Петровна, 1868 года рожд., дочь крестьянина с Арышхазда, Казанского уезда, Казанской губернии. Была принята в обитель в 1890 г., покрыта рясофором 3 марта 1901 г. В дальнейшем, 18 декабря 1910 г. была пострижена в монахини под именем Людмила. Заведовала ризношвейной мастерской. Монастырь покинула после его закрытия в 1928 году.
60. Дьяченко Сергей Викторович (1846-1907), городской голова с 1888 по 1899 г. Высочайшим приказом по ведомству Министерства юстиции от 1 июля 1899 г. он был назначен членом Казанской судебной палаты. См.: НА РТ, ф.98, оп.7, д.299, л.31.
61. Загоскин Николай Павлович (1851-1912). историк, юрист, доктор государственного права (1879). С 1875 в Казанском университете, профессор кафедры истории русского права (1888), в 1906-09 ректор. Издатель и редактор журнала и газеты «Волжский вестник» (1883-90). Директор историко-этнографического отдела Казанского городского музея (1895-1905). С 1911 директор Казанских высших женских курсов. В 1911-12 член Государственного Совета Российской империи. Труды по теории русского права, истории Казанского университета, краеведению. См.: Татарский энциклопедический словарь. Казань, 1999, с.195.
62. Казанский телеграф. №3575. 24 ноября 1904 г.
63. НА РТ, ф.199, оп.2, д.249. л.29-30.
64. Судебный процесс…, с.13.
65. Судебный процесс…, с.15-16.
66. Судебный процесс…, с.17.
67. Судебный процесс…, с.233.
68. Милашевский Г.А. Тайна великого святотатства. Хроника громкого судебного дела, закончившегося обвинительным приговором, но не раскрывшего загадки преступления // Казань. №5-6. 1994, с.112-117.


А.М.Елдашев. Казанско-Богородицкий женский монастырь: Вехи истории

Анатолий Михайлович Елдашев

Казанско-Богородицкий женский монастырь:
Вехи истории

IX. Некрополь монастыря

Летом 2000 года археологическая экспедиция «Казанский Кремль» осуществила раскопки на территории бывшего Богородицкого женского монастыря. Цель археологических исследований — поиск следов разрушенного в 1930-е годы летнего (холодного) храма, а также находящегося в нем пещерного храма69.

В настоящее время место, где стоял бывший храм (хозяйственный двор и проходная табачной фабрики), заасфальтировано. Поиски сохранившихся руин холодного храма начались в первой половине июня 2000 года разведками геофизического отряда геологического факультета Казанского университета под руководством профессора З.М.Слепака.

Раскопками обнаружены следы искомого сооружения — разрушенного летнего (холодного) храма, вернее, часть его апсиды. Весьма любопытно, что первая, более ранняя апсида была сооружена из белого известняка. Расширив раскоп в западном направлении, археологи вышли на следы еще одной апсиды, более поздней по времени строительства, сложенной из красного обожженного кирпича.

Таким образом, были обнаружены следы в алтарной части последнего храма (начало XIX века), а также более раннего, построенного в конце XVII века.

В раскопе выявлены и археологически изучены и другие объекты. Среди них наиболее интересны остатки прицерковного кладбища, где, очевидно, были похоронены настоятельницы монастыря, монахини и священники.

Особый интерес представляет сохранившийся кирпичный склеп размерами 230 на 120 см, со сводчатым перекрытием. В нем было расчищено погребение женщины в деревянном гробу с железными ручками по бокам. Она была положена в одежде (куски ткани черного цвета), вытянута на спине, головой на запад. На голове — шапка (скуфья) с меховой оторочкой, на ногах — кожаная обувь. Рядом лежала стеклянная бутылочка-флакончик. В области груди обнаружен перламутровый крест.

Рядом, но не в склепе, а в могильной яме на глубине 254 см от современной поверхности, обнаружено погребение 2, костяк которого сохранился плохо, будучи разрушенным погребением 3. Последнее — это захоронение схимонахини в деревянном гробу, обтянутом с наружной стороны зеленой парчой. Ориентирована головой на запад-юго-запад. Умершая лежит в одеянии; на голове сохранилась шапка-скуфья с меховой оторочкой и схима — ткань с нанесенными на ней текстами молитв и изображениями крестов. В районе головы с левой стороны — четки из ниток. Представляют интерес обнаруженные в районе груди кресты хорошей сохранности, сделанные из кипарисового дерева. Возле ног (без обуви) лежала стеклянная бутылочка.

Кроме вышеописанных, было обнаружено еще пять погребений (всего, таким образом, восемь), большинство которых плохо сохранились, ибо были разрушены в более позднее время. Не исключено, что пострадали они во время взрыва храма. Об этом, кстати, свидетельствуют неоднократные находки разрозненных человеческих костей, в том числе и 33 черепа (есть и детские), на разных участках раскопа. 5 черепов и около 30 берцовых костей из указанного количества лежали кучей в центре апсиды на глубине 180 см от современной поверхности. Все погребения, по мнению археологов, относятся к XIX веку.

Отметим, что настоятельницы Казанско-Богородицкого девичьего монастыря погребались на территории обители. Так, напротив алтаря главного монастырского храма в честь Казанской иконы Божией Матери были сооружены два памятника из опокового (известнякового) камня, находящиеся под одной крышей за чугунной оградой. Под первым памятником упокоились три сестры княжны Волховские:

схимонахини Варвара (Вера Борисовна), Нектария (Надежда Борисовна) и их младшая сестра Любовь Борисовна (1737-21 апреля 1807), нареченная в 1792 году Софией, которая была настоятельницей сей обители в 1801-1807 годах70.

Под вторым памятником упокоилась игумения Маргарита († 6 октября 1847). Настоятельницей была в 1846-1847 годах.

На территории обители было еще одно захоронение бывшей настоятельницы монастыря игумений Аркадии (Анна Ивановна Макарова) († 16 декабря 1860). Настоятельницей была в 1847-1849 годах71.

За алтарем главного монастырского храма упокоилась игумения Досифея (Анна Веревкина) († 23 августа 1865). Настоятельницей обители была в 1849-1865 годах.

На монастырском кладбище упокоились священники, умершие в период службы, а монахинь обычно хоронили на погосте Кизического монастыря72. А в советское время их тайно хоронили на Арском кладбище. Могилы спустя годы затерялись, и наши неоднократные попытки их найти пока не увенчались успехом.

X. Монастырь в годы советской власти

В начале XX века обитель считалась одной из самых благоустроенных и богатых в Казанской епархии. К 1917 году монастырь имел налаженное свечное производство, живописную и золотошвейную мастерские, пасеку, плодоносящий сад, дойное стадо. Но с приходом к власти большевиков на Православную Церковь воздвиглись неисчислимые гонения. Храмы разрушались, священнослужители высылались или расстреливались, святыни уничтожались. Все тяготы этих ужасных гонений претерпел на себе и Казанский монастырь.

После событий октября 1917 года государственно-религиозные отношения в стране вступили в новую фазу своего развития. Их суть определялась нетерпимостью идеологии большевизма к религиозному инакомыслию. Декрет СНК от 23 января 1918 года «Об отделении церкви от государства и школы от церкви» стал программным документом религиозной политики нового государства, который декларировал невмешательство государства в дела Церкви.

Декрет ставил Русскую Православную Церковь в жесткие рамки запретов и ограничений: она теряла право юридического лица, лишалась всего имущества, движимого и недвижимого, и права владеть им. Отныне церкви и монастыри могли лишь пользоваться «бесплатно» своим имуществом с разрешения местной или центральной власти. При этом полученное «в бесплатное пользование» имущество подлежало налогообложению как объект «частного предпринимательства». Во исполнение этого декрета у Церкви сразу же были отобраны шесть тысяч храмов и монастырей как «особо ценные памятники» истории или архитектуры, подлежащие переходу под охрану государства. Были закрыты и банковские счета религиозных организаций.

С резким осуждением действий большевиков в своем новогоднем послании 1 января 1918 года выступил Патриарх Московский и Всея Руси Тихон. «Забыли мы, господа! Бросились за новым счастьем, стали бегать за обманчивыми тенями, прильнули к земле, к деньгам, упились вином свободы, — и так, чтобы всего этого достать как можно больше, взять именно себе, чтобы другим не оставалось. Заботимся о том, что приходит, — о душе бессмертной совсем забываем. Оттого и наши заботы о создании «храмин и житниц» постигает неудача.

Церковь осуждает такое наше строительство, и мы решительно предупреждаем, что успеха у вас не будет никакого до тех пор, пока не вспомните о Боге, без которого ничего доброго не может быть сделано (Ин.15:5), пока не обратимся к Нему всем сердцем и всем помышлением своим (Мф.22:38).

И вся эта разруха и недостатки оттого, что без Бога строится ныне Русское государство, разве слышали мы из уст наших правителей святое имя Господне в наших многочисленных советах, парламентах, предпарламентах? Нет, они полагаются только на свои силы, желают сделать имя себе, а не так, как наши благочестивые предки, которые не себе, а имени Господню воздавали славу. Оттого Вышний посмеется планам нашим и разрушит советы наши. Подлинно праведен Ты, Господи, ибо мы не покорны были слову Его (Иер.1:18)»73.

Наступление на монастыри началось в 1918 году, когда еще не было издано об этом специального закона, по инициативе местных властей, одобренной центральной властью. Протесты против закрытия монастырей и насильственного выселения из них монахов пресекались в судебном порядке как акты сопротивления представителям власти. Массовый характер закрытие монастырей приняло в 1919-1921 гг. в ходе национализации их имущества.

Вскоре после революции также закрывается и Казанско-Богородицкий монастырь. Последняя настоятельница обители монахиня Рахиль подвергается гонениям со стороны новых властей. Ей досталась тяжелая участь видеть разрушение и поругание ее обители. Многие здания были заняты военными частями и учреждениями. В здании школы разместили 1-ю Советскую школу, в странноприимном корпусе — городской пункт для беженцев. Все здания были национализированы.

20 сентября 1918 года, во время совершения настоятелем Cnaco-Преображенского монастыря в Кремле архимандритом Иоасафам74 литургии, в алтарь вошел красный командир и объявил, что Кремль закрывается для публики, объявляется военным городком, а все гражданские учреждения и частные лица из Кремля выселяются.

Закрытие кремлевских храмов последовало 22 сентября. Уступая настоятельным просьбам архимандрита, временно управляющего Казанской епархией, власти разрешили вынос из кремлевских церквей наиболее чтимых святынь. Условием поставили предоставление списка участников числом не более двадцати человек, а прохождение — без пения и колокольного звона. Архимандриту Иоасафу поступали противоречивые указания, определялись различные сроки для перенесения святынь. Наконец, в 9 часов вечера силами монахинь Казанского Богородицкого монастыря, ибо в самом Спасском монастыре, кроме о.Иоасафа, оставались только иеромонах Варсонофий и монах Венедикт, были вынесены; из кафедрального Благовещенского собора — рака с мощами святителя Гурия Казанского, из Спасского монастыря — рака с мощами святителя Варсонофия, икона св.Варвары с частицей мощей, древние иконы Николы Ратного и Спаса Всемилостивого, древняя запрестольная икона и крест.

Впервые за много веков мощи казанских святителей покидали стены древнего Кремля. Ныне этот печальный исход видится нам провозвестником грядущих гонений на Православие, символическим началом теснения христианства из его пределов и в самом Казанском крае. Уже была пролита кровь первых казанских новомучеников, уже начались аресты городского духовенства, и вот дошла очередь и до первосвятителей казанских…

Сохранилось свидетельство очевидца этих событий, имя которого, к сожалению, осталось безызвестным:

«Под покровом темноты, в темную осеннюю ночь печальное шествие двинулось из Кремля к Казанскому монастырю. В глубоком молчании, без колокольного звона, без священных песнопений, двигалось шествие по пустынным улицам города: военное положение запрещало жителям выходить на улицы после 7 вечера. Так, не видимые никем, шествовали святители Гурий75 и Варсонофий по улицам своего града, изгнанные из своих обителей, чтобы найти приют под покровом Божией Матери.

Согбенные под тяжестью серебряных гробниц, медленно двигались грустные фигуры, храня безмолвие в сердцах, переживавших момент величайшего потрясения. Скорбь смешивалась с бодрым мужеством и решимостью… В Казанском монастыре духовенство с игуменией ждали приближения шествия в зимнем храме, где в то время совершались ежедневные службы (в тот год, еще в августе при белых, службы были перенесены из летнего храма в зимний, ввиду опасности, грозившей от бомбардировки — А.Е.).

Шествие долго не появлялось. Наконец, оно достигло святых ворот монастыря. Ворота тотчас закрылись за шествием, и мощи были внесены в храм и поставлены на приготовленное место — у южной стены. Двери храма были заперты, и началось трогательное ночное служение — молебствие. Мощи святителей были спасены в стенах обители Казанской Божией Матери…»76.

В последние месяцы 1918 года храмы Казани были переполнены молящимися и плачущими. В церкви люди находили успокоение от страхов, бед и сует мирской жизни. Религиозным центром города стал Богородицкий монастырь. Здесь были сосредоточены все главные святыни — икона Казанской Божией Матери и мощи казанских первосвятителей, здесь каждый праздник совершалась архиерейская служба. По средам епископ Анатолий (Грисюк) служил акафист святителю Гурию, по пятницам — св.Варсонофию77. По свидетельству современника, «в Казанском монастыре… находили забвение от скорбей и от скудной действительности все, обуреваемые земными страданиями».

Зимой 1918/19 гг. по городу ходили разные слухи о закрытом Кремле. Говорили, что будто бы красноармейцы, стоящие в карауле у кафедрального собора и в Спасском монастыре, видят по ночам в окнах опечатанных храмов зажженные свечи и слышат оттуда церковное пение. А один часовой будто бы видел даже монаха, вышедшего из закрытого храма…

Так странно — в слухах и страхах — закончился для Казанской епархии 1918 год. Год, исполненный страданий и крови, заставивший впервые за многие века вспомнить о гонениях на христиан и, вместе с тем, давший имена новых исповедников, мучеников и подвижников благочестия… Тяжкий крест испытаний был уже возложен на плечи Русской Православной Церкви, но ей еще предстояло пройти долгим крестным путем до своей Голгофы, чтобы через позор и боль распятия обрести благодать чудесного Воскресения. Казанская Церковь шла этой же крестною стезей. И год 18-й стал только началом — страшным, безумным, диким, но все же только началом грядущих испытаний…

В 1920 году принадлежавшие Богородицкому монастырю 270 десятин пахотной земли были конфискованы, а все монастырские строения перешли в собственность государства.

С 1921 года при монастырской Казанско-Богородицкой церкви стала функционировать религиозная община. Община верующих, для того чтобы получить свои здания в аренду, перерегистрировалась в 1925 году в коллективное товарищество. После этого по акту, составленному Отделом по делам музеев и охране памятников искусства, старины и природы Академического центра, которому принадлежали теперь практически все сооружения монастыря, они были переданы в безвозмездное и бессрочное пользование общине. В 1926 году произошла очередная перерегистрация общины и здания были отданы ей в аренду сроком на три года. Существуют подробные описи переданного имущества.

В 1929 году положение ухудшилось в связи с тем, что в жилых корпусах монастыря разместилось общежитие студентов педагогического техникума. За время пребывания в стенах обители студенты техникума привели ее в безобразное состояние: были сломаны двери и окна, порублены на дрова ступени лестниц и перила, разбиты надгробные памятники во дворе. Кроме занимаемых помещений, дирекция учебного заведения требовала еще и здание теплой церкви под столовую, но оно не было ей передано.

Летний храм в это время использовался под склад для хлеба, причем зерно ссыпали прямо под иконостас, а в ноябре 1929 года летний собор был изъят из пользования общины. 22 февраля 1930 года с колокольни были сняты колокола. Община сама отказалась от здания колокольни, т.к. платить налоги за фактически неиспользуемое здание она не могла себе позволить. 1 марта 1929 года был составлен акт о сдаче закрытой Крестовоздвиженской церкви, помещение которой было принято на учет Горкомхозом. Если до 1930 года монастырским священнослужителям еще разрешалось проводить крестный ход на Казанку, то с 10 января 1930 года его проведение было запрещено. В феврале 1931 года православная община переводится в Петропавловский собор. На 1932 год в этой общине состояло 120 человек.

Со второй половины 1920-х годов происходит перелом в государственно-религиозных отношениях. Сосредоточение «церковной политики» в руках НКВД и ОГПУ вело к переориентации регулирования деятельности религиозных организаций на административно-командные меры. В решении социально-экономических и культурных задач произошло скатывание в сторону «чрезвычайщины», а проведение форсированными темпами коллективизации усугубило и негативные отношения с Церковью. В выступлениях руководителей государства и действиях партийных и государственных органов стал преобладать воинствующий подход к религии.

Конечно, были попытки остановить тотальное наступление на религию, но в условиях отсутствия демократии призывы к законности не имели успеха, и на 1930-е годы приходится пик ликвидации культовых зданий.

Рассмотрение вопросов о закрытии храмов с конца 1920-х годов перешло в ведение комиссий по вопросам культов при президиумах исполкомов различных уровней (подобная культкомиссия при Президиуме ТатЦИКа была образована в 1931 году). Регламентирующими документами в этом направлении были постановление ВЦИК «О религиозных объединениях» от 8 апреля 1929 г. и инструкция Постоянной комиссии но вопросам культов при Президиуме ВЦИК от 16 января 1931 г.

В соответствии со статьей 65 инструкции 1931 года ликвидация молитвенного здания значительно упрощалась. Достаточно было признать церковь или мечеть ветхой (при условии невыполнения ремонта общиной) или получить ходатайство со стороны большинства населения для использования здания под общественные нужды78. Второй пункт был наиболее прост в реализации: закрытие утверждалось на общем собрании граждан, протокол которого направлялся в райисполком и на окончательное утверждение в ЦИК.

Неизвестно время принятия решения о разборке храмов. Существует фотография, на которой видно, как разбирают купол церкви Николы Тульского, предположительно это — 1932-1933 годы. Возможно, тогда же и был взорван холодный храм.

В 1931 году вышло решение СНК ТАССР о строительстве в Казани киностудии. Встал вопрос о передаче в ведение Татарского отделения «Востоккино» одного из городских помещений, с тем чтобы оборудовать в нем кинофабрику. Этим помещением и стали церкви бывшего Богородицкого монастыря. Было создано управление строительством кинофабрики «Востокфильм»79.

К концу 1933 года на площадке кинофабрики была закончена кладка главного павильона и здание было подведено под кровлю. К нему было пристроено главное ателье. Двухэтажное жилое здание планировалось переоборудовать под кинолаборатории. Однако в 1934 году объединение «Востоккино» закрывается, прекращаются строительные работы.

В 1942 году в Казань были эвакуированы две табачные фабрики — московская «Дукат» и фабрика из г.Выборга. Они объединяются в одну и размещаются в полуразрушенных зданиях монастыря. В кратчайшие сроки было смонтировано оборудование и начато производство табачных изделий для фронта. В 1958 году начались работы по реконструкции фабрики, которые были завершены в конце 1965 года. Стоимость работ составила 615 тысяч рублей. Сохранились фотографии, зафиксировавшие состояние фабрики до реконструкции. На них хорошо виден новый корпус, в котором раньше располагался главный павильон кинофабрики, храм Николы Тульского с надстроенным третьим этажом.

До наших дней дошли лишь немногие здания этого некогда прекрасного архитектурного комплекса. Наиболее древним из сохранившихся строений является Софийская надвратная церковь (конец XVII — начало XVIII века). Вконец обветшали ни разу не видевшие ремонта братский и настоятельский корпуса (1810-1835 гг.). То же произошло и со своеобразными башнями ограды.

Больше других повезло Крестовоздвиженской церкви (1877 г.), где сейчас находится учебный корпус КГПУ. Это единственное здание монастыря, на которое можно смотреть без боли.

Сравнивая фотографии прошлых лет и современное состояние территории бывшего Казанского Богородицкого монастыря, мы можем видеть, как много потеряла Казань с ликвидацией этого прекрасного градостроительного ансамбля, игравшего важную роль в формировании силуэта и образа древнего города.

XI. Возрождение Святой обители

В последние годы на территории бывшего монастыря начаты восстановительные работы. Уже возвращена к жизни надвратная церковь Святой Софии, освященная вновь в 1994 году. Внутреннее убранство храма пока что очень скромное — иконостас современной работы и иконы, пожертвованные верующими людьми. Прежние прекрасные фрески на стенах полностью уничтожены — их придется воссоздавать заново. Службу в этом храме ведет молодой священник отец Сергий (Дятлов).

Но прихожане Софийской церкви надеются на то, что все-таки удастся найти остатки пещерного храма и восстановить некогда величественный Казанский собор.

И тогда на том месте, где когда-то русский народ обрел одну из своих главных святынь, снова будут звучать слова молитвы:

«Заступнице усердная, Мати Господа Вышняго, за всех молиши Сына Твоего Христа Бога нашего, и всем твориши спастися, в державный Твой покров прибегающим. Всех нас заступи, о Госпоже, Царице и Владычице, иже в напастех, и в скорбех, и в болезнех, обремененных грехи многими, предстоящих и молящихся Тебе умиленною душею и сокрушенным сердцем, пред пречистым Твоим образом со слезами и невозвратно надежду имущих на Тя, избавления всех зол. Всем полезная даруй и вся спаси, Богородице Дево, Ты бо ecu Божественный покров рабам Твоим»

[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]

Приложения

Настоятельницы святой обители

  • 1579-1582 — игуменья Мавра (Матрона).
  • 1588-1593 — игуменья Мария.
  • 1582-1584 — игуменья Петронилла.
  • 1631 — игуменья Феодосия.
  • 1643-1646 — игуменья Анфиса (Левашева).
  • 1652 — игуменья Ольга.
  • 1654-1656 — игуменья Марфа (Киреевская).
  • 1680-1681 — игуменья Иулия.
  • 1699-1704 — игуменья Марфа (Воронова).
  • 1735-1742 — игуменья Марфа (Соловцова).
  • 1764-1778 — игуменья Евдокия.
  • 1778-1787 — игуменья Александра.
  • 1788-1795 — игуменья Павла.
  • 1795-1807 — игуменья София (кн.Волховская Любовь Борисовна).
  • 1807-1822 — игуменья Назарета (Шванвичева).
  • 1822-1826 — игуменья Евфрасия.
  • 1826 — казначея Аркадия.
  • 1826-1846 — игуменья Евпраксия.
  • 1846-1847 — игуменья Маргарита.
  • 1847-1849 — игуменья Аркадия (Макарова Анна Ивановна).
  • 1849-1865 — игуменья Досифея (Веревкина Анна).
Насельницы Казанско-Богородицкого девичьего монастыря, упокоившиеся на погосте Кизического монастыря с 1847 по 1891 г.80
  • 1847 год, 28 июня - монахиня Людмила, 47 лет, прожившая в монастыре 20 лет.
  • 1848 год, 27 октября - монахиня Рахиль (Королева), 47 лет, прожившая в монастыре 23 года.
  • 1849 год, 5 декабря - девица Татьяна Иванова.
  • 1855 год, 19 декабря - священническая дочь, рясофорная послушница монастыря Мария Дмитриева, 31 год. В число сестер обители была определена 7 апреля 1844 года.81
  • 1858 год, 5 сентября - священническая дочь Елена, 53 года.
  • 1859 год, 10 сентября - Екатерина Михайловна Семкова.
  • 1859 год, 4 октября — монахиня Персида, 60 лет. Крестьянская дочь. По указу Казанской Духовной Консистории 16 августа 1829 года поступила в число сестер Свияжского девичьего монастыря. Согласно прошению, 29 октября 1845 года перемещена в Казанский монастырь. С 1850 по 1854 г. несла послушание казначеи монастыря.82
  • 1859 год, 2 ноября - монахиня Вера, 75 лет. Крестьянская дочь. Прожила в монастыре 50 лет. 3 января 1831 года определена в число сестер монастыря. 29 сентября 1850 года пострижена в монашество83.
  • 1861 год, 11 июля — рясофорная послушница Евфлипия Михайлова.
  • 1861 год, 21 июля - монахиня Платонида, 62 года. Крестьянская дочь. Прожила в монастыре 40 лет. 12 марта 1825 года определена в число сестер обители. 5 мая 1839 года пострижена в монашество84.
  • 1862 год(?) - монахиня Афанасия, 63 года. Мещанская дочь. Прожила в монастыре 30 лет. 31 мая 1847 года определена в число сестер монастыря. 14 июня 1848 года пострижена в монашество85.
  • 1862 год(?) - инокиня девица Надежда Гавриловна Жданова.
  • 1862 год, 20 апреля - рясофорная послушница Агриппина Васильевна Лощилина.
  • 1862 год, 22 апреля — схимонахиня Акилина.
  • 1862 год, 22 августа — девица Евгения Аполлоновна Чертова86, дворянка, 77 лет, прожившая в монастыре 15 лет. Кстати, ее племянница Любовь Аркадьевна Чертова (1823 г.р.) в 1852 году указом Консистории была определена в число сестер обители. 12 сентября 1858 года - покрыта рясофором. Смотрела за монастырской библиотекой и архивом87.
  • 1864 год, 20 января - убиенная монахиня Христофора, 77 лет, прожившая в монастыре 52 года. Мещанская дочь. 25 октября 1828 года определена в число сестер обители, 6 марта 1836 года пострижена в монашество88.
  • 1865 год, 21 декабря - рясофорная послушница Надежда Петровна Астраханцева, 74 года, прожившая в монастыре 13 лет.
  • 1866 год, 18 апреля - рясофорная послушница Елена Ивановна Дерстуганова, 77 лет, прожившая в монастыре 22 года.
  • 1866 год, 17 сентября - Надежда Петровна Симбухина, дворянка, 68 лет.
  • 1866 год, 27 ноября - монахиня Евпраксия, 50 лет.
  • 1867 год, 12 декабря - монахиня Евгения, 87 лет, прожившая в монастыре 57 лет. Священническая дочь. В 1812 году определена в число сестер обители. 27 ноября 1833 года пострижена в монашество в сем монастыре89.
  • 1867 год, 12 марта - инокиня Евлампия, 37 лет, прожившая в монастыре 32 года.
  • 1868 год, 7 апреля - монахиня София, 52 года, прожившая в монастыре 35 лет.
  • 1868 год, 4 октября - рясофорная послушница Мария.
  • 1869 год(?) - инокиня Татьяна Ивановна, 73 года, прожившая в монастыре 40 лет.
  • 1869 год(?) - послушница Хиония, 43 года, прожившая в монастыре 22 года.
  • 1869 год(?) - рясофорная послушница Екатерина Васильевна.
  • 1869 год, 27 марта - послушница Александра Владимировна Баркова, из дворян, 69 лет, прожившая в монастыре 15 лет.
  • 1869 год, 14 июля - монахиня Асенефа, 70 лет.
  • 1869 год, август - послушница Ксения, 1 9 лет. 31.1869 год, 7 августа - послушница Александра, 34 года.
  • 1869 год, 24 сентября - инокиня Агапия, 65 лет, прожившая в монастыре 30 лет.
  • 1870 год(?) - инокиня Елена Игнатьевна Тихонова, почетная казанская гражданка.
  • 1870 год, 21 марта - послушница Юлия, 21 год, прожившая в монастыре 1 год.
  • 1870 год, 1 мая - схимонахиня Варвара, 87 лет, прожившая в монастыре 67 лет, в монашестве 52 года.
  • 1870 год, 25 июля - послушница Варвара, 32 года, прожившая в монастыре 26 лет.
  • 1871 год, 19 июля - монахиня Илентина, 75 лет.
  • 1871 год, 26 августа - монахиня Феогния, 70 лет, прожившая в монастыре 50 лет. Крестьянская дочь. Золотошвейка. 29 мая 1823 года определена в число сестер обители. 30 ноября 1840 года пострижена в монашество в сем монастыре90.
  • 1871 год, 2 сентября - монахиня Агния, регент, 60 лет от роду.
  • 1871 год, 22 декабря - инокиня Параскева, 67 лет.
  • 1872 год, 16 июля - рясофорная послушница Пелагея, 75 лет, прожившая в монастыре 63 года.
  • 1872 год, 6 октября - девица Татьяна, 42 года, прожившая в монастыре 12 лет.
  • 1872 год, 28 декабря - инокиня Наталья Ивановна Домрачева, 88 лет, прожившая в монастыре 53 года.
  • 1873 год, 16 февраля - монахиня Лариса, 57 лет, прожившая в монастыре 40 лет.
  • 1874 год, 17 марта - послушница Екатерина, 30 лет, прожившая в монастыре 9 лет.
  • 1874 год, 4 ноября - монахиня Магдалина. Крестьянская дочь. В последние годы жизни несла послушание при продаже свеч. В обители проживала с 1830 года. В 1856 году определена в число послушниц. В 1864 году покрыта рясофором. 23 февраля 1868 года пострижена в монашество в сем монастыре91.
  • 1875 год, 30 мая - монахиня Трефина, 78 лет, прожившая в монастыре 53 года.
  • 1875 год, 25 октября - инокиня Анна, 42 года, прожившая в монастыре 19 лет.
  • 1875 год, 13 ноября - инокиня Петсия, 80 лет, прожившая в монастыре 50 лет.
  • 1876 год, 27 января - Варвара Ивановна Пахомова, 53 года, прожившая в монастыре 7 лет.
  • 1876 год, 18 февраля - монахиня Александра, 67 лет.
  • 1877 год, 8 июля - инокиня Анастасия, 65 лет, прожившая в монастыре 38 лет.
  • 1877 год, 13 июля - монахиня Сергия, 73 лет. Крестьянская дочь. 28 октября 1845 года перемещена в сей монастырь из Свияжского девичьего монастыря. В последние годы жизни несла послушание при иконе Богоматери92.
  • 1877 год, 29 июля - монахиня Мариамна, 64 года, прожившая в монастыре 44 года. Мещанская дочь. 15 марта 1848 года поступила в число сестер обители. 24 мая 1860 года пострижена в монашество в сем монастыре. В последние годы жизни несла послушание в приделе93.
  • 1878 год(?) — монахиня Ирина (Павлова).
  • 1878 год, 14 апреля - монахиня Зинаида, 86 лет, прожившая в монастыре 66 лет. Крестьянская дочь. Определена в число сестер обители 30 сентября 1827 года. Пострижена в монашество 18 октября 1833 года94.
  • 1878 год, 15 мая - девица Александра Лукиановна Фомина, 59 лет от роду.
  • 1878 год, 7 июля — монахиня Надежда, 70 лет, прожившая в монастыре 60 лет. Крестьянская дочь. Определена в число сестер обители 14 марта 1824 года. Пострижена в монашество 5 октября 1850 года. В последние годы жизни несла послушание у церковных кружек.95
  • 1878 год, 5 августа - рясофорная послушница Анна Павловна Кузнецова, 22 года, прожившая в монастыре 10 лет.
  • 1878 год, 21 декабря - монахиня Рахиль, 47 лет.
  • 1879(?) - девица Евдокия Дмитриевна Шадрина, 31 год, прожившая в монастыре 17 лет.
  • 1879 год, 27 февраля - монахиня Татьяна (Штурмова), 62 года, прожившая в монастыре 37 лет.
  • 1879 год, 7 апреля - монахиня Мелания, 72 года, прожившая в монастыре 20 лет.
  • 1879 год, 17 июня - монахиня Анфия, 71 год, прожившая в монастыре 40 лет. Крестьянская дочь.
  • 1879 год, 21 октября - девица Надежда Григорьевна Дорофеева, 68 лет.
  • 1880 год (?) - монахиня Мария.
  • 1880 год, 8 марта - рясофорная послушница Александра Федоровна Говорухина, 50 лет, прожившая в монастыре 20 лет.
  • 1880 год, 21 апреля - монахиня Феодора, прожившая в монастыре 63 года.
  • 1880 год, 13 октября - инокиня Анна, 75 лет.
  • 1880 год, 11 ноября - монахиня Паисия, 80 лет, прожившая в монастыре 57 лет.
  • 1881 год, 10 января — монахиня Павла, 59 лет, прожившая в монастыре 45 лет.
  • 1881 год, 10 февраля - монахиня Маргарита, 67 лет, прожившая в монастыре 50 лет.
  • 1881 год, 24 марта - инокиня Параскева Петрова, 76 лет, прожившая в монастыре 17 лет.
  • 1881 год, 28 марта - монахиня Любовь, 75 лет, прожившая в монастыре 65 лет.
  • 1881 год, 22 июля - инокиня Васса, 62 года.
  • 1881 год, 25 июля - монахиня Филарета, 88 лет, прожившая в монастыре 60 лет.
  • 1881 год, 19 декабря - монахиня Марина, 66 лет.
  • 1883 год, 30 января - монахиня Надежда, 56 лет, прожившая в монастыре 30 лет.
  • 1883 год, 22 марта - послушница Надежда Тимофеевна Ничижанова.
  • 1884 год, 12 января - монахиня Евпраксия, 67 лет, прожившая в монастыре 44 года.
  • 1884 год, 26 января - рясофорная послушница Анна Козмина, 84 года, прожившая в монастыре 14 лет.
  • 1884 год, 17 марта - монахиня Марионилла.
  • 1884 год, 20 марта - монахиня Калерия, бывшая казначея, 88 лет, прожившая в монастыре 75 лет. Крестьянская дочь. В монашество была пострижена 15 октября 1833 года. Казначеей определена 14 октября 1854 года.96
  • 1884 год, 1 июля - инокиня Серафима.
  • 1884 год, 21 декабря - девица Пелагея, 74 года, прожившая в монастыре 52 года, прожила без света 20 лет.
  • 1885 год, 9 июля - монахиня Дорофея (Трескина), 75 лет, прожившая в монастыре 37 лет.
  • 1885 год, 19 сентября - инокиня Клеопатра.
  • 1886 год, 10 февраля - девица Татьяна Сергеевна Сергеева, 98 лет, прожившая в монастыре 39 лет.
  • 1886 год, 20 февраля - монахиня Иоанна, 13 года, прожившая в монастыре 60 лет.
  • 1886 год, 22 июня - рясофорная послушница Александра.
  • 1886 год, 2 июля — инокиня Мария Семеновна Штурмова, 84 года, прожившая в монастыре 52 года.
  • 1887 год, 22 марта-рясофорная послушница Любовь Бутлерова, 20 лет, прожившая в монастыре 8 лет.
  • 1887 год, 16 апреля - монахиня Ника, 77 лет, прожившая в монастыре 52 года.
  • 1887 год, 4 августа - рясофорная послушница Анна Бутлерова, 18 лет, прожившая в монастыре 8 лет.
  • 1887 год, 13 сентября — инокиня Анастасия, 78 лет.
  • 1888 год, 19 февраля — инокиня Евгения Васильевна Кобычева, 75 лет.
  • 1888 год, 17 сентября — инокиня Матрона, 97 лет, прожившая в монастыре 67 лет.
  • 1888 год, 19 сентября - монахиня Мастридия, 59 лет, прожившая в монастыре 45 лет.
  • 1888 год, 15 октября - инокиня Васса Михайловна Ромашева, 40 лет, прожившая в монастыре 16 лет.
  • 1889 год, 16 мая - монахиня Еванфия, казначея, 68 лет, прожившая в монастыре 64 года.
  • 1889 год, 9 ноября - инокиня Вера Герасимовна Леденцева, 59 лет, прожившая в монастыре 30 лет.
  • 1889 год, 31 декабря - монахиня Илария (Платунова), 52 года, прожившая в монастыре 24 года.
  • 1890 год, 4 января - инокиня Татьяна Рокычева, 43 года, прожившая в монастыре 24 года.
  • 1890 год, 19 мая - инокиня Иулия Романовна Семенова, 39 лет, прожившая в монастыре 22 года.
  • 1890 год, 16 июля - инокиня Агапия Спиридоновна Седельникова, 38 лет, прожившая в монастыре 19 лет.
  • 1890 год, 5 октября - дочь диакона, девица Александра Федорова, 16 лет, прожившая в монастыре 10 лет.
  • 1890 год, 30 декабря - инокиня Евгения Васильевна Дроздова, певчая, 30 лет, прожившая в монастыре 24 года.
  • 1891 год, 19 января - монахиня Рафаила, 70 лет.
  • 1891 год, 24 февраля - инокиня Анастасия, 69 лет, прожившая в монастыре 50 лет.
  • — 138. 29 безымянных могил усопших насельниц святой обители.

Письма

В Татнаркомпрос
6 августа 1929 г.

В прошлом учебном году в зданиях бывшего Казанского монастыря при крайне антисанитарных условиях и при крайне скученном (двухъярусном) расположении помещалось 425 человек студентов различных техникумов. С решением вопроса (в санитарных целях) о разборке второго яруса (полатей) в нынешнем году при необходимости размещения 500 студентов Татпедтехникума площадь общежития должна еще больше сузиться, что повлечет невозможность размещения всех наших студентов в отведенных нам помещениях.

Такое затруднительное положение усугубляется отсутствием помещения под студенческую столовую. Между тем в зданиях бывшего монастыря до сего времени живут несколько семей, никакого отношения к ведомству НКП не имеющих и занимающих лучшую и довольно большую жилплощадь, где можно бы разместить студентов, и есть церковь, которая расположена в одном корпусе со студенческими общежитиями и которая после ликвидации монастыря перешла по договору с НКВД вновь организовавшейся религиозной общине в 225 человек, которую без всякого ремонта можно было бы приспособить под студенческую столовую, ибо функционирование церкви, которая раньше обслуживала лишь обитателей монастыря, - теперь, после ликвидации последнего, при том положении, когда в зданиях монастыря расположены две советские школы I ступени, где обучается около 400-500 малолетних детей, и студенческие общежития на 500 человек - ничем не оправдываемо, тем более, когда в распоряжении религиозной общины имеется другое здание церкви, так называемое летнее, которое, в случае невозможности по тем или иным соображениям совершенного закрытия церкви, вполне может быть переделано религиозной общиной в зимнее.

На основании изложенного Татпедтехникум просит НКП войти с ходатайством пред соответствующими учреждениями:

1. О выселении до начала учебного года из зданий бывшего монастыря ныне переданных Татпедтехникуму всех посторонних жильцов, чтобы можно было разместить всех студентов;

2. О предоставлении одного здания церкви под студенческую столовую.

Зав.Техникумом Султанов
Верно: Управделами НКП ТР Муратов
(НА РТ, ф.3682, оп.1, д.1836, л.1-2.)

В народный комиссариат просвещения
Татарской Республики (Акадцентр)
3 октября 1929 г.

Летний храм бывшего Казанского Богородицкого монастыря постановлением соответствующих органов власти занимается Татхлебосоюзом под складское помещение для ссыпки хлеба.

Имея в виду, что иконостас этого храма с точки зрения исторических наук для Акадцентра может представлять известную ценность, НКВД ТР просит ИКП срочно разрешить этот вопрос в том или ином направлении и принять меры к укреплению иконостаса на месте в смысле сохранения его в первоначальном положении.

В случае же, если иконостас никакой ценности не представляет, то не позднее 5 ноября об этом сообщить в НКВД, т.к. с 5 ноября будет приступлено к разборке иконостаса.

Народный комиссар Внудел ТАССР Багаутдинов
(НА РТ, ф.732, оп.6, д.30, л.15.)

Народному комиссару Внудел ТАССР
Багаутдинову
4 ноября 1929 г.

Отдел извещает Вас, что иконостас в бывшем летнем храме бывшего Казанского монастыря относится к началу 19 века и по заключению специалистов имеет художественную ценность для этой эпохи, в то же время не представляя из себя большой материальной ценности для реализации. Ввиду этого Отдел полагает желательным и необходимым его сохранить впредь до окончательного решения о назначении всего памятника в целом, пока же все культовые атрибуты, как иконы и прочее, будут оттуда изъяты. Иконостас, оставаясь на месте, не будет мешать засыпке зерна в том количестве, которое предусмотрено техническим осмотром.

Начальник Отдела по делам Музеев Акадцентра
/подпись/
(НА РТ, ф.732, оп.6, д.30, л.35.)

В Татнаркомпрос
июль 1930 г.

В связи со слиянием 3-х педтехникумов с 1 октября в Казанский педтехникум будет всего 28 групп с 1008 уч., а с 1 марта 1930/31 уч. года 35 групп с 1260 чел. Между тем в настоящее время техникум располагает в 2-х общежитиях (в бывшем Казанском монастыре и здании Чувпедтехникума) количеством мест всего на 700 чел. Кроме того, нет помещения под столовую. Педтехникум с прошлого года добивается под столовую здания так называемой зимней церкви, находящейся в одном корпусе с общежитиями, но до сего времени этот вопрос остается неразрешенным.

Техникум просит под общежитие предоставить ему это здание 2-х школ № 2 и № 12 на монастырском дворе и исходатайствовать пред соответствующими учреждениями предоставить под столовую здание зимней церкви.

Директор техникума
Султанов
(НА РТ, ф.3682, оп.1, д.1836, л.26.)

Заведующему Музейным Отделом ТНКП
Управимуществом Музейного отдела
Докладная записка
6 августа 1931 г.

За время своего пребывания в пределах бывшего казанского монастыря, Казанский Педтехникум привел его в безобразное состояние:

заборы вокруг корпусов и многие надворные постройки истоплены учащимися техникума;

двери, ведущие в корпуса, истоплены учащимися Педтехникума;

мосточки, соединяющие тротуары у канав, также истоплены учащимися;

во дворе ямы, вырытые для ремонта водопровода, оставлены не засыпанными;

весь двор, окружающий общежитие Педтехникума, превращен в сплошную уборную;

многие надмогильные памятники, имеющие нередко историческое значение, варварски разбиты учащимися Педтехникума и разбросаны по всему двору;

перила от лестниц внутри корпусов сломаны и истоплены учащимися;

многие деревянные ступеньки от лестниц внутри корпусов сломаны и истоплены;

многие двери от комнат сломаны и повреждены;

на потолках корпусов появились трещины и сырые пятна оттого, что учащиеся зимой, особенно в ночное время, не ходят в уборные, а испражняются прямо в коридорах, оставляя целые болота. Эти болота верхних этажей просачиваются сквозь пол и влияют таким образом разрушительно на потолки нижнего этажа;

не соблюдают учащиеся Педтехникума гигиенические и антипожарные условия: помои льют они из окон. Головешки от печей они выбрасывают или в коридор или в окна, рамы многие изуродованы и стекла разбиты. Все общежитие превращено в дом терпимости.

Обезобразив таким образом корпуса бывшего Казанского монастыря, Казанский Педтехникум хочет принять в свое ведение весь бывший Казанский монастырь, чтобы весь его превратить в полуразрушенное состояние. Много раз они отказывались принять монастырь целиком, но теперь, когда мы сдали целый ряд сараев под конюшни КОПРу и появилась т.о. материальная выгода от принятия его, Педтехникум сам стал просить весь бывший монастьфь на выгодных для себя условиях и обязательно до Вашего приезда. Он ставил своим условием, чтобы ему непременно сдать весь монастырь, не исключая даже Софийскую церковь - памятник старины и искусства, находящийся на нашей охране.

Мы, конечно, не соглашались на эти условия и требовали полной изоляции от остальной части монастыря нашей 1/3 части бывшего монастыря, заселенную исключительно частными жильцами и арендаторами (КОПРом и свечной мастерской) с условием открыть задний, совершенно отдельный ход. В этом районе КОПР обещался построить свою военную охрану. Для изоляции этой потребовалось бы минимальное количество забора.

Если же этого сделать нельзя, мы стали отстаивать самую заднюю часть бывшего Казанского монастыря - занятую арендаторами, КОПРом и свечной мастерской, совершенно изолированные от остальной части монастыря забором и имеющие отдельные ворота и совершенно не имеющие никакого отношения к Педтехникуму.

(НА РТ, ф.3682, оп.1, д.18, л.46.)

Примечания:
Дорогой читатель, прошу Ваших святых молитв за рр.Б.Илия, Марию и сродников. Спаси Господи.
69. Хузин Ф.Ш. и др. Археологические открытия в Татарстане: 2000 год. Казань, 2001, с.38-40.
70. В декабре 1803 г. игумения София попросила дозволения Казанского архиепископа Серапиона служить в обители ранние обедни для поминовения упокоившихся своих сестер. Архиепископ дал согласие служить духовнику женского монастыря, казначею Спасо-Преображенского монастыря иеромонаху Василию. См.: Зеленецкий А.Ф. Казанский Богородичный первоклассный женский монастырь. Краткий исторический очерк с фотографическими снимками. Казань, 1910, с.91.
71. Малов Е.А. Ук.соч., с.103-105.
72. Указом Духовной Консистории от 6 марта 1777 г. было разрешено хоронить монахинь на кладбище Кизического монастыря. См.: Зеленецкий А.Ф. Ук.соч., с.89.
73. Послания святителя Тихона, Патриарха Московского и всея России. Сборник трудов Патриарха Тихона. Фонд славянской письменности и культуры. М., 1990, с.10.
74. Старшим по чину среди казанского духовенства в это время оказался 32-летний настоятель Спасо-Преображенского монастыря архимандрит Иоасаф (в миру Иван Иванович Удалов). Несмотря на свои молодые лета, это был замечательный администратор, умный, спокойный, уравновешенный человек, не терявший хладнокровия и в самых затруднительных ситуациях, умевший любой напряженный разговор перевести в спокойное русло. В сане епископа Иоасаф был расстрелян в Казанской внутренней тюрьме НКВД 2 декабря 1937 года, когда Православная Церковь чтила память св.Иоасафа, царевича Индийского.
75. Мощи св.Гурия покоились в Преображенском соборе Спасо-Преображенского монастыря с 1596 по 1630 год, а затем были перенесены в Благовещенский кафедральный собор. См.: Православные русские обители. Полное иллюстрированное описание всех православных русских монастырей в Российской империи и на Афоне. СПб., 1910, с.233.
76. Журавский А.В. Жизнеописания новых мучеников казанских. Год 1918. М., 1996, с.46.
77. Журавский А.В. Ук.соч., с.55.
78. НА РТ, ф.Р-73, оп.6, д.68, л.35.
79. НА РТ, ф.4580, оп.13, д.288.
80. Никанор (Каменский Н.Т.). Кладбище Кизического монастыря. История его описания Казань, 1892. С.23,36,54-66. Монашествующих в основном погребали на III участке, но отдельные захоронения были и на I, II участках.
81. НА РТ, ф.484, оп.61, д.1, л.18.
82. НА РТ, ф.484, оп.61, д.1,л.8
83. НА РТ, ф.484, оп.61, д.1, л.13.
84. НА РТ, ф.484, оп.61, д.1, л.13.
85. НА РТ, ф.484, оп.61, д.1, л.13.
86. Младшая сестра казанского долгожителя, участника заграничных походов А.В.Суворова Аркадия Аполлоновича Чертова (1762-1867). Их отец Аполлон Лукич родился в 1739(7), подпоручик в отставке, проживал в с.Урахча Лаишевского уезда Казанской губернии. За ним по 4-й ревизии числилось 302 души крестьян. Родовое имение находилось в д.Кудаш-Кадыш Лаишевского уезда. Умер около 1805 г. Род Чертовых внесен в 6-ю часть дворянской родословной книги Казанской губернии по определению Казанского дворянского депутатского собрания от 25.04.1828, утвержден указом Герольдии от 10.04.1858. См : Казанское дворянство. 1785-1917. Генеалогический словарь. Сост. Двоеносова Г.А. Казань, 2001. С.602-604.
87. НА РТ, ф.484, оп.67, д.1, л.23.
88. НА РТ, ф.484, оп.61, д.1, л.10.
89. НА РТ, ф.484, оп.61, д.1, л.8.
90. НА РТ, ф.484, оп.61, д.1, л.9.
91. НА РТ, ф.484. oп.67, д.1, л.18
92. НА РТ, ф.484, оп.67, д.1, л.16
93. НА РТ, ф.484, оп.67, д.1, л.17
94. НА РТ, ф.484, оп.67, д.1, л.14
95. НА РТ, ф.484, оп.67, д.1, л.15
96. НА РТ, ф.484, оп.61, д.1. л.8


Православный собеседник

Публикуется по благословению
Высокопреосвященнейшего Анастасия,
Архиепископа Казанского и Татарстанского

К 425-летию обретения и 100-летию
похищения Казанской иконы
Божией Матери

Среди множества чудотворных икон России Казанская занимает одно из первых, если не главное место. Судя по количеству копий с Казанской, не говоря уже о печатных репродукциях, можно смело утверждать, что она была хорошо известна и сто, и двести лет назад всюду — от царских дворцов до бедной крестьянской избы, во всех, даже в самых отдаленных уголках России. Образ ее переходил от поколения к поколению, как семейная святыня, сопровождая человека всю жизнь — от колыбели до гробовой доски. Чудотворный образ Казанской тесно переплетен с многими эпохальными событиями России, при том, что в ряду чудотворных икон образ Казанской относительно молод.

В 2004 г. исполняется 425 лет с того времени, когда среди еще не до конца остывшего пожарища на месте сгоревшего дома казанского стрельца Данилы Онучина десятилетней девочке Матроне (Матрене) явилась знаменитая икона, получившая название явленной иконы Божией Матери Казанской. 100 лет назад прославленный образ Великой Заступницы всей России ушел в небытие, оставив миллионам своих почитателей безчисленные списки с оригинала — строгий, в чем-то трагичный и ни с каким другим в точности не сопоставимый лик.

Загадочен был приход в мир образа Явленной, как и уход, связанный с немалыми тайнами. Не прошло и года, как Покровительница и Защитница Руси покинула Казань, и над Россией прогремели упреждающие грозы 1905 года, провозвестники грядущих великих потрясений: революций, братоубийственных войн, гонений и истребления миллионов невинных соотечественников.

Содержание:
Г.А.Мюллер. К вопросу сложения иконографического типа иконы Божией Матери Казанской
Ранние иконы Богоматери. Истоки образов и культ.
Новоявленный Казанский Образ и Одигитрия.
Подлинник и главные списки с Явленной.
Вековая тайна.
Вместо эпилога.
Литература.
Д.И.Хафизов. Главы из книги «Святое Знамение России».
Матрона — боговидица из Казани
Первообраз Казанской иконы Божией Матери: описание, прославление и древнейшие с нее списки
Прославление святой иконы
A.M.Елдашев. Казанско-Богородицкий женский монастырь: вехи истории
Введение.
История возникновения монастыря.
Постройки монастыря.
Настоятельницы святой обители.
О социальном происхождении монашествующих святой обители.
Посещение монастыря Высочайшими особами.
Священнослужители монастыря.
Похищение Казанской явленной чудотворной иконы Божией Матери.
Следствие и судебный процесс по делу кражи чудотворных икон Казанской Божией Матери и Спасителя.
Некрополь монастыря.
Монастырь в годы советской власти.
Возрождение Святой обители.
Приложения.
[ Вверх ][ Книги ][ Чтение ][ Главная ]

Примечания:
Дорогой читатель, прошу Ваших святых молитв за рр.Б.Илия, Марию и сродников. Спаси Господи.