О книге «Алфавит Духовный» свт.Димитрия Ростовского

По благословению
епископа Абаканского и Кызылского
Ионафана

Святитель Димитрий Ростовский

Алфавит Духовный

М: Издательство «Аксиос» совместно с
АНО «Развитие духовности, культуры и науки»,
2002 г. — 320 с.

[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]

Примечания:
Дорогой читатель, прошу Ваших святых молитв за рр.Б.Павла, Ольгу и Ларису. Спаси Господи.

Copyright © 2003-2004
Слава Богу за все!
Webmaster: ds


Вместо введения. «Алфавит Духовный» свт.Димитрия Ростовского

Вместо введения

лфавит духовный», составленный св.Димитрием, митрополитом Ростовским, есть книга весьма замечательная во многих отношениях, особенно же она замечательна по содержанию, изложению и расположению ее предметов.

По содержанию:

Высказав сначала главную мысль, что причиною Адамова падения было его неразумие — ненадлежащее знание себя, мира и Бога, потом святитель в настоящем своем творении собирает мысли и чувства, направленные против тройственной похоти, произошедшей от падения Адама и заразившей весь род человеческий, — похоти плоти, гордости житейской и похоти очес, дабы таким образом неведению противопоставить ведение и вооружить христианина на борьбу с главными страстями и пороками, от которых происходят и все прочие грехи.

Отсюда уже видно, что в «Алфавите духовном» содержится не что-либо другое, как духовная пища, или, по выражению св.ап.Павла, словесное млеко, — пища самая необходимая, самая лучшая и удобная для питания, укрепления и возращения жизни духовной в христианах, начинающих и совершающих дело своего спасения.

Как любящие отец и мать заботятся питать свое дитя сначала материнским молоком, а потом самою легкою и питательною пищею, чтобы оно росло и укреплялось в жизни телесно, так и святитель Божий Димитрий с великою любовью в своем «Алфавите…» предлагает самую легкую, сладкую и питательную пищу для возрастания и постепенного укрепления в жизни духовной младенцев Христовых.

Вообще, в «Алфавите духовном» заключаются мысли и чувства, составляющие основу истинно христианской, духовно-нравственной жизни. Здесь корень и начатки благочестия; это — евангельское горушное зерно, имеющее при благоприятных условиях возрасти в великое древо жизни вечно блаженной.

По изложению:

Содержанию «Алфавита…» вполне соответствует и изложение его. Великий святитель Христов с великим вниманием и отеческою заботливостью приготовляет свою духовную пищу для любимых детей своих: в изложении «Алфавита духовного» его каждая главная мысль неоднократно повторяется и разнообразится для того, чтобы осветить ее со всех сторон со всеми подробностями. Без сомнения, эта особенность изложения при всей возможной простоте его принята св.автором в видах педагогических, чтобы приготовить, удобрить, растворить и умягчить — сделать свою пищу настоящим словесным млеком, удобоприемлемым, удобоусвояемым, удобообращающимся в дух и силы начинающих дело своего спасения младенцев о Христе. Такое изложение для кого-либо, пожалуй, может показаться неискусным и скучным для чтения, но для понимающих дело и трудность духовного воспитания в таком именно изложении — верх искусства и самой благотворной питательности духа. Ведь и врачи советуют как можно больше разжевывать пищу, чтобы она была удобоваримее.

По расположению:

Самый порядок, или расположение предметов, содержащихся в изложении «Алфавита духовного», без преувеличения можно назвать премудрым. В нем прежде всего положено общее мировоззрение святителя, в котором сопоставляются между собою жизнь мирская и жизнь христианская, и делается отсюда вывод, что истинному христианину подобает радоваться о Едином Господе, а не о тленных вещах мира сего. Это, так сказать, почва, на которой создан «Алфавит духовный». Затем следует предисловие к любезному читателю и самый «Алфавит духовный», изложенный в алфавитном порядке, в котором кратко выражены почти все заповеди и добродетели христианские. В предисловии же этом святитель говорит, что книга составлена вообще для возбуждения и поощрения к исполнению заповедей Господних, а кратко в алфавитном порядке изложена она для того, чтобы удобнее изучить ее на память. Потом следуют одна за другой три части книги. Первая часть направлена против похоти плоти; вторая — против гордости житейской; третья — против похоти очес. В первой части двенадцать глав; во второй — десять; в третьей — одиннадцать. Всех глав 33 — по числу лет земной жизни Господа нашего Иисуса Христа. В каждой главе — 10 пунктов. Наконец, предложены для каждодневной молитвы пять стихословий — по числу пяти чувств.

Высокое содержание, благоискусное изложение и стройное расположение предметов книги побудили меня перевести сию книгу со славянского — устаревшего языка — на современный русский и посвятить ее всему юному обучающемуся поколению и всем православным благочестивым христианам, начинающим и совершающим дело своего спасения.

9 декабря 1898 года
еп.Иустин
[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]


Взгляд святителя Димитрия на мир сей и жизнь в нем

Взгляд святителя Димитрия
на мир сей и жизнь в нем

мотря на временный мир сей и человеческую жизнь, в нем волнующуюся, святитель Христов Димитрий составил свое размышление о том, что человеку — христианину подобает радоваться о Едином только Господе, а не о тленных вещах мира сего.

Вот это размышление: «Радосте моя, избави мя от обышедших мя, говорит пророк (Пс.31:7). Некогда ангел сказал Товии: радуйся, Товие, радость тебе всегда да будет. Товия же отвечал ангелу: "Какая мне будет радость, когда я сижу во тьме, света небеснаго не вижу? Какая может быть радость душе в этой плачевной юдоли? Сидящему в темных и сени смертней, в бессловесных наследиях и ничего иного не ожидающему, как только смерти, как только исхода отсюда, как только неизвестной кончины, какая может быть радость сущему в скорби и горести? Какое веселие сидящему во тьме? Какая прохлада находящемуся в узах? Какое утешение ожидающему горькой смерти? Никакого"».

И действительно. Чем ты хочешь утешаться? Славою ли мира сего, скоро исчезающею? Именем ли или богатством, часто погибающим? Сластями ли и похотями плотскими, обращающимися в гной и смрад? Благолепием ли или красотою плоти, удобно тлеющею и изменяющеюся в прах и пепел?

Не имеешь ты, человече, чем бы мог утешиться в веке сем многоплачевном; напротив, плакать и рыдать здесь нужно тебе. Ибо не в отечестве живешь, но в изгнании, не в мире и покое, но в борьбе сильного ратоборства, не в радости и веселии, но в юдоли сей плачевной. Кто веселится, будучи в долгах? Кто утешается, находясь в темнице? Кто радуется, ожидая смерти? Никто.

Мир сей исполнен плача, а не веселия, скорби и печали, а не радости, тяжести и горести, а не утешения. Ничего в нем нет постоянного и непреложного. Радость его смешана со скорбию, веселие с печалию — слава изменчива, богатство пропадает, красота обращается в прах и пепел, плотское наслаждение переходит в смрад и гной. Наконец, все сие прерывается внезапною смертию и исчезает.

Ничего в мире сем нет достойного радости и веселия, ничего нет достойного утешения и благомыслия. Но все исполнено плача и рыдания. Век человеческий суета сует. Ибо родится человек от тли, растет в болезнях и недуге, жизнь свою изнуряет в скорбях и печалях, в молве, в буре, в безвестии и во всяком непостоянстве. Ибо везде беды, везде наветники, везде гонители, везде борьба и недоумения, везде боязнь и страх. Нигде нет мира и покоя.

Весь мир исполнен бед и немиролюбия. Куда ни обратишься, везде увидишь борьбу и ратование. Отсюда ратует объедение; оттуда пьянство; отсюда леность; оттуда безчувствие; отсюда похоть; оттуда скверное рачение; отсюда страх; оттуда грех и преступление; отсюда безстрашие. Нет ничего, о чем бы можно было в веке сем порадоваться.

А потом придет смерть, придет разлучение со всем и со всеми, придет внезапное изменение всего, душа пойдет в иной век и примет мзду по делам, которые здесь сделала, а плоть останется на съедение червей, обратится в смрад и гной. Нет ничего в мире сем радостного.

Потому не радуйся в веке сем плачевном, ни о чем временном не радуйся, потому что все в нем непостоянно и превратно, все в нем ложно и изменчиво. Если же хочешь утешаться — утешайся Одним Господом; если хочешь радоваться — радуйся о Едином Господе. Ибо радость плотская скоро гибнет, а радость о Господе вовеки пребывает; утешение земное внезапно исчезает и обращается в горесть, а утешение Пресвятого Духа всегда о Господе утешает и будет утешать во веки вечные — утешением неизреченным.

Итак, радуйся не о чем-либо ином, но о Господе. Радуйтеся о Господе вcu правии сердцем, говорит пророк (Пс.31:11). И апостол говорит: всегда о Господе радуйтеся, непрестанно молитеся, о всем благодарите (1Сол.5:16-17). В этом наше спасение. Не о чем ином радуйся, только о Господе. Ибо всякая радость не о Господе есть ложь, обольщение; всякое утешение не о Господе есть тяжесть и смущение души. Итак, радуйся не о пище и питие, не о богатстве и славе мира сего, не о каких-либо красотах и безсмысленных похотях, но о Господе радуйся, о Едином Боге веселием веселись.

Во временном ни в чем нет истинной радости; там радость фальшивая, временная, безумная. Ибо во тьме света не бывает, в смерти жизни не найдешь. Во лжи правда не является. Радость мира сего фальшива, утешение его изменчиво, веселие легко и скоро проходит. На короткое время вывеет радость и утешение — и внезапно наступает горесть, на короткое время веселие — и внезапно плачь и рыдание; еще утешение не прошло — и уже постигла скорбь и печаль.

Потому радуйся радостию о Едином Господе и веселись веселием о Нем.

Радуйся о Господе Боге, ибо Бог твой — Бог великий, вечный, бессмертный, всемогущий Вседержитель; Бог щедрый, милостивый, праведный, человеколюбивый и премилосердный; Отец щедрот, Бог всякого утешения. Его есть небо и земля, горы и холмы, дерева и дубравы. Его — всякое дыхание и вся тварь, видимая и невидимая, которая на небе и на земле. Его — солнце и месяц, звезды и все небесные стихии; Его — воды и реки, моря и озера, источники и бездны, град и снег, дожди и ветры, громы и молнии. Его — все люди и все роды земнородные. Его — ангелы, архангелы, престолы, господствия, херувимы, серафимы и все небесные силы. Там правда, там суд нелицемерный, сама благость и человеколюбие, там премудрость и источник разума. Там тишина, покой, небоязненность и безпечалие. Там слава, богатство, сокровища и вечное наслаждение. Там радость, веселие, свет, озарение, красота, благолепие, сладость и всякое утешение. Там свобода, простор, обилие и век неизменяемый. Там все есть, что только люди любят. Только прилепись к Господу Богу твоему всею душою твоею и о нем Едином радостию радуйся и веселием веселись.

Радуйся о Господе и приноси Ему благодарение, потому что Он сотворил тебя по образу и по подобию Своему — привел тебя от небытия в бытие, славою и честию венчал тебя. Не сотворил тебя зверем, или китом, или другим каким животным, но человеком, тварию разумною, почтил душу твою бессмертием и свободною волею. Если мы и умираем плотию временною, то переселяемся в лучшие селения и душою пребываем вечно — пребываем не тысячу, или две, или три тысячи лет, но веки вечные, конца не имеющие.

Радуйся о Господе и приноси Ему благодарение, потому что Он все сотворил ради тебя. Ради тебя сотворил Он все небо и землю, солнце, луну и все звездное — небесное — украшение. Ради тебя существуют звери, скоты, птицы пернатые и всякое животное. Ради тебя — моря, реки, источники, озера, различные рыбы, превеликие киты. Ради тебя — леса, дубравы, различные пустыни. Ради тебя сотворено все видимое и невидимое.

Радуйся о Господе и приноси Ему благодарение, что Он все о тебе устроил праведно и милосердно и непрестанно промышляет о душе твоей: защищает тебя. Сохраняет тебя, покрывает тебя, заступает душу твою, дарует тебе крепость, здоровие, живит тебя, вразумляет тебя, просвещает тебя на всякие добрые дела. Все делает о тебе праведно и милосердно.

Радуйся о Господе и приноси Ему благодарение, что Он, Бог всесильный и пребогатый, тебя ради обнищал, тебя ради соделался человеком, чтобы соединить тебя воедино с Собою. Не возгнушался взять наше естество, чтобы отдать всего Себя нам. Тебя ради Он положен был в яслях; тебя ради повит был пеленами одевающий небо облаками; тебя ради в осьмой день обрезан был; тебя ради бежал в Египет; тебя ради крестился в Иордане; ради тебя преклонил Главу Предтече — да тебя вознесет горе; не требуя крещения, крестился — да подаст тебе крещением очищение.

Радуйся о Господе и приноси Ему благодарение, потому что ради тебя Он был бит, безчещен, оплеван, заушен, связан, уязвлен терновым венцом; ради тебя пригвоздил руки и ноги Свои на кресте, вкусил оцта и желчи, прободен был копием в пречистое ребро Свое; ради тебя излиял пречистую кровь Свою, искупил тебя кровию Своею; тебя ради положен был во гроб; тебя ради в третий день воскрес из гроба — да дарует всем нам воскресение от гроба.

Радуйся о Господе и приноси Ему благодарение за то, что, если ты и тьмами тем согрешаешь пред Богом, Он милостиво принимает тебя кающегося. Сколько ты пред Ним согрешаешь! А Он тебя не отвергает. Сколько делаешь преступлений! А Он не отвращается от тебя. Сколько ты падаешь! А Он восстановляет тебя, долго терпит и не тотчас предает тебя смерти, но ожидает обращения твоего даже до самой смерти, когда ты, может быть, обратишься. Он дал тебе закон и видение воли Своей, не лишил тебя крещения, не оставил тебя быть погруженным в иноверии или пагубной ереси.

Слава неисповедимому Его Милосердию! Слава премудрому Его устроению! Слава неизреченной и непостижимой Его благости и человеколюбию! Яко Тому подобает всякая слава, честь и держава с безначальным Его Отцом и с Пресвятым, и благим, и животворящим Духом ныне, и присно, и во веки веков, аминь.


«Алфавит духовный»

Будучи Адамова естества, советую тебе, обоего пола Адамову естеству: будь смирен — имея Адамово естество, смирен будь — помня слово праведного осуждения, сказанное Самим Богом, яко земля ecu, и в землю паки пойдеши (Быт.3).

Познавай Бога, разумевай благодеяния Его, ходи в заповедях Его — и будешь наследником вечных благ Его.

Веруй в Бога, веруй Богу, имей всегда и во всем воздержание, всегда помни о смерти и изменении всех вещей — и ни к чему мирскому не будешь иметь пристрастия.

Блюди себя от греха — малого и великого, всегда имей пред очами грехи твои, чтобы усерднее каждый день прибегать к покаянию.

День ото дня восходи на гору добродетелей, непрестанно, на всякий день, прилагай усердие к усердию — да направишь себя на все стези правыя.

Есть надежда всему доброму, есть вечный покой всякому труду, подвигу веселие и в грядущем веке воздаяние.

Всегда поминай жизнь вечную и будущие блага — да всегда возносится к ним сердце твое.

Будь зело (весьма) тщателен и усерден в своем звании и положении (свойстве), дабы не всуе (напрасно) изнурять тебе жизнь свою.

Зря тварь, дивись и приноси славословие Творцу твари; не к твари прилагай свои чувства, но к Богу — Творцу всего — возводи сердце и душу твою.

Кто (иже) имеет усердие к добру, тому дается оно, а кто не имеет, у того возмется и то, что он думает иметь.

Люби истину, блюдись от всякой лжи — да избежишь сказанного пророком: погубиши всякаго глаголющаго лжу (Пс.5).

Всегда и непрестанно возводи ум и душу твою к Богу и никогда не выпускай Его из сердца и памяти твоей — да всегда с Ним будешь соединен.

Потщись от всего сердца твоего любить Бога — да будешь свободен от всякого земного пристрастия и уверен в спасении твоем.

Прилежи непрестанно к молитве, ибо это есть некрадомое сокровище: ею, как лествицею, удобно взойдешь в Богу.

Не прилагай сердца твоего к земному — да не обуяешь, как соль, и да не явишися весь непотребен, но к Единому Богу и сердце, и душу твою имей пригвожденными — да пребудешь в любви Его неподвижен.

Ибо Он Един есть Господь Источник всех благ и Податель жизни вечной.

Помни о Господе непрестанно — да пребывает имя Его всегда в сердце и в устах твоих. Прилежи покаянию постоянно и всякий день омывай душу свою теплыми слезами — да паче снега убелишься и непосрамленным лицом явишься пред Господом.

Руки твои как можно чаще усердно воздевай к Богу в молитве, всегда ожидая оттуда помощи, чтобы победить мысленного Амалика, т.е. диавола.

Помня о смерти, блюдись скупости и стеснения ближних — да, объятый неверием и скупостию, во время исхода не затворишь себе двери милосердия Божия.

Бывай ко всем тих, безтщеславен и кроток — да явишься истинным Христовым подражателем и учеником — без порока.

Если хочешь скоро найти вечное сокровище, тщательно сохраняй себя от уныния и лености.

Будь всегда тепл и усерден к Богу — да будешь причастником жизни вечной.

Старайся потопить мысленного фараона в воде слезной, чтобы он не гнал тебя всегда ратуя.

Взыскуй Единого Христа — да будешь с Ним вечно, ибо взыскующие Его обрящут велию милость и не лишатся всякого блага.

Зная отца и мать, друзей и сродников, знай, что у тебя есть Бог, Который есть начало жизни и бесконечный конец всему. Не пренебрегай духовного отеческого наставления — да не преткнешься в стезях твоих.

Цель и пристанище твое да будет Един Господь, надежа же и упование — пресвятая любовь Его.

Возлюби чистоту и целомудрие истинно — да чистый прилепишься Чистому. Покаяния от часа до часа не отлагай — да не погубишь напрасно времени исправления в час.

Да будут в душе твоей всегда водружены шестокрыльные добродетели, то есть усердие, дружелюбие, благой образ, рассуждение, воздержание и любовь, которыми удобно возвыситься до неба.

Будь ко всем щедр и милостив — да обрящеши в день страшного суда Господа милостивым и благоснисходительным к душе твоей. Всегда имей в памяти своей — одно, чтобы всегда угождать Единому Богу и непрерывно восходить к Нему любовию.

Отвергай от себя юностное, похотное, плотское безумие, всеусердно же всегда поучайся духовной премудрости о Боге.

Особенно охраняй себя от ярости, гнева и злословия — да не помрачится у тебя сердечное око.

Всячески сохраняй себя от объедения и пьянства — да не впадаешь всегда во все злое.

Непрестанно славословь Бога псалмами и песнями — да имеешь это во всегдашнее себе утешение.

Особенно берегись тщеславного, фарисейского, лицемерия — да не примешь себе здесь, на земле, тщеславием своим мзду твоих добрых дел (благ).


Алфавит духовный. Часть первая.

Глава первая

О том, что первою причиною падения Адамова
было неразумие и совершенное
непознание себя

1. Многие полагают многие и различные причины Адамова падения: одни — неверие, другие — непослушание, третьи — гордость и славолюбие, иные же — иные различные причины. Мы же ни одной из них не признаем первейшею, кроме неразумия и нерассмотрения всех вещей.

2. Первейшая Адаму заповедь в раю была — делать и хранить, то есть делать разумом, чтобы хорошо разуметь, и хранить заповедь, чтобы не нарушить ее. Но так как он не делал разумом, то и заповедания не сохранил, ибо от неделания умного прежде всего в Адаме возникло неверие - неверие Богу, сказавшему и заповедавшему; потом от неверия родилось преслушание и преступление; от преступления же явилось отпадение от Господней благодати и отчуждение от Божественной любви Его.

3. Если бы Адам разумел Благодетеля и порассудил о заповедании, то не неверовал бы заповеданию, а если бы веровал, то не преслушал бы, не вкусил бы от заповеданного древа, не был бы изгнан из рая, не подпал бы смерти и тлению, и Бог не творил бы стольких о нас чудес до тех пор, пока не привел нас в разум и познание всех вещей.

4. Как Адам отпал от Бога и благодати Его не по какой-либо другой причине, а по неразумию, так и мы не иным чем можем присоединиться к Нему, а только разумом и познанием всех вещей. Ибо кто истинно познал себя, тот познал Бога, а кто познал Бога, тот познал себя — тот соединился с Богом и, почив от всех дел и трудов своих, вошел во святилище Божие и всегда приносит умную службу Богу.

5. Но никто не может познать Бога до тех пор, пока прежде не познает себя; не познает же и себя как должно, если не придет прежде в познание твари и в рассмотрение всех вещей, видимых и разумеваемых в мире. А когда придет в познание тварей, тогда может прийти и в познание себя и Бога. И таким образом придет в совершенное соединение любовию с Богом.

6. Итак, если кто истинно хочет познать Господа, познать себя и с Ним соединиться любовию, тот должен прежде познать всю тварь видимую и разумеваемую, чтобы иметь рассмотрение всех вещей и всей твари: от кого и для чего все сие — так, чтобы ни одна вещь не была от него утаена и не производила недоумения; потом познать себя и все о себе таинство; затем познать Бога и все Его неизреченные благодеяния. Так человек приходит в совершенное познание всего. Ибо подобает прежде уразуметь все дольнее, потом — горнее: не от высшего должны мы нисходить к низшему, но от низшего восходить к высшему. Поэтому Бог положил пред очами нашими всю тварь и все устроение мира как бы некое училище, или зерцало, чтобы, поучаясь, восходили мы от дольнего к горнему. Но если мы не познаваем дольнего, то как можем уразуметь горнее?

7. От разума и познания рождается вера, от веры — хранение заповедей Божиих, от хранения заповедей Божиих — упование на Бога, от упования же на Бога — Божественная любовь, которая, умножаясь постепенно, приводит в постепенное соединение с Богом и — исполнение закона и пророков.

8. Насколько процветает разум, настолько возрастает вера; насколько возрастает вера, настолько умножаются добродетели — настолько усиливается и упование на Бога; и сколько кто уповает, столько и любит Бога, а сколько кто любит Бога, столько и соединяется с ним, наслаждаясь Его Божественною славою.

9. От неразумия рождается неверие, от неверия — преслушание, от преслушания же — всякий грех и преступление. Как может кто-либо веровать, ничего не разумевая? Неверующий же и ничего неразумевающий как может сохранять заповеди Господни? Несохраняющий же заповедей Господних как может иметь упование на Бога и любовь к Нему? Никак.

10. Итак, прежде всего подобает учиться не только внешнему труду, но и умному деланию: разуму и познанию. Научившийся разуму и познанию всех вещей удобно всему верит — сохраняет все заповеди Господни, уповает на Бога, любит Его всем сердцем своим и — соединяется с Ним воедино: весь бывает в Боге и Бог в нем пребывает. Таковый прежде воскресения приемлет воскресение души и прежде конца жизни наследует жизнь вечную, потому что у него — жизнию разума и познания — пожерта бывает смерть безсловесия: се бо, сказано, есть живот вечный, да познаем Господа; а не разумевать о Нем — смерть.


Алфавит Духовный. Часть первая. Глава вторая.

Глава вторая

О том, что подобает делать разумом и
хранить заповеди Господни

1. Мы сказали, что первейшая причина и начало Адамова падения было неразумие; причиною же доброго начинания и делания бывает разум, но разум, говорю, истинный и правый, ибо разум истинный приятен, а неправый отвергается. Но правый разум возрастает и умножается от умного делания и от хранения заповедей Господних, как и в раю Адаму было заповедано — делать и хранить, а так как он не делал разумом, то не сохранил и заповеди.

2. И бесы считаются разумными и премудрыми, но в истине не пребывают и не хотят пребывать в ней, посему и отвергнуты. Как милость без истины неприятна, так неприятна и премудрость неправедная, но та и другая должны быть уравнены, как говорит пророк: Милость и суд воспою Тебе, Господи, пою и разумею в пути непорочне (Пс.100). Так и разум подобает иметь и безпорочно прославлять наравне с правдою.

3. Бог ничего так не любит и не требует, как истину и правый разум, посему весь наш подвиг, все труды и все заботы должны быть направлены к тому, чтобы стяжать правый разум, содержать истину и пребывать в ней до самой смерти: буди Ми верен до смерти, и дам ти венец жизни, говорит Господь (Апок.2:10). Все же развратно мудрствующие и говорящие против истины, хотя и велемудрствуют и много делают козней, вместо истины проповедуют ложь. Но ложь никогда не может быть правдою, приятною Господу.

4. Еретики и все зломудрствующие также кажутся мудрыми и разумными, но они не пребывают и не хотят пребывать в истине, ибо помрачились в разуме и ослепли от своей лжи. Потому мудрость их отвергнута и попрана: мудрость с ложию и философия с неправдою не могут быть приняты. Например: как могут быть приняты Богом любомудры западные, мудрствующие противное Церкви, содержащие истину в неправде? Никак.

5. Разум, уклоняющийся от истины, неправ и Богу неприятен. Находящийся в таком разуме впадает в злолукавые действия, подпадает под власть отца лжи — беса и уклоняется в разные ереси. А кто ищет истинного и правого разума, тот взыскует Господа и обретает Его, ибо никто нигде не может обрести Его, как только в истинном и правом разуме.

6. Как неправильно стреляющие никогда не попадают в цель, так и неправильно мудрствующие далеко отстоят от разума Божия. Многие желают приблизиться к нему, многие борются, многие имеют о сем тщание; однако не все равно и прямо достигают цели, потому, целя далеко, остаются в неизвестности.

7. Рожденное от плоти, плоть есть, рожденное же от духа, дух есть, говорит Господь (Ин.3:6). Как плоть, сочетавшись с плотью, рождает плоть, так правый и истинный разум, соединяясь в познании всех вещей с разумом Божиим, зачинает плод духа и, пребывая всегда в известных подвигах, чрез несколько времени рождает дух. Страха ради Твоего, говорит пророк (Ис.26), во чреве прияхом и поболехом, и родихом дух спасения, — Господни благодати и Божественныя любве Его. Неимеющий же правого разума никогда сего не получит.

8. Но для желающего иметь правый разум требуется непрестанное умное делание, ибо непросвещающий ума разумом и незаботящийся о сем, хотя бы и имел естественный и обученный внешним любомудрием разум, не получает от этого никакой пользы. Как золото, находящееся в земле, не обделанное и не пережженное, малоценно или как дерево, не очищаемое, не прививаемое, не пересаживаемое, приносит мало плода, да и то несладкого, так и разум, не просвещенный разумом Божиим, или остается безплодным, или приносит плоды горькие, ничего не стоящие. Насколько кто будет заботиться о возделании своего разума, настолько и плодов от него получит и увидит широту его.

9. Умное делание, которым мы имеем приблизиться и совершенно присоединиться к Господу, есть следующее: прежде всего познать всю тварь видимую и разумеваемую — от кого и для чего сотворена она, куда она ведется и направляется? — увериться в этом истинно. Потом познать себя и все о себе таинство со всеми его благодеяниями. В том и состоит правый и истинный разум, чтобы все это познать подробно, так, чтобы ни одна вещь не была от него утаена и не оставляла никакого недоумения, — познать и углубить это в себе долгим временем так, чтобы разум с этим познанием сросся и в одно соединился. Недостигший сего и дерзающий о себе высоко думать и богословствовать, хотя бы и всю мудрость мира сего усвоил себе, неразумен, по всему слеп и не избежит сетей злокозненного.

10. Желающий удобнее прийти в познание твари, в познание себя и в познание Господа пусть читает как можно чаще книжицу, называемую седъмодневник, в котором о сем начертано пространнее. Но все сие не может быть без труда, великого подвига, всегдашнего умного делания в продолжение многого времени. Как пшеничное зерно, будучи брошено в землю, не тотчас же возращает колос или закваска, будучи положена в три сата муки, не тотчас же вскисает, по евангельской притче, так и познание твари, себя и Бога не тотчас же дается человеку. Принявши закваску от слова Божия, жена (душа) полагает ее в три меры муки, то есть в три главные силы души (ум, чувство и воля), долго согревает в себе, как бы заквашивает душу свою словом Божиим, до тех пор, пока она вся закиснет в познании и просвещении разума своего и в познании всего о себе таинства.


Алфавит Духовный. Часть первая. Глава третья.

Глава третья

О том, что, кто не возделывает своего разума —
не очищает его, тот не может иметь
правого и истинного разума

1. Разум, не возделанный и долгим временем не очищенный, есть разум неразумный — неправый и неистинный разум. В разуме бывает различие, как и во всех внешних вещах. Бывает разум совершенный — духовный, бывает разум посредственный — душевный, бывает и разум весьма грубый — плотский. Как во внешнем обучении, или в обучении какому-либо ремеслу, никто не может навыкнуть, если не будет всегда в нем поучаться и заботиться о нем, так и совершенному — духовному — разуму и очищению ума никто не научится, если не всегда будет иметь прилежание к сему.

2. Кто не позаботится самолично пройти тесным путем евангельским и будет иметь небрежение об очищении ума, тот слеп душою, хотя бы и всю внешнюю мудрость изучил: он держится только буквы убивающей, а оживляющего духа не принимает и не только других, но и себя самого не может совершенно исправить. Ибо иное дело разум мира сего, а иное — разум духовный. Все святые от Пресвятого Духа научились разуму духовному и просветились, как солнце, в мире, а ныне не от Духа Святого учатся разуму, но от Аристотеля, Цицерона, Платона и других языческих мудрецов, потому, уклонившись от пути правого разума, страдают крайнею слепотою и ложью. Святые учились заповедям Христовым и умному деланию, а эти учатся только искусству красно говорить: вся их премудрость на языке, а внутри души мрак и тьма.

3. Правый и истинный разум не может быть удобно углублен в душу без великого и долговременного труда и подвига. Плотские похоти умерщвляются по мере труда и подвига, а насколько умерщвляются похоти, настолько возрастает и процветает истинный разум. Но подвиг у всех должен быть сугубый, состоящий из внешнего труда и умного делания: один без другого не совершается.

4. Изучающий внешнюю мудрость, а о духовной небрегущий, подобен имеющему одно око или одну ногу. Внешняя мудрость мира сего и телесный труд без умного делания подобны сухим сосцам или неплодному древу, как некто сказал. Поэтому святые не останавливались на одном только внешнем труде и учении, а заботились навыкнуть и внутреннему деланию, то есть умному очищению. Если бы они учились только внешнему учению, а духовному не учились, то не были бы святы, и благодать Пресвятого Духа не пребывала бы в душах их.

5. Все те, которые научились внешнему наставлению, о внутреннем же духовном делании — просвещении и очищении разума — вознерадели, совершенно обезумели, развратились различными страстями или впали в пагубные ереси, как то: Арий, Савеллий, Евтихий и многие другие, которые не искусиша, имети Бога в своем разуме; сего ради предаде их Бог в неискусен ум, творити неподобная, говорит апостол (Рим.1:28).

6. Если кто и всю мудрость мира сего усвоит, но ума своего не очистит, не просветится душою, тот не может соединится с Богом. А несоединившийся с Господом в разуме духом ходит путями безвестными. Ум, как мы сказали, очищается и просвещается сугубым подвигом: хранением Господних заповедей и всегдашним умным деланием, особенно же всегдашними теплыми слезами. Иначе никто не может дойти до умного просвещения.

7. Всякий ум, будучи не возделан, не просвещен, не осолен солию благодати Пресвятого Духа, обезумится и засмердит различными страстными помышлениями и деяниями. Разум каждому естественно дан от Бога, но, неупражняемый, он помрачается и делается темным, а, упражняемый, уясняется и приходит в совершенное просвещение.

8. Как и малейшее дитя не требует обучения тому, чтобы телесными очами видеть свет (если оно не болит глазами), так не требует кто-либо внешнего обучения в мудрости духовной и соединении разумом с Господом, кроме очищения и умного просвещения. Ибо многие, будучи весьма просты и во внешнем учении неискусны, однако же, научились премудрости духовной — умным деланием и хранением заповедей Господних и были причастниками великих даров, каковы Антоний, Пахомий, Павел препростый и другие.

9. Ум существует прежде всякого внешнего обучения и грамотности. Ибо ум явился не вследствие грамотности и вырос не от внешнего обучения, но все сие родилось и возросло от ума. Бог естественно дал каждому ум, а разум внешнего обучения произошел от людей, поэтому мы должны больше всего иметь попечение об очищении разума. Ум, будучи очищен и просвещен, может разуметь все внешнее и внутреннее, ибо он духовен, и судить обо всем, а о нем самом судить никто не может, сказал апостол (1Кор.2:15).

10. Всякая жертва солию осолится, сказал Господь (Мк.9:49-50), не будучи же осолена, воссмердится. Так и душа есть свойственная жертва Богу, по сказанному: Жертва Богу дух сокрушен (Пс.50), но, не будучи осолена солию благодати Пресвятого Духа, всячески воссмердится безумием и исполнится различных страстей. Если кто и всю мудрость мира сего постигнет, но солью Святого Духа не осолится и не будет причастен благодати Господней, тот останется весьма непотребным и, как не имеющий в себе начертанного царского образа, извержен будет вон из чертога Христова. Аще кто духа Христова не имать, сей несть Его, сказал апостол.


Алфавит Духовный. Часть первая. Глава четвертая.

Глава четвертая

О том, что в духовном делании до тех пор нужно
трудиться и подвизаться, пока придет
кто в просвещение разума

1. Внешний человеческий разум мира сего требует внешнего человеческого обучения, а духовный — внутренний (разум) — должен искать не человеческого, но Божественного научения от Самого Господа. Иная наука человеческая, иная же наука Божия. Как человеческому учению человек научается от людей, так и Божественному учению подобает научаться от Бога. Как человек, не учившийся у людей, не может как должно разумевать учения человеческого, так и душа, не наученная от Бога чрез умное делание, через молитву и сердечное — слезное — умиление, не может научиться Божественному разуму и всему Божиему. Но научившийся от Бога Божественному может разуметь и все человеческое, не учившись никакому учению человеческому. Ненаученный же от Бога Божественному нисколько не может сам по себе разуметь Божественного, кроме человеческого — плотского. Дух Святой есть источник всякой премудрости и разума: только получивший Его может познать и разуметь все внутреннее и внешнее.

2. Апостолы не у людей учились говорить иными языками, но нашествием Пресвятого Духа внезапно начали говорить различными языками, якоже Дух даяше им (Деян.2:4). И Господь не книгу развернул для научения учеников Своих; но отверзе им ум разумети Писания. Поэтому от нас требуется только тщание и со тщанием подвиг, чтобы принять и получить благодать: все, что нам нужно, удобно обрящем и будем иметь, только будем иметь прилежное попечение. Ибо всякое учение и всякая вещь дается тщанию и усердному прилежанию. Заботящийся, во всяком случае, научится как внешнему, так и всему духовному, а незаботящийся и неимеющий попечения ничему не может навыкнуть и научиться. Потому-то Господь, научая и поощряя нас, говорит: просите, и дастся вам, ищите, и обрящете, толцыте, и отверзется вам; всяк бо просяй приемлет, и ищай обретает, и толкущему отверзется.

3. Как во внешнем учении бывают различные успехи и степени, так и в духовном духовные успехи и степени. По мере тщательного подвига и преуспеяния подается просвещение разума, а по мере просвещения разума подается благодать Господня. Насколько кто особенно подвизается, настолько и преуспевает, настолько и просвещается, настолько и с Господом соединяется. Преуспевший же, просветившийся душою и соединившийся с Господом разумом своим, уверен в своем спасении, прежде воскресения плоти воскрес душою и всегда живет для Господа.

4. Насколько кто упражняется в разумном делании, настолько познавает свою немощь и насколько познавает свою немощь, настолько просвещается в разуме — настолько преуспевает в смирении и умилении. Никто не познает своей немощи иначе как только долгим временем и многим искусством, пока совершенно и со всех сторон уведает свое неможение и на самом деле познает, что ничего сам собою не имеет.

5. Но никто не познает своей немощи прежде, чем не будет обуздан и сокрушен различными попущениями искушения, и до тех пор совершенно не может прийти в познание себя и своей немощи и быть смирен, пока не испытает на себе всего этого (искушений). Посему-то Бог обыкновенно прежде испытывает Своих рабов различными искушениями — да, познав свою немощь, всегда пребудут смиренными, нисколько на себя не надеющимися, ибо золото и серебро без испытания чрез разжжение огнем не бывают совершенны.

6. Как растение, называемое лен или конопля, если не будет сломано и смято в деревянных, устроенных для этого орудиях, то никто не может из него ничего сделать — ни веревки, ни нитки, ни полотна, ни чего-либо другого, потребного к употреблению в дело, так и душа, не обузданная и не смягченная разными искушениями, не возможет прийти в совершенное познание своей немощи и смирение. Все сие требует многого труда, и подвига, и всегдашнего умного делания до тех пор, пока кто познает самого себя и свою немощь и пребудет всегда смиряющимся.

7. Сие труд есть предо мною, дондеже вниду во святилище Божие (Пс.72:16-17), говорит пророк. До тех пор у человека должен быть труд и подвиг, доколе не прозрит, доколе не придет в совершенное познание себя, доколе не соединит себя с Богом любовью. Когда же познает себя, когда любовью совершенно соединится, тогда никакого подвига и труда не будет иметь, тогда увидит себя в покое, радости и веселие всегдашнем.

8. До тех пор трудно слепому, пока не прозрит; до тех пор болезнь у недугующего, пока не выздоровеет; то тех пор нужда у учащегося, пока не выучится, когда же хорошо выучится, никакого труда не имеет. Что за труд хорошо видящему видеть свет? Что за труд познавшему себя, познавшему Бога знать все существующее? Что за труд и какой подвиг любящему любить любимого? Нет никакого труда. Напротив, все таковому радостно и желательно. Кто был слеп и прозрел, тот уже гнушается слепоты и не имеет труда в зрении, но радостно наслаждается светом. Познавший все и просветившийся в разуме гнушается безумия. Стяжавший богатство уже не хочет быть убогим.

9. Переменивший незнание на познание и просвещение разума, претворивший ярость и гнев в кротость, плотскую сласть и скотскую похоть в Божественное желание и любовь будет в покое и мире, обрящется во всегдашней радости и тишине. Тогда, увидевши все три части души (ум, сердце и воля) погруженными во глубине бесстрастия и просвещении разума, человек во умерщвленном теле, как в тимпане, радуясь духом, воспоет Господу победное пение.

10. До тех пор, пока совершенно не познаешь себя, пока все три силы души не проникнутся познанием, и просвещением разума, и очищением страстей, пока не примиришься с Богом, пока не соединишься с Ним в один дух, — до тех пор не можешь быть без скорби, не можешь быть без страха и боязни. А когда соединишься с Богом и когда всем сердцем возлюбишь Его, тогда всегда будешь без боязни и печали: всегда будешь радоваться и веселиться духом о Едином Боге, во веки вечные.


Алфавит Духовный. Часть первая. Глава пятая.

Глава пятая

О том, что во всем должно следовать разуму и
рассуждению, а не безсловесной плоти

1. Пред всеми вещами и во всех делах (вещах) да предваряет и предходит у тебя всегда правый разум и рассуждение — и ты никогда ни в чем не прельстишься, будешь выше всех прелестей. Как все внешние вещи не могут быть зримы без очей, так и внутренние духовные предметы могут быть разумеваемы только разумом и умным рассмотрением.

2. Не начинай и никогда ничего не делай, пока, соединяясь молитвенно с Богом, не рассудишь. Ибо ничто не делает человека так непреткновенным и непоползновенным — во всех вещах, как правый разум и рассуждение. Да смыслиши о всех, яже аще дееши, сказал Господь Иисусу Навину.

3. Как слепой ходит небезопасно, так и безумный ничего доброго не делает. Поэтому не повинуйся плотской похоти и желанию, но следуй всегда и во всякой вещи одному только разуму и рассуждению.

4. Первейшая причина Адамова падения, как сказано, есть неразумие. Если бы он порассудил о данной ему от Бога заповеди, если бы последовал разуму, то не сделал бы преслушания — не прельстился бы вкушением от заповеданного древа.

5. Последуя разуму и рассуждению, никто не может пасть, а неимеющий правого разума не может ничего доброго сделать. Как начало и корень всякому греху суть безумие и безсловесное непознание себя, так и начало и корень всякому добру суть правый разум и рассуждение.

6. Слепой внешними очами во всех путях своих много и различно спотыкается; так и неимеющий правого разума, не следуя рассуждению, всегда ходит во тьме неразумия и греха. А познавший себя и видящий мысленный свет всегда и во всем бывает без преткновения.

7. Что есть грех? Действие плотской похоти. А что есть действие плотской похоти? Не что иное, как безумие. Никто не грешит, как только находящийся в безумии и нерассуждении: всякое добро делается в разуме, а всякое зло в неразумии.

8. Всякий грех всегда предваряется безумием, а добродетелям и благодеяниям предшествует разум. Неразумие никогда не даст человеку покоя и совершенного утешения, если сам разум своим просвещением не успокоит и не утешит душу. Как слепому нельзя иметь покоя, пока не видит света, так и безумному нельзя быть спокойным до тех пор, пока не придет в разум.

9. Тем более разум и рассуждение должно предпочесть всем добродетелям, потому что в разуме и рассуждении заключается начало и причина всякому добру; так что и добродетель не может быть, как должно, добродетелию, если сему делу (доброделанию) не будут помогать и руководить им разум и рассуждение.

10. Как из всех естественных чувств зрение видимого есть превосходнейшее и радостнейшее, так и во всем мысленном и разумеваемом превосходнейшими и утешительнейшими суть разум и познание всех вещей.

Вот в чем и жизнь вечная! Вот в чем и отпадение, и принятие томления!


Алфавит Духовный. Часть первая. Глава шестая.

Глава шестая

О том, что нужно предпочитать пост
и во всем иметь воздержание

1. Если хочешь иметь правый разум и удобно победить все страсти свои, держи всегда пост и воздержание, не порабощайся плотским сладострастием, чтобы не изнурить тебе всю жизнь твою во тьме бессловесия и волнений и не получить в этом мзды, лишившись награды небесной.

2. Всячески берегись объедения и пьянства, ибо в них начало и корень всякому греху, в них побуждение к блуду и нечистоте, в них предуготовление к вечному томлению. Невоздержание рождает все злое; им прадед наш Адам плачевно лишился рая и подпал смерти. От объедения и пьянства происходят: тягота души, помрачение разума, восстание плотской похоти, всегдашняя борьба, удобный доступ бесу и отчуждение от Божественной любви.

3. От объедения и пьянства происходит не только душе вред, но и телу болезнь; от воздержания же и трезвости не только душе польза, но и телу здравие и легкость жизни; объедение и пьянство лишают не только вечной жизни, но и временной — погубляют вместе и душу, и тело; вообще, делают человека непотребным Богу и людям. Временная сласть готовит человеку вечную горесть, если кто к ней безумно прилепляется. Жизнь воздержная и трезвая — рай на земле, а жизнь растленная и греховная — ад на земле и превеликое томление.

4. Побеждай сласти и обладай ими, чтобы они не побеждали тебя и не обладали тобой, если хочешь свободно достигнуть вечно блаженной жизни. Побеждающему, сказал Господь (Апок.2:7), дам ясти от древа животного, сущаго посреде рая. И еще: делайте не брашно гиблющее, но пребывающее в животе вечном, плоть бо не пользует ничтоже (Ин.6:63). Потому не слишком полагай в том свое утешение, что дано тебе на весьма малое время, но ищи истинного утешения в Боге, которое пребудет с тобою вечно.

5. Блюдись во всем безмерия и умаления; храни во всем правую и разумную веру. Если хочешь удобно найти душевный покой, имей всегда и во всем воздержание. Напротив, никогда ни найдешь мира и покоя в невоздержании. Знай, что, если бы самая сладкая пища была растворена ядом, ты не ел бы ее, если не желал бы с нею вкусить смерти, даже не захотел бы и прикоснуться к ней.

6. Презирай насыщение чрева — да не будешь взят и связан узами страстей. Претерпевай алчбу и жажду плотской сласти — освободишься от тяжести душевной и насытишься Божественной пищи, ибо непретерпевающий малой алчбы имеет пострадать от больших страстных бедствований. Если ты сравнишь сласть телесную со тщетою, угодие плоти — с тяжестию, утешение временное — с душевной горестию, то знай, что больше не пожелаешь этим прельщаться, ибо тленная сласть не есть сласть, но горечь души, угодие плоти не угодие, а раздражение и тягота, утешение временное не есть утешение, но скорбь и печаль — не царство это небесное, но лишение его: несть бо царствие небесное — пища и питие, но правда и мир и радость о Дусе святе, говорит апостол (Рим.14:17).

7. Не прилагай сердца твоего к земным сластям, ибо они временны и тленны. Полагай утешение свое не в питие и брашнах земных; но ищи лучших в Боге — небесных. Если бы ты ныне обильно и насладился всеми брашнами и питиями и пил бы обильно, однако же не подобает тебе прилагать к ним сердца, потому что там они не пребудут с тобою вечно, ибо все земное временно, одно только небесное вечно и непреложно.

8. Пройди умом твоим всю жизнь свою от юного возраста и вспомни, сколько уже тобою издавна съедено и выпито, и покажется тебе, что ты ни разу не ел и не пил довольно: все истреблено, как будто и никогда не было, и теперь нет от того ни пользы, ни даже памятования. И как тогда, так и теперь, если всеми брашнами и питиями насладишься, ничего большего не получишь, как только вред, и за каждым разом наполнения сластями будешь иметь тяжесть души и возобновление страстей. Потому не желай себе здесь получать от них мзду, но полагай все свое упование на небесные награды.

9. Отвергай временные, телесные сласти — да не лишишься вечного наслаждения и да не потеряешь жизнь вечную. Угождение плотской сласти есть не что иное, как тягота душевная и сильное томление совести; это не столько утешение, сколько скорби, не столько сладость, сколько потом тягость. Суетно то утешение, за которым тотчас же следует горесть и опечаление.

10. Те, которые поработились объедению и пьянству, ничего хорошего и достойного памяти в мире не сделали, но, увлекшись настоящею жизнью, сделали себя недостойными жизни вечной и погубили память о себе в среде добрых. Итак, если ешь, ешь без пристрастия; если пьешь, пей без вожделения сердца, ибо не здесь твое совершенство: все сие пройдет и скоро изменится.


Алфавит Духовный. Часть первая. Глава седьмая.

Глава седьмая

О том, чтобы не порабощаться плотским
сладострастием, но всегда искать
утешения духовного
в Господе

1. Богатство всяких земных сластей аще течет, не прилагай сердца твоего, говорит пророк (Пс.61).

Зачем будешь прилагать к этому сердце свое, когда оно не навеки дано и приносит тебе не пользу, а вред? Ибо не однажды испытал и познал ты, что всякая временная сласть приносит тяжесть, всякое плотское наслаждение связывает душу и производит в ней всегдашнее смятение — беспокойство.

2. Не лакомься тем, что тебе не раз уже было в сласть и пресыщение, не один раз уже обременил этим и сердце, и душу твою. В бдении и питии, во сне и во всех иных вещах всегда да предваряет и предходит пред тобою памятование и рассуждение, чтобы во всегдашнем забвении не претыкаться часто и не впасть во все злое: воздерживайся плотской похоти — да с ними удержишь все злое.

3. Ищи утешения не во временных сластях, но взыскуй вечного и присносущного наслаждения в Господе, все сотворившем. Не подчиняйся гортанному бессловесному сладострастию, но благоразумно принимай только нужное на потребу. Ибо если подчинишься плотскому сладострастию, то оно, связавши тебя узами своими, никогда не даст тебе мира и спокойствия, но жалко ввергнет тебя во все страстные глубины. Помни, к чему обыкновенно приводит сласть и похоть плотская, и больше не желай ими прельщаться.

4. Думаю, что не однажды, а много раз испытал ты плотские сласти. Знаешь, какую всякая плотская сласть приносит тяжесть, какую всякое земное утешение приносит грусть, но всегда по забвению прельщаешься и тогда только раскаиваешься, когда ощущаешь тяжесть и горесть, а когда это проходит, тогда опять на то же, яко пес на своя блевотины (2Пет.2:22), бессмысленно обращаешься. Таково действие твоего нечувствия и слепоты!

5. Если не поживешь небесно, не думай даром восхитить (получить) небо. Если не воцаришься над похотями и неразумием, не наследуешь царства небесного. Не льстите себе, сказано, ни блудницы, ни татие, ни пияницы царства Божия не наследят (1Кор.6:9-10). Ибо, кто что приобретет здесь, то и там будет иметь у себя; какое кто здесь имел намерение и действие, такое начертание и там вообразится в душе его. Итак, отгони от себя сильное желание предаваться бессмысленному сладострастию — да не воспримешь в нем мзду свою и да не услышишь сказанного: восприял ecu благая твоя в животе твоем (Лк.16:25). Не ново для тебя это — не ново: не однажды уже причинил себе этим скорбь и смущение.

6. Претерпевай малую алчбу и жажду неистового чревобесия — да не примешь сугубый вред и тяготу и да не впадешь потом в великую скорбь и печаль. Знай, что не один раз уже прельстился, и потому не желай больше прельщаться — да не будешь сам себе ратником и безжалостным убийцею.

7. Не повинуйся плотской сласти и похоти. Но плотское похотение — пищу и питие — обращай на Божественное желание — да свойственное тебе Божественное желание далеко отгонит от души твоей несвойственную плотскую сласть и похоть и подаст душе твоей свойственное утешение. Сказано: не о хлебе едином жив будет человек, но о всяком глаголе исходящем из уст Божиих (Мф.4:4).

8. Плотская сласть, не свойственная душе человеческой, не может служить ей во утешение. Она вошла в род наш от преступления Адамова; и по необходимости сия плотская тленная сласть попущена до времени, потому что мы не научились еще вкушать духовную пищу и желания часто не имеем, чтобы научиться, но бессмысленно отказываемся от нее и не изволяем вкушать ее разумно.

9. В будущем нескончаемом веке мы будем питаться не этой пищей и питием, но Божественною, присносущною благодатию Пресвятого Духа. Позаботимся об этой разумной Божественной пище, которою будем питаться вечно. Ибо в плотской сласти нет надлежащего утешения и покоя: в ней, напротив, непрестанное томление и смущение души — в ней не столько утешения, сколько тяготы и горести, ибо несвойственное, прибывшее от преступления тленное питание не может дать душе свойственного утешения и покоя, но всегда обычно дает тяготу и смущение.

10. В плотской сласти — объедении и питии — нет душе мира и покоя, но всегдашняя борьба и возмущение — мрак и тьма. И самая та пища и питие всегда бывают сопряжены с большим попечением и молвою, опять и в сонном спании нет покоя и тишины, но мрачные мечтания и прелестные смущения. Божественная же, духовная и бессмертная, пища есть мир души, тишина жизни, свобода духа, пространство совести — сладость и всегдашнее веселие: упиются бо, сказано, от тука дому Твоего, и потоком сладости Твоея напоиши я (Пс.35:9).


Алфавит Духовный. Часть первая. Глава восьмая.

Глава восьмая

О том, что всегда и во всем должно следовать
разуму, а не бессмысленным
плотским похотям

1. Бог дал человеку ум и поставил его как некоего царя над похотями и желаниями, чтобы он всегда заботился и поучался тому, как благоразумно и благопотребно обладать ими. Поэтому во всем последуй разуму, а не бессмысленной похоти, ибо если слепый поведет слепаго, то оба впадут в яму (Лк.6:39). Пусть разум владеет похотями и желаниями, а не похоти разумом. То худо, если похоти будут обладать тобою, а не ты ими. Где рабы обладают господином, в том доме ничего не может быть хорошего, кроме всегдашнего смущения, скорби и печали, бесчиния и смятения. Бог сотворил тебя разумным; не будь же безумен: не отдавайся произвольно — в разуме — во власть и рабство плотским похотям и сластям.

2. В каждой вещи разумевай и познавай свое время, а не водись бессмысленными похотями: безвременно не делай ничего, но и в свое время имей во всем воздержание. Умей удерживать бессмысленные похоти разумом, чтобы не впасть тебе во всякие грехопадения и во всегдашние скорби и печали. Весьма боязно и страшно ездить на необученном жеребце, так и душе твоей неудобно действовать в плоти, не обузданной разумом и воздержаниями.

3. Если хочешь иметь мирную и безмятежную жизнь и быть уверенным в своем спасении, управляй жизнь свою разумом, а не бессмысленными похотями и сластями. Если же не так, то впадешь во все злые и погибельные грехи, а за ними в горесть и смущение и, наконец, вместе с настоящею жизнию горько лишишься жизни вечно блаженной.

4. Всегдашнее, бессмысленное угождение плотской похоти есть не что иное, как недуг и нездоровье, болезнь и расслабление, скорби и печали. Чем более будешь угождать плоти, тем более потом весь расслабишься и сделаешься весьма непотребным: насколько велико угождение, настолько велики бывают недуги и болезни, и никто никогда не видел чревоугодника и пьяницы совершенно здоровым. Всегдашнее плотское угождение и греховное невоздержание суть не что иное, как тягота, скорбь, горесть душе и неизвестность спасения. Помни конец угождения, тягота и горесть его да пребывает всегда в душе твоей, и, думаю, что никогда больше не пожелаешь прельщаться сим.

5. Потому столько принимай плотской пищи, сколько потребно тебе для подкрепления, чтобы быть сильным на дело Божие, а прочее как ненужное и излишнее отвергай. По преимуществу заботься о деле Божием, об исправлении душевном, что пребудет с тобою вовеки, ибо плоть истлеет и похоти ее скоро погибнут — одна душа будет жить вечно. Сказано: сеяй в плоть от плоти пожнет истление, сеяй же в дух от духа пожнет живот вечный (Гал.6:8).

6. Не будь падок на мимотекущие сласти; не уподобляйся тем людям, которые, будучи избраны Гедеоном, видевшим орошенное руно, на брань по повелению Божию, прежде были испытаны питием. Они, как бессловесные скоты, неосмотрительно преклоньшеся долу, пили, и потому Бог повелел отлучить их как лакомых и неискусных в воинской храбрости, а пивших искусно и воздержно пригоршнями повелел оставить при себе и с ними дал победу на врагов.

7. В едении и питии уподобляйся птице. Ибо птица при каждом клюновении туда и сюда осторожно осматривается, нет ли где ловцов, и, чуть мало заметит их, тотчас возлетает вверх, и неудобно бывает поймать ее ловящим. Таков будь и ты: всегда и везде озирайся во все стороны и никогда во всю жизнь твою не будь беспечен, ибо ты со всех сторон имеешь ловителей, отвсюда сети, отвсюда тенета. Опасайся впасть в них — да не будешь чем-либо пойман, ибо, будучи пойману, трудно освободиться, и не избежишь тяжести их и горести.

8. Не уподобляйся мухе или муравью, которые ради малой медовой сладости погубляют все свое свободное движение. Или не уподобляйся свиньям, которые, несмотря на то что их часто отгоняют от огородного зелья и различно уязвляют, ничего не помнят и опять туда возвращаются. Не будь ты так безумен, не порабощайся никакою сластию мира сего. Помни, что дано сие на весьма малое время, и будь от всего этого свободен. Лучше быть свободным, нежели порабощенным, лучше самовластие, чем связание. Будь порабощен одному Богу, а не бессловесной тленной похоти — да будешь уверен в своем спасении.

9. Во всяком начинании и деле всякую вещь красит правая мера и рассмотрение, а производимая без меры и правого разума всякая вещь бывает весьма вредною для человека. И это не только во внешнем действии, но и в духовном исправлении и делании: все делаемое без разума и рассмотрения весьма смущает душу. Потому во всех вещах и делах всегда предпочитай разум и рассуждение — и никогда ничем не будешь прельщен, не будешь увлечен похотию плотскою.

10. Помни, что если когда попустишь действовать своим плотским похотям без опасения и рассмотрения — в забытии, то никогда не останешься без великой скорби и печали, потому что вещи, делаемые без разума и рассмотрения, не могут быть без скорби, печали и сильного раскаяния души. Итак, никогда ни в чем не будь беспечен, но во всем всегда будь осторожен, ибо находишься не в покое, а в борьбе с миром сим, с плотию и бесами — не в доме сидишь, а в странствии века сего мятежного, пребываешь во временной жизни, а не в вечной, в юдоли плачевной, а не в радости и беспечалии. Всегда помни грядущее время и находящий час и на всякий день не будь беззаботен и неосторожен.


Алфавит Духовный. Часть первая. Глава девятая.

Глава девятая

О том, чтобы не уязвляться лицами и
не порабощаться похотию
плотскою

1. Не уязвляйся в сердце твоем красотою лица тленной плоти, ибо это — трава, тень и гной: изше трава, и цвет ея отпаде. Одна только Божественная любовь пребывает вовеки. Невидимыми красотами уязвляй свое сердце, но и возводи ум и душу свою к Создателю видимого и невидимого.

2. Как смертоносного яда бегай воззрения на чужую красоту с вожделением, бегай бесстыдного прикосновения, лобзания и осязания — да не впадешь в греховную глубину погибели и не увязнешь в сети диавола. Преткнувшись в этом, никогда не останешься без скорби и тяготы.

3. Не любодействуй в сердце твоем с тварию — да не прогневаешь Господа, сотворившего ее. Тварь и плотская сласть весьма мало приносят утешения и тотчас же дают ощущать мерзость их и тяготу души: малое приобретение и великое лишение — малое веселие и великая скорбь. Нет в этом столько утешения, сколько потом тяготы и горести.

4. Не прельщайся убранством, и станом, и прекрасным лицом, ибо все это скоро распадается и исчезает. Помни, что красота сия обращается в гной и смрад, а после обуревания похотию бывающия скорбь и тягота — и никогда не прельстишься никакою красотою плоти и греховною похотью не будешь уловлен.

5. Ведай, что грех сладок на малое время, долго же бывает горек, мало утешен, долго же скорбен, мало радостен, но долго плачевен, а при разлучении души с телом весьма тяжек и многопечален для души.

6. Если ты не испытал еще греха, не желай испытывать его делом — да не проглотишь в горести его смертную удицу. И, не испытавши его, знаешь, как он мерзостен и какая по нем бывает горькая болезнь, и, вкусивши его, нельзя уже избежать скорби и печали.

7. Не принимай со сладостию сласть временную, ибо всякая временная сласть, не пребывающая вечно, суетна: всякое плотское утешение быстро исчезает, всякое временное наслаждение явная прелесть и тягота души. Плотская похоть есть смерть души; желание же Божественное и любовь суть жизнь и присносущная радость.

8. Помни, что сласть временная и красота плотская суть гной, обращающийся в тление, — и никогда безумно не пригвоздишься к ним. Не увлекайся плотскою любовию и не полагай в ней утешения своего, ибо она хотя и прельстительна, но фальшива — ложна и лицемерна, никогда в одной мере не стоит — непостоянна и невечна.

9. Не прилепляйся к тому, что невечно, и не ищи утешения в превратном, ибо многие, безумно уязвившись красотою лица и прельстившись плотскою похотию, произвели много соблазна и многим дали претыкание, а жизнь свою окончили ужасно — сделались покорными слугами бесу и ради маловременной сладости лишились вечно блаженной жизни.

10. Будь порабощен одному Богу: уязвляй сердце свое Его добротою и Божественной любовию — и вовеки не прельстишься, но будешь выше всех прелестей, найдешь себя во всегдашнем мире и покое и заслужишь и получишь благую часть, яже не отъимется от тебе вовеки.


Алфавит Духовный. Часть первая. Глава деcятая.

Глава десятая

О том, чтобы не порабощаться
блудными помыслами и скверными похотями

1. Не обуревайся блудными помыслами и скверными похотями и делами — да не отпадешь от Бога. Не соревнуй делающим это — да не явишься безумнейшим безумных. Попущено это людям на малое время, чтобы они, познавши суету, избирали себе лучшее. Но возлюби всем сердцем чистоту и целомудрие — да чисто прилепишься к Чистому, показавшему в Себе образ чистоты и целомудрия, с Которым и пребудешь в неразлучной любви во веки веков, наслаждаясь Божественною славою.

2. Не раскаивайся в своем намерении и христианском (иноческом) обещании, но приноси Богу благодарение, что Он освободил тебя от уз плотской работы и привел тебя в сие честное обещание, в ограду Своих словесных овец, и дал тебе власть быть чадом Его и беспрепятственно шествовать к горнему присносущному наслаждению. Если велика честь у людей работать земному царю и иметь его благословение, то не больше ли чести сей — угождать Царю небесному и быть всегда в Его любви?!

3. О, насколько лучше и честнее жить по Богу чистою ангельскою жизнью и быть выше плотского смешения (сплетения)?! Никакого нет удивления и похвалы жить по плоти, ибо так живут не только христиане, но и язычники, и звери и скоты. А жить чисто — ангельски, во Едином Боге, — есть дело преславное, ибо так жили святые — и соединились с Богом, и соделали на земле дела славные, и просветились в мире, как солнце, и ныне почивают во веки вечные в непрестанной радости. Ничего нет великого — жить по плоти: совне смотрящим кажется прелестным — любимым, но посмотревшим глубже внутрь представляется и есть весьма мерзостна: тут тягота совести, помрачение разума, бессмысленная связь, недоумение, порабощение, а при смерти великая скорбь и отягчение для души.

4. Самое лучшее мирское житие по плоти нельзя сравнить с чистым ангельским, целомудренным житием. Будет ли доброе и согласное житие по плоти в супружестве, а тем более несогласное — бессмысленное порабощение, по рукам и ногам связание, — есть злейшее всех мучение: не родятся дети? Печаль. Родятся? Сугубое попечение. Хорошие дети вызывают опасение и заботы. Дурные дети производят сильнейшее томление души — сугубую скорбь и печаль и о здешней временной, злой жизни и о неизвестности получения тамошней. Одинокий же (иночествующий) и живущий в Боге, чисто, во всем мирен и беспечален. Ему удобнее получить спасение, ибо он ничем не связан, не порабощен плотскою страстию, всегда поучается о Боге, всегда готов и умереть: проводив день, благодарит Господа, достигнув вечера и ночи, молится. Ничто ему не препятствует, ничто не возбраняет: управляя свою жизнь мерою правою, он живет, как в раю.

5. Обрати внимание, какое утешение приносит плотская любовь и сласть: кратковременная сласть, а потом тяжесть, кратковременная похоть, а потом мерзость, кратковременная красота, а потом гной, кратковременная потеха, а потом скорбь — и так повсегда душа непрестанно смущается и волнуется. Отвергнувший же все это и прилепившийся к Господу истинною любовию ни о чем не печалится и не болезнует. Плотские, скотские похоть и любовь безумны и во всем слепы. Часто человек пленяется и связуется, но не знает, для чего связуется плотскою похотию: она ни жизни вечной не дает, ни чести и славы не приносит, а, напротив, лишает; пленяется ли безумно ради красоты, но ее создал Бог, ради ли благолепия и добрых качеств, но и сие все устроил Бог. Итак, к Богу, все сотворившему, более всего подобает прилепляться, потому что все от Него, а не от тленной твари.

6. Зачем ты прилепляешься к твари, а не к Творцу твари? Больше почитаешь тварь, нежели Создавшего ее? Кто восхваляет какое-нибудь дело больше того, кто сделал оное? Когда мы видим какое-либо художественно сделанное дело, не все ли говорим: о, как хорош и премудр художник, сделавший сие дело! Не все ли удивляемся и восхваляем художника больше, чем сделанное им дело, делу же удивляемся меньше (не зело), потому что дело не само себя сделало и никогда не может сделать? Так и в делах Божиих мы должны удивляться Богу, и прославлять Его, и к Нему всею душою прилепляться, а не к твари тленной. Если же будешь хвалить тварь, то больше восхваляй сотворившего ее, ибо тварь истлеет и в прах и пепел обратится — Господь же Един вечен, пребывающий во веки веков. Итак, ты не очень должен любить тварь, потому что тварь не сама себя сотворила. Если же и прекрасна тварь, то не сама себя так украсила; если она и благолепна, то не сама себя такою сотворила. Потому прилепляйся всем сердцем к Творцу и Создателю всей твари, от Которого и ты весь зависишь. В другом чем-либо нигде ты не найдешь вечного покоя и тихого пристанища, как только в одном Господе Боге и в Его пресвятой благодати. Ибо привязанность к твари есть смерть, а прилепление к Творцу твари есть жизнь и присносущная радость.

7. Многие были, исполняющие плотские похоти, и истлели, и теперь исполняющие их все истлеют. Не продолжится плотская любовь и похоть вечно, и временная красота не останется такою, чтобы не обратиться в тление; не пребудет богатство навсегда, пройдет и слава, ибо придет смерть и все это погубит, как сказал некто: «Мир сей и все настоящее скоро изменяется, и похоть плотская, и всякое земное наслаждение, как тень, проходит. Нет никакой плотской похоти и любви, которая не обратилась бы в тяготу; нет временной красоты, которая не изменилась бы в тление; нет плотской сласти, которая бы не претворилась в мерзость; нет нигде прочного успокоения, кроме Единого истинного Бога, как сказано пророку Илии на горе Хоривской: "Не было Господа в буре страстей, не было Его в огне и разжении блуда, не было в вихре всякого греховного сладострастия; но в дыхании тонкого света, бесстрастия и чистоты; — там Господь и благодать Его, там и покой вечный"».

8. Сколько было в мире красивых лиц, и все они истлели; сколько было благолепных тварей, и все они миновали; сколько было благоугодных и любимых созданий, и все они обратились в смрад и гной: миновали, как никогда не бывали. Но в будущей жизни не женятся, ни замуж не выходят и уже не могут любить друг друга любовию плотскою, а будут, как ангелы Божий, вечно радоваться и веселиться об Одном только Господе Боге. Не будут утешаться ни любовию, ни похотию плотскою, но Одним только Господом и благодатью Его.

9. Воистину сии похоть и любовь плотская, за которыми следует тягота, суть окаянные. Воистину суетна сия сладость, которая влечет за собою горесть. Суетна сия красота, которая обращается в смрад и гной, которая не дает ни покоя, ни жизни вечной, а — напротив — отнимает их. Напрасно человек думает утешаться тем, что скоро проходит; напрасно прилепляется душою к тому, что не вечно пребудет с ним; напрасно будет прилагать сердце свое к тому, что, как тень, мимоходит.

10. О, как хорошо жить чисто, по-ангельски, безмятежно и беспечально, вместе с ангельскими и преподобными ликами! Так живущей душе Господь обещал жизнь вечную и упокоить ее вечным упокоением, дарует ей присносущную радость и непрестанное веселие, скажет ей: прииди, вся добрая, ближняя моя, и порока несть в тебе (Песн.4:7). И будет ей там пищею, питием и присносущным наслаждением благодать Пресвятого Духа. Таковые воспоют пред престолом Божиим песнь новую, которой никто иной не может петь, как только те, которые не осквернились с женами и суть девственники, говорит Тайновидец (Апок.14:1-4).


Алфавит Духовный. Часть первая. Глава одиннадцатая.

Глава одиннадцатая

О том, что плотская похоть не свойственна
человеку, но вошла в род наш от
преступления Адамова

1. Будучи рожден от тления и греха, не обращайся опять к тлению и греху, но старайся усердно восходить от тления к нетлению, чтобы прежде общего воскресения воскресить тебе душу свою, умершую от греха и страстей, и привесть ее от смерти к бессмертию — безгрешием и бесстрастием. Последуй жизни не древнего Адама, преступившего заповедь Божию, но жизни второго Адама — Христа безгрешного. Ибо живущие по плоти имеют умереть, подобно Адаму согрешившему, а последующие за Христом, умершие в веке сем для плотского мудрования, больше не увидят горестной смерти — встретят одно только радостное переселение из плоти к Господу.

2. Адам не подпал бы смерти и тлению, если бы пребыл в свойственном ему устроении от Господа — если бы пребыл при Боге, не отлучаясь любовию от Того, Кем он создан был. Но так как он оставил Творца и прилепился к твари — оставил свойственное по началу бытия своего и прилепился к несвойственному, плотскому, неразумному вождению, то по необходимости подпал тлению и смерти. Ибо, отлучившись от нетления и жизни, по необходимости впал в такое неразумное, плотское сочетание и своим преступлением от совершенного разума и возраста низвел естество наше в детский возраст и в бессловесное младоумие, так что все мы рождаемся в мир сей малыми, немотствующими чадами греха. Но, будучи таким малым, не впадай в младоумие опять, но преуспевай и возрастай в совершенный по мере возраста разум. А выросши сам, старайся и иных родить благовестием своим не в детское бессловесие, но в совершенный возраст и разум — да приведешь всех из тьмы неразумия к свету разума и познания.

3. Не прилепляйся к несвойственной тебе плотской жизни, происшедшей от преступления, но будь благоразумным подражателем безгрешного строения, данного от Господа до преступления. Ибо теперешнее житие по плоти явилось по преступлении, а по духу устроение было дано от Самого Господа до преступления. Итак, последуй духовной о Господе жизни, которая была до преступления, а не той, которая явилась по преступлении, дабы освободиться тебе прежде смерти от смерти и греховного тления. Ибо лучше теперь — во временной жизни — добровольно воскреснуть духом и всегда жить для Господа, нежели после горькой смерти безнадежно ожидать воскресения и жизни; лучше теперь оставить временное, плотское сладострастие с оправданием и похвалою, чем потом лишиться сего с осуждением и укоризною. Итак, не повинуйся плотскому, неразумному вожделению, но разумом обуздывай плотские похоти — да не явишься достойным осмеяния младоумным детищем.

4. Как Адам и Ева в начале сотворены были не от совокупления и плотской бессловесной похоти, таким же образом и мы все имели рождаться в мир: подобно Адаму все мы вдруг приведены были бы из небытия. Но так как Адам преступил заповедь и самовольно подвергся неразумию и плотским похотям, то и нам суждено по необходимости так происходить и рождаться в мир. Потому жизнь наша наполнена такой скорби и печали, плача и рыдания, и наконец, мы оканчиваем ее горькою смертию. Господь, желая извести честное от недостойнаго, определил прекращать нашу плотскую жизнь смертию, чтобы зло не было вечно и чтобы всех нас, верующих, возвратить к лучшему, первому достоянию и первообразию. Ибо если бы наше бытие было хорошо и совершенно, то Бог не искал бы от нас лучшего, не прекращал бы жизнь нашу смертию.

5. Мы подпали смерти и тлению потому, что поползнулись от свойственного нам состояния в несвойственное плотское похотение. Исперва же мы созданы были от Господа не на смерть и не на плотское бессловесное похотение и сочетание, но на Божественное желание и любовь. Ибо в раю до преступления не было похоти и плотского вожделения, которые появились после преступления и по изгнании из рая, а потом и смерть вошла в мир. Потому плотская похоть прекращается смертию; будучи же упразднена смертию, опять — в будущей вечной жизни — она уже не появится. Там во веки веков будут наслаждаться Божественным желанием и любовию все только угодившие Богу.

6. Как соль рождается от воды и, прикасаясь опять к воде, растворяется в ней и исчезает, подобно сему и человек плотски рождается в жизнь от жены и, когда опять бессловесно соединяется с нею, умирает душою для Бога. Поэтому, будучи рожден от плотского, греховного соединения, не вдавайся опять в греховное, плотское смешение — да не исчезнешь, как соль. Не для того ты сотворен от Бога, чтобы опять обращаться на те же плотские, греховные действия и умирать, но для того, чтобы, взыскуя лучшего и блаженнейшего, ты восходил в первое достояние — безгрешное устроение Божие и преуспевал в этом. Приятен нынешний, законный брак по плоти, но чистота и целомудрие несравненно лучше и преславнее: исперва Адам назначен был к этому именно (то есть к чистоте и целомудрию). А брак попущен теперь — на малое время — только для тех, которые не хотят пребывать в чистоте и разуметь лучшее или не могут; чистота же пребывает во веки вечные.

7. Будучи крещен во Христа и рожден вторым — духовным — рождением, водою и Духом Его, ты омылся от первородного греха. Не пленяйся же опять грехом плотской похоти и ее действиями — да не уподобишься псу, возвращающемуся на свои блевотины. Ты отвратился от тьмы и бессловесия; не обращайся же опять ко тьме и бессловесию, но стремись к свету разума и познанию всех вещей: к Богу, сотворившему тебя, прилепляйся и с Ним соединяйся. Ты создан Богом — с Ним и соединяйся любовию; от Него имеешь бытие свое — к Нему и прилепляйся всею душою твоею. От плотского, греховного вожделения произошли смерть и всеконечное от Бога отчуждение, а чрез сохранение чистоты — жизнь и совершенное присвоение Богу.

8. Рожденное от плоти плоть есть, а рожденное от Духа дух есть. Ты рожден духовным рождением крещения и снова вторым родился, духовным рождением обещания (иночества), потому не ревнуй и не завидуй плотскому, греховному рождению и телесному смятению. Но восходи к лучшему и более славному: как обещался Богу, так духовно возрастай и преуспевай. Сам возродившись духовно, старайся и других возрождать духовно, а не плотскою похотию пленяйся. Плотское сочетание оставлено только для немогущих или нехотящих воздерживаться: нехотящим лучшего оставляется худшее. Когда Божественная любовь презирается, тогда наступает плотское, безумное пленение.

9. Итак, перестань самовольно желать юношеского плотского взыграния, чтобы потом не пришлось оставлять его, и невольно — с большою тяготою. Да не прельщает тебя доброта и красота лица тленной плоти, ибо она изменяется, и истлевает, и скоро исчезает: никто не видел благолепного старика; не бывает в гробе красоты неистлевающей, да и недолго она пребывает. Всякая плотская красота есть огонь; всякое благолепие — утренняя роса; всякая плоть — трава; всякая слава человеческая как полевой цвет: изше трава, и цвет ея отпаде! Один только глагол Божий и Божественная любовь пребывают вовеки.

10. Истлевшая во гробе плоть привлекает ли тебя, привыкшего пристрастно смотреть на видимое, — располагает ли уязвляться красотою лица ее? Но посмотри теперь на сущих во гробе прежде тебя; и ты научишься отсюда тому, что и после тебя, как сказал некто. И после тебя не что иное будет, как только то, что сбылось прежде тебя с другими: что случилось с другими, то непременно будет с тобою. Потому не прилагай сердца твоего к твари, но все твое желание и любовь возводи к Сотворившему все, от Которого и ты имеешь бытие свое. Там тебе свойственно и естественно быть. Ибо нигде и ни в чем не найдешь вечно блаженной жизни и неизменяемой тишины для души твоей, как только в Господе Боге, пресвятой Его любви и благодати Пресвятого и животворящего Духа.


Алфавит Духовный. Часть первая. Глава двенадцатая.

Глава двенадцатая

О том, чтобы не прилагать сердца своего к настоящим
вещам и не искать покоя и утешения в земных
сладостях, но искать их в Одном
только Господе Боге

1. Человече! Будь свободен от земного пристрастия, чтобы, поработившись бессмысленным сластям, не был ты связан вечными плачевными узами. Не прилагай сердца своего к настоящим вещам — да не прельстишься ими, как бы в сонном мечтании. Не ищи покоя в земных сластях и утешения в плотских похотях, но ищи сего в Господе, все сотворившем. Будь, имея что на земле, как бы не имея, принимая что, как не принимая, едя что, как не едя, пия что, как не пия: будь свободен от всего земного, чтобы прилепиться тебе всем сердцем твоим к Одному Господу. Все земное существует малое время, но благодать Божия вечна. Земная сласть не дает покоя, и похоть плотская не приносит прочного утешения душе, а творит всегдашнее смущение и непрестанное возмущение. Если бы ты и тысячи тысяч лет пожил в плотских сластях, никогда не найдешь в них мира и покоя.

2. Как возможет тварь и плотская похоть дать совершенный покой и прочное душе утешение, если не Сам Творец твари успокоит душу — не утешит Своим утешением, не дарует ей вечного и присносущного наслаждения?! Как розга не возрастает без корня и не процветает, так и душа может иметь совершенное утешение только в благодати Господней и в Пресвятом утешительном Духе Его — там, где корень ее бытия.

3. Часто душа во время скорби и печали, желая утешиться, обращается и прилепляется к земной сласти, ища в ней покоя и утешения. Но, мало в ней бессловесно усладившись, получает потом сугубое томление и скорбь. Ибо тварь не может дать душе истинного утешения, кроме утешения ложного, прелестного, маловременного, соединенного со скорбию и печалию. Когда человек и многие лета проживет в плотских сластях, то, пришедши к концу, думает, что никогда того не было, — представляется ему, что все то было в сонном мечтании.

4. Век сей не имеет в себе никакого покоя и тишины. Злоба и страсти человеческие никогда не могут дать мира и покоя души, но приносят всегдашнее смятение и смущение. Одно зло прошло, другое пришло; одно исчезло, другое явилось, как в морском волнении и в переменах воздушных. Всегда и непрестанно душа борется и мучится не только внешними различными томлениями, но еще более своими внутренними страстями: испытывает всегдашние беды, всегдашнюю борьбу, как внешнюю, так и внутреннюю. Плотская сласть, и временная красота и, всякое временное наслаждение невнимательным представляется чем-то великим, а когда кто хорошо рассмотрит, найдет ее весьма горькою и многомятежною для души. Поэтому Господь, лучшее о нас прозревший, недаром повелевает нам презирать эти мнимые наслаждения, чтобы мы беспрепятственно стремились к наслаждению оным вечным, мирным, присносущным наслаждением и покоем.

5. Любовь и плотская похоть никогда не утомляются и не успокаиваются. Собери красоты со всех стран и похоти со всего мира — будет ли упокоена душа? Никогда, ибо одна имеет такую красоту, а та иную; эта имеет такую лепоту, а та другую. Если со всеми сими восхочешь любодействовать сердцем твоим, как будешь иметь в сердце твоем тишину и покой? Никак. Ибо ныне пожелаешь того, а потом иного; ныне возлюбишь то, а завтра возненавидишь (омерзит) это; ныне борим будешь тем, а в другое время другим. Так душа непрестанно работает и никогда не успокаивается. Возлюбивший же истинно Бога и прилепившийся к Господу всем сердцем всегда находится в мире и покое.

6. Кто от века нашел покой в мире плотских сластей? Кто от века в мире получил совершенное утешение? Никто. Не все ли изнурили жизнь в скорби и печали? Не все ли скончали жизнь в смятении и смущении? Наконец, все безвестно пожаты серпом смерти! Нет в плотских сластях покоя и истинного утешения, но всегдашняя брань и борьба для души. Опять, чем более что-либо возлюбишь, тем более потом опечалишься; чем более приложишь сердце твое к плотской сласти, тем более получишь потом скорби и томления.

7. Бог, желая возвести нас, как малых неких детей, от низшего к высшему до времени, предложил пред очами нашими сие плотское устроение как некое млеко, чтобы мы от сего восходили к лучшему и высочайшему разумению и познанию. Небрежный же и ленивый, не заботящийся восходить к лучшему и сладчайшему, Божественному желанию и разумению, останавливается, как младоумное детище, на сей плотской сласти млека.

8. Всякое плотское наслаждение есть тягота душевная, а наслаждение духовное, Божественное о Господе, есть мир души, довольство совести, свобода духа, радость, беспечалие и нелицемерная ко всем любовь. Наслаждение же временное, плотская похоть есть не что иное, как тягота и смущение. Какой покой от объедения и пьянства? Какой покой от плотской похоти и блудного рачения? Углуби только в этом ум, свяжи себя плотскою похотию, и что получишь? Что спасительное приобретешь? Ничего, кроме мрака, тьмы, бессмысленного союза, недоумения, скорби и печали — неизвестности спасения.

9. О, как мятежна и многопопечительна жизнь суетного мира сего! Нет никакого в нем утешения и покоя: одна только тягота и великое томление души, ибо каждый день приносит с собою молву и смятение и неожиданные беды. От самого рождения человека и до смерти не бывает мира, но всегдашнее смятение и смущение. Ибо родится человек в мир с болезнью и воплем, растет и живет в скорбях и печалях, а скончание его многоплачевно и рыдательно. По смерти же тело идет на съедение червям, а душа на суд и неизвестное последствие суда. Посему не прилагай сердца своего к настоящему веку, не любодействуй в плотских сластях, чтобы не оказаться нагим и пустым от всякого добра. Ищи всегда Господа, чтобы сподобиться вечных благ: богати в плотских сластях обнищаша и взалкаша: взыскающии же Господа не лишатся всякаго блага.

10. Итак, день и ночь взыскуй Господа, день и ночь взыскуй Благодетеля, пока найдешь Его и приобретешь. Ищи Его во всех концах земли; ищи Его во всем мире; ищи Его в славе в богатстве, в плотской красоте, в земных сластях; ищи Его во всей твари — но нигде Его не найдешь. Ибо Он держит всего тебя, а ты Его не знаешь; Он весь в тебе, а ты Его не знаешь; царство небесное внутри тебя, а ты ищешь его в другом месте; присносущное наслаждение внутри тебя, а ты не разумеешь его. Но ищи Господа в себе день и ночь — да обрящешь Его и, обретши Его, получишь вечный покой и с радостью возопиешь: «Приидите и увидите, яко обретох желаемаго и соединихся присносущному, Емуже всякая слава, честь и держава со безначальным Его Отцом, и со Пресвятым и благим и животворящим Его Духом, всегда, ныне и присно, и во веки веков, аминь».


Алфавит духовный. Часть вторая.

Глава первая

О том, чтобы — во всех вещах —
блюстись суетного
велехваления

1. Похвали Иерусалиме Господа, хвали Бога твоего Сионе, говорит пророк (Пс.147). Никто не может быть достоин похваления и прославления во всем, кроме Единого, все сотворившего Бога, Имже вся быша: Хвалите, сказано, Господа вси языцы, похвалите Его вcu людие (Пс.116). Хвально и прославлено иматъ быти имя Господне во веки (1Цар.2). И еще: да не хвалится премудрый в мудрости своей, ни крепкий в крепости своей, ни богатый в богатстве своем; но о сем да хвалится хваляйся, еже разумети и знати Господа, и творити суд и правду посреде людей.

2. Во всех вещах не похваляйся сам, не ищи и от других похвалы, не завидуй и тем, которых похваляют, — да не подвергнешься в том и другом сугубому лишению: потере исправлений и осуждению зависти. Тот во всем искусен, кто не сам себя хвалит, но кого похвалит Бог. Ибо сказано: Хваляйся о Господе да хвалится, и прославляйся да прославляется о Господе, от Которого происходит все. Будучи похваляем за что-нибудь от людей, ищи утешения не в похвалах, но в Боге, все даровавшем, взыскуй истинного утешения. Все человеческое временно и непостоянно; Божие же все вечно и непреложно. Заботься о славе Божией, чтобы и Бог прославил тебя. Если будешь заботиться о славе Божией, то сам не пожелаешь тщеславиться, и Бог прославит тебя самого. Если же, презрев Бога, будешь стараться только о своем, то Бог оставит тебя.

3. Не похваляйся сам и похваляющих тебя не принимай в сладость — да не приимешь мзду своим добротам здесь — в похвалении человеческом: блажащии бо вас льстят вы, и стези ног ваших возмущают, говорит пророк (Ис.3). Ибо от похвалы родится самолюбие, от самолюбия же — гордыня и надмение, а потом и от Бога отчуждение. Лучше ничего преславного в мире не сделать, нежели, сделавши, безмерно велехвалиться. Фарисей делал добрые дела, но, когда похвалился ими, все погубил, а мытарь, не сделав ничего доброго, спасся смирением своим: одному самохвальство ископало ров, другого же смирение вывело из рва, ибо говорится, что сниде сей оправдан в дом свой паче онаго (Лк.зач.89). Похвалился Давид исчислением множества людей — и потерпел в людях смертную казнь. Езекия пред послами вавилонскими похвалился множеством богатства — и лишился всех сокровищ своих. Потом Навуходоносор похвалился созданием Вавилона — и семь лет, как скот, ел траву со скотами.

4. Если делаешь какое-либо добро, берегись велехваления; если же похвалишься, вдруг велехвалением твоим погубишь все, что приобрел трудом, и лишишься благодати Божией, ибо от похвальбы происходит возношение, от возношения — падение, а падение есть от Бога отлучение. Бог, все сотворивший, и то не так, как подобает, от людей прославляется и величается, а ты, ничего от себя не имеющий, бессмысленно желаешь, чтобы все тебя похваляли и прославляли. Не желай себе похвалы от людей, не хвались и сам. Бог знает, узнают и люди и без твоего велехваления похвалят тебя, если дела твои будут добры. Если же сам будешь велехвалиться, то все будут презирать тебя. Если же сам не будешь велехвалиться, то Бог и люди похвалят тебя. Если будешь молчать о себе, Бог возглаголет о тебе. Если же сам о себе будешь велеречить, Бог умолкнет о тебе и отвергнет тебя.

5. Не будь подобен кокошу (курице), хвалясь каким-либо своим делом — да не лишишься помощи Божией. Кокош, когда снесет яйцо свое, тотчас всем возвещает об этом — и, как бы хвалясь, кудахчет, что снесено яйцо. Не будь так безумен, не предъявляй пред всеми дел своих — да не здесь получишь себе от людей мзду, но покрывай свои дела молчанием — да будут они известны одному Богу и Им похвалены. Ибо если ты сам себя будешь хвалить, то Бог не похвалит тебя; если сам будешь восхвалять себя, то никто и из людей не похвалит тебя; если же не будешь сам хвалиться, все ублажат тебя. Лучше тебе, чтобы другие хвалили тебя, нежели ты сам безумно хвалился: не хвалися во внутренних, не веси бо, что родит находяй (день): да хвалит тя искренний твой, а не твои уста, говорит Соломон (Притч.27).

6. Велико есть действие твоего неразумия, когда ты никому не хочешь открывать и объявлять о своих бесчисленных злых делах, а какое бы ни было малое добро твое, всем радостно открываешь — желательно хочешь объявить, чтобы все хвалили и прославляли тебя, дабы от всех насладиться гордостным тщеславием. Зачем ты ищешь утешения от человеческих похвал? Довольно тебе того, что дела твои известны Одному Богу и благоприятны Ему. Итак, не хвались сам, а ожидай похвалы от Единого Господа: ни в чем себя непохваляющий во всем есть премудр, а велехвалящийся в чем-либо во всем безумен. Тот глуп и весьма неразумен, кто не своею, а чужою хвалится одеждою или богатством чужим, не имея ничего своего, на что бы мог опереться. То же самое и у тебя.

7. Другие совершили множество добродетелей: расточили (на бедных) имение, оставили (неимущим) богатство, сделали дела преславные, просветили мир, умудрили людей, спасли души многих и — не хвалились, а ты, не сделав ничего доброго, не сотворив ничего благоугодного, — и этим ничем безумно хвалишься! Не хвали сам себя, но внимай тому, чтобы Бог похвалил тебя: Бог и помимо твоего велехваления узнает, что у тебя будет хорошо, и, если Ему будет угодно, прославит тебя и не хотящего прославляться: Он прославит и никого без великого (должного) воздаяния не оставит. Если же ты сам будешь похваляться, то лишишься разума и от Бога похвален не будешь.

8. Не похваляйся ничем, не говори, что ты богат, обогатился всеми благами и ничего не требуешь, тогда как не сознаешь, что ты окаянен, нищ и ничтожен, слеп и наг, как говорит Тайновидец (Апок.3). Поэтому егда и вся сотворите поведенная вам, глаголите, яко раби непотребни есмы, еже должни были сотворити, сотворихом, говорит Господь (Лк.зач.84). Всяка бо правда человеческая пред Господом, яко руб (ветошка), поверженный на гноищи, говорит пророк (Ис.64). Знаю, что и ты — человек — не любишь велехвалящихся, когда кто пред тобою, величаясь, похваляется; так Бог не любит самохвалов. Ты же, ничего от себя не имея, велехвалишься, пред всеми сплетая себе похвалу и все себе приписывая. Не нам, Господи, но имени Твоему даждь славу, говорит пророк (Пс.113). Хвалися ты о Боге, и Бог восхвалится о тебе; возлюби ты Бога, и Бог возлюбит тебя. Если же ты, ища только своего, презришь Бога, то и Бог презрит тебя и отвергнет тебя.

9. Что хвалишися во злобе, сильне, говорит пророк (Пс.51). Для чего требуешь похвалы за добро твое от других? И сам ты знаешь, что есть добро. Добро всегда остается добром, хоть бы и никто его не хвалил, а зло остается злом, хоть бы и никто его не порицал. Если тебя и все люди будут хвалить, ничего тебе от этого не прибудет; если же и никто не похвалит, ничего не лишишься. Если и никто не похвалит тебя за добро твое, довольно будет для тебя, если Сам Бог похвалит тебя. Ничего не значит быть хвалиму от людей, ибо не ради людей ты делаешь что-либо доброе, но ради Бога. Потому ищи похвалы и возвышения не от людей, а от Единого Бога — да будешь похвален и прославлен от Него вовеки и вечное воздаяние от Него получишь.

10. Итак, находясь в благополучии и почитании, не очень велехвались и, будучи в презрении, не впадай в ропот и отчаяние: в том и другом пребывай умерен и благоразумен. Когда бывает у тебя что-либо доброе и радостное, то веселись, не хвалясь безумно, а когда случится с тобою какое-нибудь зло, не до забвения предавай себя скорби. Ибо век сей, настоящий век, весьма удобно изменяется, и все вещи в нем превратны. О всем воссылай Богу славословие и благодарение и все Ему приписывай — да и Он вменит тебе все Свое и дарует жизнь вечно блаженную.


Алфавит Духовный. Часть вторая. Глава вторая.

Глава вторая

О том, чтобы не слишком утешаться почитанием и
славою человеческою, потому что та
и другая изменчивы (прелестны)

1. Не желай, человече, быть почитаемым и славимым от людей, чтобы не лишиться тебе славы Божественной. Не слишком утешайся славою мира сего — да не будешь внезапно огорчен бесчестием. После славы и почитания человеческого обычно следует часто и неожиданно бесчестие, после земного благополучия — тщетность его, после веселия и плотской потехи — скорбь и печаль, ибо век сей переменчив и все вещи — дела и явления — в нем преходящи: за благополучием, вслед его (созади), всегда следует перемена и неблагополучие.

2. Не прилагай сердца своего к почестям и славе человеческой: она льстива и кратко-временна; все в мире непостоянно, кроме Единого Бога и Его предвечной славы: все в мире сем изменяется, и всякая почесть и слава вместе проходят. Потому не утверждай стопы ног твоих на этих прелестях, чтобы не остаться тебе, как на весеннем льду, кругом истаявшем. Будет ли у тебя тогда какая-нибудь надежда на благополучие?

3. Не самолюбствуй и не слишком радуйся почитанию и величанию мира сего — да ненадолго потом опечалишься бесчестием его; не слишком утверждайся на почитании его, потому что внезапно последует изменение его. Почитание и слава человеческая подобны огненной искре, внезапно блеснувшей и тотчас же угасшей, или волне морской, во мгновение ока вознесшейся и тотчас же разседшейся. Итак, не очень утешайся этим. Утешающийся безумно почитанием и благополучием мира сего пусть знает, что потом внезапно до беспамятства восскорбит об изменении сего.

4. Слава и почести человеческие никогда не бывают в одной мере, но непрестанно изменяются, как луна. Потому не очень утешайся почитанием и благополучием преходящего мира сего: вслед его следует внезапное изменение. Мир сей непостоянен, и все вещи в нем переменны: ныне слава и почести — и вдруг неожиданное бесчестие; ныне радость и веселие — и вдруг неожиданная скорбь и печаль; ныне здоровие — и вдруг недуг; ныне жизнь — и вдруг смерть. Мир многих многими привлекательными почестями обогатил, но смерть внезапно лишила их.

5. Не надмевайся сердцем в гордыне твоей и не величайся человеческим предпочтением, считая себя великим, но вменяй сие за сонное мечтание. Ибо человеческое почитание непостоянно и весьма превратно. Иудеи почли Господа ветвями (ваиями) и скоро оплевали Его: немного почли — и вдруг внезапно обесчестили Его; одни почитали, а другие готовили крест для распятия; преклоняли пред Ним колена — и вдруг ударяли Его по ланите; взывали: «Радуйся, царь Иудейский» — и тотчас же на пресвятую главу Его возлагали терновый венец. Таковы слава и почитание человеческие! Почтен был царь Давид помазанием от Самуила на царство — и вдруг гоним был от Саула. Почтен был от царя Артаксеркса больше всех князей Аман — и скоро был повешен. Так внезапно изменяются благополучие мирское и почитание человеческое!

6. Злохитростен мир и его почести. Когда человек благоденствует, тогда все почитают и славят его, а когда он в презрении, все отвращаются. Когда человек в благополучии, тогда у него множество друзей и ласкателей, или льстецов, а когда он в злострадании, все далеки от него. Апостолы, когда Христос пользовался от всех почетом и удивлением, все ходили вслед Его, а когда Он страдал, все оставили Его и далеко отбежали. Итак, не надейся на благополучие и почитание человеческое, но всю надежду и упование свое возлагай на Бога: день и ночь к Нему, Единому, возносись всегда сердцем и умом своим.

7. Предпочитание и слава человеческая за благополучием следуют, как тень за солнцем. Когда солнце сияет, тогда и тень бывает, а когда солнца не видно, тогда и тень скрывается. Так и находящегося в благополучии все люди славят и почитают, а когда он в чем-либо неблагополучен, все презирают и отвращаются от него. Это подобно полевому желтому цветку, который с восхождением от востока солнца развивается, а с захождением солнца к западу опять свертывается и никогда не бывает в одном и том же виде. Таков и мир сей с его обычаями и почитаниями!

8. Люди часто в глаза сладко славят и почитают, а, отошедши, горько осуждают и клевещут. Сегодня одобряют, а завтра осуждают. На глазах так, а за глазами иначе. Непостоянно и изменчиво почитание человеческое, весьма обольстительно и превратно. Одни почитают, другие бесчестят; одни хвалят, другие порицают; одни говорят доброе, другие — злое. Человеческая слава и почитание никогда не могут быть постоянными и равномерными, но всегда они переменны.

9. Мир сей с его почитаниями так устроен, что всегда вращается, как мельничное колесо: всегда и непрестанно обращается сверху вниз, снизу вверх, а когда останавливается течь вода, тогда и оно (колесо) стоит праздно. Мир сей всегда лицемерит: для стоящих на высоте почитания перемены от ветров и бури бывают сильнее, чем для идущих по долине смирения и унижения. Насколько велико почитание, настолько велика и боязнь. Насколько кто возвеличивается почитанием и славою, настолько потом смирится бесчестием или здесь — от людей, или там — от бесов. Елико, сказано, прославися и разсвирепе, толико дадите ей мук и рыданий (Апок.18:7).

10. Итак, насколько тебя почитают, настолько почитай себя недостойным почитания — да пребывает в душе твоей всегдашнее смирение. Помни смерть, которая не разбирает славы и почитания, но всех делает равными. Где теперь славимый, богатый и почитаемый? Где князья и господа? Где витии и мудрецы века сего? Где обладавшие многими странами и землями? Малый гроб вместил их в себе. Где цветущие, прекрасные и благолепные лица? Отошли, как бы никогда и не были, — изменились и следа почитания и славы не оставили.


Алфавит Духовный. Часть вторая. Глава третья.

Глава третья

О том, чтобы не гордиться в веке
сем никакою вещию

1. Не будь горд и величав — да не уподобишься бесам; не возносись сердцем — да не будешь сравнен с ними. Но будь кроток и смирен — да будешь возвышен от Самого Господа и соединишься с ангелами: на кого бо воззрю, токмо на кроткого и смиренного и трепещущаго словес моих, говорит Господь. Бесы тем особенно и отличаются от ангелов — тем и от Бога отпали, что не пребыли смиренными и благопокорными. Ибо нет ничего так мерзкого не только пред Богом, но и пред людьми, как самовозношение и гордость, равно как нет ничего любезнее и приятнее, как кротость и смирение.

2. Смиренный и кроткий всегда бывает мирен; горделивый же и величавый всегда бывает взволнован и смущен. «Господь наставляет кроткия на суд, научает смиренныя путем своим», — говорит пророк (Пс.24); «гордых расточает Господь мыслию сердца, смиренных же и единомысленных вселяет в дом Своея благодати». Будь благопокорлив — да уподобишься ангелам. Не гордись ни пред кем даже самым малым — да не будешь и сам отвергнут от Бога. Не возносись ни в каком случае — да, упавши вниз, не подвергнешься всякому злу: падет бо гордый и сокрушится (Иер.50), и не будет возставляяй его, говорит пророк (Пс.130). Не ходи в великих, ниже в дивных паче тебе — да, устрашившись от Бога, не впадешь и останешься в сетях врага (ловителя).

3. Гордыня рождается от безумия и душевной слепоты; от разума же и познания происходит смирение. Если бы ты истинно познал себя, то не был бы горделив: если истинно познаешь себя, не будешь гордиться. Но так как ты хорошо еще не знаешь себя и — как должно — не разумеешь, то и гордишься несмысленно — гордишься какою-либо вещью ничтожною или лучше — ничем. Будучи таким образом горд и высокомерен, познай себя. Познай, что Господь гордым противится, смиренным же дает благодать, говорит Соломон (Притч.3). Познай, что Господь кротких принимает, а гордых грешников смиряет до земли; смиренных возносит, а гордых понижает; от смиренного и малое приемлет, а от гордого и великое отвергает: от смиренного мытаря принял одно воздыхание, а от гордого фарисея отверг и многие добродетели. Пред Богом лучше смиренный грешник, нежели горделивый праведник: мерзок бо есть пред Богом всяк высокосердый, говорит Соломон (Притч.16).

4. Бог везде отвергает гордых и приемлет кротких: «низлагает сильных со престол и возносит смиренных, алчущих исполняет благами и богатящих отпускает ни с чем». Избрал Господь смиренных апостолов, а гордых фарисеев отверг, отверг премудрых философов, а избрал самых простых рыбарей, отверг благородных и великих князей, а избрал смиренных и бедных — Иосифа-древоделя и Пресвятую Деву — Матерь. Итак, никто не гордись благородием предков, зная, что все мы имеем после Бога одного праотца — Адама; наследие же наше — прах и пепел. Мы взяты от земли, в землю и опять пойдем. Не будем превозноситься друг пред другом, всех нас земля сравняет и каждому даст свою участь.

5. Не будь горд, если и старейший сан имеешь, чтобы не научить гордости и надмению и подчиненных тебе, ибо каков старший, таковы обыкновенно бывают и подчиненные. Старейший всех людей и высший всей твари — Господь — показал тебе образ смирения в Себе Самом. Он, взяв лентион (полотенце), умыл ноги учеников — принял зрак раба, смирил себя, послушлив был даже до смерти, смерти же крестной, дабы и мы, видя Его таким, смирялись — не гордились ничем в мире сем. Все останется здесь, все обратится в прах и пепел, а ты один пойдешь туда, где не будут смотреть на чины и величие, — но каждый приимет от Господа по делам своим.

6. Не возносись временным почитанием сана, потому что он временен. Не гордись и величанием твоего старейшинства, потому что оно изменяемо. Сан естества не отнимает, и старейшинство человечества не изменяет. И старейший есть такой же человек, как и прочие: та же тля и пепел, как и другие; ничего не имеет старейший лучшего против малейшего, кроме временного почтения саном. Потому слава твоя и почесть старейшинства да не предают тебя величанию и гордыне, но больше и больше да смиряют тебя: елико бо, говорит Сирах, велик ecu, толико смиряйся, да обрящеши пред Господом благодать. Сия почесть дана тебе временно для того, чтобы исправлять других, а не для того, чтобы ею возноситься и величаться. Это — обычный человеческий чин, чем же тут гордиться старейшему? Всякая существующая вещь изменяется: и сущая бывает яко несущая и бывающая яко небывающая.

7. Недаром дан тебе сан и временное почитание мира сего, но для того, чтобы ты показал равные твоей славе и почитанию исправления и добродетели, совершаемые во смирении. Помни конец твоему старейшинству и внезапное изменение славы твоей — и никогда не прельстишься и не будешь полагать упования своего на славу и почитание. Ибо это не что иное, как сонная мечта и весенний лед. Не напрасно древние мудрецы, когда избирали старейшину и возлагали на него венец, тотчас же зажигали лен, бросали его вверх и говорили: «Слава человеческая так же скоро угасает, как лен, брошенный вверх, блеснувший и тотчас же на землю упавший и внезапно угасший».

8. Цари, князья и вельможи пусть не величаются своим величеством, ибо во время смерти сан и величество ничему не помогут, но даже в большую тяготу послужат. Пусть никто не говорит: «Я благороден, а он худороден; я богат, а он беден». Смерть каждого из нас равно смирит и всякую разницу сгладит. В гробу, по голым костям, нельзя узнать: кто благороден или худороден, кто богат или нищ, кто славен или бесславен. Потому пусть никто не превозносится своею славою, или сокровищами, или каким-либо богатством. Ибо все наги туда пойдем, ничего с собою не возьмем, ничего при нас не останется, кроме дел наших, которые мы сделали в жизни сей.

9. Зачем, человече, напрасно ты будешь гордиться в тленной плоти? Ничего не найдешь ты в себе достойного гордости и превозношения: взят ты от земли, в землю и опять пойдешь; из ничего ты сотворен и не знаешь, куда опять возвратишься и какую участь получишь. Итак, не гордись богатством, ибо оно исчезает; не гордись плотскою родовитостью, ибо все мы тля и пепел; не гордись ни силою, ни премудростью, ни красотою плоти: все это не от тебя — и ничем другим не гордись, ибо ничего своего не имеешь, но все у тебя Божие. Если захочешь гордиться разумом и премудростью, то ее дал Бог; если силою и красотою, то все устроил Бог; если имением или богатством, то и это все даровал Бог; если благородием, то все мы земля и пепел; если величием сана, то все в руках Божиих, если каким-либо добрым делом, то и этому помог, устроил это и укрепил на это Бог. Все Божие, а не наше. Не имеешь, чем надмеваться и пред другими гордиться. Лучше считай себя худшим всех. Все свое присвояй Богу — да будешь с Ним в единении во всем: с Богом все будет твое, а без Бога ты чужд всего.

10. Гордый идет не простым и не прямым путем, но стропотным, исполненным терния и волчцев. Гордии законопреступоваху до зела, и от закона Твоего уклонишася, говорит пророк (Пс.118). Сие самое настоящее преступление и безумное уклонение от закона и возгордение происходит от непознания своей немощи. Не чрез что иное бывает преступление и падение, как чрез гордыню; ни сердечное исправление бывает не от иного чего, как только от смирения и простоты. Где бы и когда ни случилось падение, его всегда предваряла гордыня. За гордость свержен был с неба сатанаил; чрез гордость фарисей погубил все добродетели; за гордость Навуходоносор лишен царства — и, как скот, со скотами семь лет ел траву. И тысячи тысяч падений — все происходят от гордыни. Итак, будь всегда смирен и всегда покрываемый и соблюдаемый Божиею благодатию, будешь без всякого порока — и пребудешь без падений — без преткновения.


Алфавит Духовный. Часть вторая. Глава четвертая.

Глава четвертая

О том, чтобы всегда и во всем
смиряться пред Богом
и людьми

1. Приидите ко Мне вcu труждающиися и обременении, и Аз упокою вы. Возмите иго Мое на себе, и научитеся от Мене, яко кроток есмь и смирен сердцем (Мф.зач.43), но не иго гордости и возношения — и обрящете покой душам вашим. Нигде не найдешь покоя, как только в смирении; нигде не найдешь и большего смущения, как в гордости. Если хочешь иметь тишину и покой, будь смирен; если же не так, то всю жизнь свою проведешь в молве и смущении, в скорби и печали и никогда не будешь свободен от падения. Смиряйся пред всеми — да будешь возвышен от Господа. Жалкое будет твое самовозношение, если не будешь возвышен от Бога, ибо твое возношение есть от Бога отпадение, а Божие возвышение во благодати Его. Если ты будешь возвышаться, то Бог снизит тебя; если же будешь снижаться, то Бог возвысит тебя. Но, если бы и Бог возвышал тебя, ты, однако же, будь смирен, чтобы и всегда был возвышаем от Господа. Смиритеся пред Господом, и вознесет вы, говорит апостол (Иак.4:10).

2. Помни образ смирения: плоть твоя взята от земли и опять пойдет в землю. Приведен ты в бытие из небытия и опять неизвестно куда обратишься — где будешь устроен от Бога. Не сам себя привел ты в бытие и не знаешь, куда переселишься после здешнего временного бытия. Итак, будь смирен и всегда говори с пророком: Господи, не вознесеся сердце мое, ниже вознесостеся очи мои, не ходих в великих, ниже в дивных паче мене (Пс.130). Или, как говорит тот же пророк: Аз есмь червь, а не человек, поношение человеков, уничижение людей (Пс.21:7). Как тебе не быть смиренным, когда ты сам по себе ничего не имеешь? Как ты будешь возвышаться, когда без помощи Божией ничего Богоугодного сделать не можешь? Будь так смирен, как и сотворен от Бога смиренным. Бог сотворил тебя смиренным, а ты возносишься! Бог не попустил тебе делать что-либо благоугодное помимо Его, а ты все приписываешь себе — возносишься сам собою! Что имаши, еже не приял ecu, аще же приял ecu, что хвалишися яко не прием, говорит апостол (1Кор.зач.130).

3. Смиренно мысли, смиренно говори, смиренно мудрствуй, смиренно все делай, чтобы быть тебе на всех стезях твоих безпреткновенным. Откуда взялись память, плоть и душа? Кто сотворил их? И куда они опять пойдут? Познай себя внутренне, что весь ты тля, вникни внутрь себя и уразумей, что все в тебе суетно; без благодати Божией ты не что больше, как сухая трость, бесплодное древо, иссохшая трава на сожжение огня, тряпка, брошенная в навоз, сосуд греха, просторное вместилище всех скверн и безумных страстей, полная чаша всякого беззакония. Ничего ты сам в себе не имеешь доброго, ничего благоугодного, кроме греха и преступления, ниже возрасту своему приложити можеши локоть един, ниже сотворити бела или черна власа (Мф.зач.18).

4. Не возносись саном, если имеешь его, не гордись и величанием старейшинства: там не на чины будут смотреть, но на добрые дела, не на величание и гордыню и не на благородие, но на кротость и смирение: не в гордыни бо и величании, но во смирении нашем помянул ны есть Господь, и избавил ны есть от враг наших, говорит пророк (Пс.135). Многие найдутся там славными из неславных здесь, там честными из здесь бесчестных, а славные и честные здесь там окажутся в великом бесчестии; благородные мира сего окажутся отверженными, худородные же почтутся; гордые и богатые окажутся в геенне, а нищие в царстве небесном, возносящиеся — с бесами, а смиренные с Господом. Ибо там не такое лицемерие, как здесь. Там оценит Господь каждого и Своим праведным и нелицемерным судом всех поставит на свое место, смотря по делам их. Итак, ничем не возносись, но всегда и во всем будь смирен: мудрствуй смиренно, веди себя смиренно — да будешь вознесен от Самого Господа.

5. Насколько велик твой сан, настолько велико должно быть и смирение твое; насколько велико почитание, настолько должно быть велико и уничижение себя — в смирении, сколько возносят тебя люди, столько и смирен будь. Сколько люди тебя почитают и славят, столько считай себя недостойным чести. Не возвышай себя какими-либо доблестями — да не будешь отвержен Богом. Не думай и не говори, что ты то и то сделал, чтобы все твое не рассыпалось внезапно пред глазами твоими. Если же что сделал ты доброе, говори, что это не ты сделал, но благодать Божия со тобою. Спасение наше не столько в делах наших, сколько в милости Христовой, ибо Бог, что захочет, примет от нас, а чего не захочет, отвергнет. Все приписывай Богу, чтобы Он все твое вменил Тебе и был тебе во всем скорым помощником. Не желай старейшинства или какой-либо чести на земле и не почитай себя во всем достойным почестей, но думай, что ты хуже всех. Ибо тогда ты будешь достоин чести, когда будешь считать себя недостойным ее; тогда будешь велик, когда будешь сознавать себя малым; тогда будешь чем-нибудь, когда признаешь себя ничем.

6. Образ смирения в себе показал тебе Господь, смирив Себе, послушлив быв даже до смерти, смерти же крестныя. От смирения рождается послушание и повиновение, а от гордыни пререкание и непокорность. От смирения Богу — присвоение, а от гордыни от Него отпадение. Не имеешь ты, человече, чем гордиться, ибо ничего не имеешь от себя — ничего не имеешь своего. Был ли ты прежде когда-нибудь в веке сем? Не был. Знаешь ли, когда мать твоя зачинала тебя во утробе своей? Или ты своею силою и по своим мыслям так рожден? Знаешь ли, как ты во времени так вырос и получил такой вид? Разумеешь ли, к какому концу ты придешь? Если всего этого не знаешь и не разумеешь, то зачем же напрасно гордишься тем, что не твое, а Божие?!

7. Будь смирен и благоразумен. Если что люди тебе приписывают, все то приписывай Богу. Ибо все от Него: Он все сотворил. Не дивись, что иные не разумеют и не знают, что есть Божие. Но ты, зная это, не будь безумен: относи туда, куда тебе прилично, туда приписывай, откуда все происходит. Все от Бога, Богу все и приписывай. Он всему начало, к Нему все и относи. Он все содержит, к Нему все и обращай. Лучшая всего мера смирения — почитать себя хуже всей твари — всякого создания. Ибо если будешь считать себя хуже всей твари, то не будешь признан худейшим всей твари. Поэтому признавай себя худшим всей твари, дабы Господь почел тебя лучшим всей твари.

8. Но будь смирен не безумно; смиренномудрствуй правильно, разумно. Не бессмысленно смиряйся во всяком неразумии — да не уподобишься скоту бессловесному. Смирение разумное, как и все другое, принимается за добродетель, а смирение бессмысленное отвергается, ибо и бессловесные скоты часто бывают смиренны, но без разума, потому и недостойны никакой похвалы. Но ты смиренномудрствуй разумно, чтобы не быть тебе прельщенным и во всем осмеянным от противников твоих; итак, смиренномудрствуй в правом разуме, дабы не быть тебе во всем преткновенным. И, если будешь смирен, соединишься с Господом, а если будешь горд, будешь отвергнут от Него. Как смирение может спасти, так высокоумная гордыня может погубить, что открылось на мытаре, и фарисее и на многих других.

9. Что есть смирение? Смирение есть познание себя и своего ничтожества. И справедливо это познание своего ничтожества, потому что и сотворен ты из ничтожества и ничего сам от себя не имеешь. Как же ты можешь думать что-либо о себе? Как недостойно смирения! Как достойно удивления, когда человек думает о себе много. Все мы произошли из ничтожества и не знаем, что с нами будет — куда Господь определит нас. Рождены мы от тли, от мрачного — невзрачного — семени, манием Господним, потом обратимся в смрад, прах и пепел, а душа наша устроена будет, как весть один только Бог, Творец и Создатель всего.

10. Пусть соберутся все земные разумы; пусть правильно мыслят все философы, и они удивятся Божиим чудесам: как дивен Господь! как силен! как милостив и преподобен в советах Своих больше всех сынов человеческих! Ибо, не имея нужды в человеке, создал человека и, создав, ничего не требует от него, кроме правого разума и истинного покаяния, чтобы, познавая благодеяние Его, прилеплялся к Нему любовию и, видя, что ничего от себя не имеет, всегда пребывал смиренным, принося за все и всегда благодарение и славословие Богу.


Алфавит Духовный. Часть вторая. Глава пятая.

Глава пятая

О том, чтобы и мало не приписывать себе
чего-либо хорошего

1. Не увлекайся самомнением и высокоумием, думая, что ты можешь сделать что-либо доброе от себя или сам собою. Без помощи Божией, ничто хорошее не может происходить от тебя, кроме всего злого — всякого греха. Ибо ты зачат в беззаконии и в грехах родила тебя мать твоя (Пс.50). Ничего не имеешь от себя, все от Господа. Как произошел ты не от себя, так и иметь ничего хорошего не можешь от себя. Потому не думай о себе ничего: мня бо себе бытии что, ничтоже сый, себе льстит, говорит апостол (Гал.зач.214).

2. Если и будешь иметь доброе намерение, не можешь без помощи Божией, сам собою, стать против греха и победить его, ибо вследствие первобытного падения от самого рождения твоего ты подпал под иго и рабство греха и потому сам собою не можешь освободиться от него, если Господь не поможет тебе и не укрепит тебя. Впрочем, сам от себя и намерения доброго не можешь иметь, если Господь не возбудит его благодатию Своею. Если источники водные не дадут воды, то не потекут реки; так, если благодать Господня не поможет, все у человека останется пусто.

3. Как ветви без корня ничего не могут от себя произращать, так и ты без благодати Божией ничего доброго не можешь ни пожелать, ни сделать. Господь есть корень, а ты розга или ветвь: до тех пор можешь делать что-либо Богоугодное, пока находишься в общении с Богом, а когда с Богом разобщишься, тогда впадешь во все злое. Якоже розга не может плода сотворити о себе, аще не будет на лозе (Ин.зач.50), так и мы, если не пребудем в Господе: без Мене бо не можете ничесоже творити, сказал Господь (там же). Ибо Он корень и источник всякого добра.

4. Как ты можешь сделать что-либо Богоугодное, когда намерения твои направляются не к единению с Богом и ты ничего не делаешь во славу Его? Если бы и было какое-либо мнимое добро, совершенное не в Боге, то оно не было бы добро, потому что сделано не с Богом и не во славу Его. Многие думают делать добро сами по себе, но такое добро не Богоугодно, ибо делается не с Богом и не во славу Его. Никакое добро не может быть добром, если не с Богом и не для Бога делается, равно как и злое не может быть злом, если делается не помимо Бога. Ибо Он есть начало и бесконечный конец всему доброму.

5. Никто, в самом деле, не может творить не только доброго, но и злого без попущения Божия на зло и без помощи на добро, ибо Он все сотворил и все содержит в Своей власти. Если же кто делает какое-либо зло, то творит оное не с помощью Божией и не по благоволению Божиему, а самовольно, только по одному попущению от Бога, ибо Бог не есть Помощник зла, но добра. Но Он злым иногда попущает делать зло, а иногда возбраняет — по Своему усмотрению: также и добру иногда пособствует, а иногда препятствует, дабы и в злом, и в добром испытать свободное произволение человека и показать Божественную власть и державу.

6. Злой без Божия попущения не всякое зло может сделать, также и добрый без помощи Божией не может делать добро, несмотря на то что каждый почтен от Бога самовластием. И не только люди, но и бесы имеют свои цели, но перейти за свои пределы не могут. Но Бог по известным причинам как хочет: одному часто не попускает делать зло, а другому не пособствует и в совершении добра, дабы он, сознавая свою немощь и прося у Него помощи, избегал самомнения и, сознавая, что сам по себе ничего не может, пребывал всегда во смирении.

7. Как злому часто Бог не всякое зло попускает ради благословных причин, так и доброму — добро. Но намерение обоих согласует с делом. Если бы злой мог делать все злое без попущения Божия, а добрый все доброе без помощи Божией, то никто ни в чем не желал бы искать помощи Божией, никто не радел бы о молитве и молении: каждый все делал бы по своей воле, не думал бы, что есть смотрение и власть Бога, промышляющего и всем обладающего, — в таком случае не было бы никакого различия между властью Творца и твари. Потому не считай себя великим, но знай, что ты ничто. Ибо много думающий о себе слеп душою и не просвещен в разуме. Себя прельщает и идет не зная куда.

8. Аще не Господь созиждет дом, всуе трудишася зиждущий: аще не Господь сохранит град, всуе бде стрегий, говорит пророк (Пс.126). Ты старайся и бодрствуй — трезвись — во благом, а на себя не надейся, но всегда, молясь Богу, усердно взыскуй Его помощи. Если Господь поможет и споспешит тебе, дело твое совершится, если же нет, все твое рассыплется. Если бы и было у тебя, по твоему мнению, что-нибудь доброе, а Господу было бы неугодно принять его, то какая тебе из этого польза? Если бы и восхотел ты в своем возношении похвалиться пред Господом каким-либо кажущимся добром своим, а Он не принял бы сего, то не поможешь себе этим. Но скажет тебе: друже, не обижу тебе, возми свое и иди, по евангельской притче (Мф.зач.80). Потому все наши дела не столько от нас зависят, сколько от милости Христовой. Если ты думаешь, что значишь что-нибудь, то — поэтому — пред Ним ты ничто, ибо себя сам так понимаешь. Если себя самого считаешь разумным и благопотребным, то — поэтому — ты весьма неразумен. Если самого себя признаешь чистым, и праведным, и святым, то ты — поэтому — пред Господом вменяешься окаяннейшим и грешнейшим больше всех людей, ибо сам себя признаешь таким. Не чист пред Господом всяк высокосердый, говорит Соломон (Притч.16).

9. Поэтому будь смирен, разумей свою немощь, помни, что все Божие, а не наше — все от Бога, а не от тебя. Всяко даяние благо и всяк дар совершен свыше есть, сходяй от Отца светов, говорит апостол (Иак.зач.50). Помни, что все в милости Христовой, а не в твоей силе и власти. Помни, что ты — волей-неволей — наклонен к греху. Знай, что без помощи Божией ты готов на все злое. Все твои труды без помощи Божией и Его благодати суть паутинная сеть. Не будь горд и самомнителен — да не уподобишься бесу: бес отпал от Бога тем, что все приписывал себе, а Богу, все сотворившему, ничего. Потому всего лишился — лишился благодати Божией и сделал себя сосудом вечного томления. Не думай, что ты праведен и свят, премудр и достоин всякой чести; не думай, что ты лучше и благопотребнее иных, но считай себя грешнее и безумнее всех — рабом непотребным. Без смирения пред Богом ты ничто. От преуспеяния в смирении зависит преуспеяние в добродетели и во всяком деле.

10. Не высокомудрствуй о себе и не думай, что ты один превзошел всех своим разумом и премудростью и что все один сам можешь обнять, но обрати внимание на то, что мир велик и все концы земли, в которых находится бесчисленное множество лиц обоего сана — духовных и мирских, премудрых и разумных, достойных всякой чести и почитания, — таких лиц, которых дивно умудрила благодать Пресвятого Духа и различно удобрила, таких лиц, которым ты не последовал, которых ты не знаешь и не можешь постигнуть своим разумом; какое несметное множество — тьмы тем — находятся во всем превосходящих тебя. Бегающий думает, что он один бежит скорее других, но, когда соединится с другими, тогда познает свою немощь.


Алфавит Духовный. Часть вторая. Глава шестая.

Глава шестая

О том, чтобы не осуждать
никого другого, но видеть
свое зло

1. Не судите, да не судими будете, сказал Господь, имже бо судом судите, судят вам, и в нюже меру мерите, возмерится вам (Мф.зач.20). Никак не суди и не восхищай дела (сана) Господня, ибо Один есть Судия — Бог, имеющий судить живых и мертвых. А ты, человек земной, смотри за собою, себе внимай: и ты имеешь то, за что достоин суда, ты сам ожидаешь суда за свои дела — имеешь сам у себя много зла. Как же ты осмеливаешься нападать на другого? Богу, все сотворившему, Самому предоставь судить все, а ты смиряй себя.

2. Не суди, если не хочешь быть осужден. Если бы ты был весьма совершен, никак не суди другого. Если же будешь осуждать, повинен будешь тому же суду, как и согрешающий. Если ты сам целомудр, но осуждаешь нецеломудренного, то ты равен творящему блуд. Если бы ты и ни в чем малом не согрешил, но ненавистно осуждаешь иного согрешающего, то и ты то же зло творишь, какое и согрешающий творит, даже и больше оного ты грешен, ибо восхищаешь не свое дело — суд Божий.

3. Не смотри на чужие грехи, но рассматривай свое зло, ибо не о чужих грехах будешь испытан, а о себе воздашь слово — за свои грехи будешь отвечать. Нет тебе никакой надобности испытывать других: как кто живет? как согрешает? Но внимай себе: угождаешь ли ты Богу? делаешь ли угодное Богу? подражаешь ли жизни святых? последуешь ли их стопам? приятно ли Богу твое дело? Человек, осуждающий других, есть злолукавое зеркало, которое всех отражает в себе, а себя не видит; или же — осуждающий других подобен сквернавой бане, которая всех обмывает, а сама собой представляет грязное болото. Так всех судящий всех рассматривает: как кто ест? как пьет? как согрешает? Все видит, но себя не видит. Он за великое считает, если кто и в малом согрешит, а сам и великие свои грехи считает за ничто. Он желает, чтобы его грехов никто не ведал, никто не знал, дабы его не презирали и молчали, а сам он явно всех оговаривает, осуждает и оклеветывает! Это — ничего!

4. Не осуждай и не удивляйся человеческому согрешению, но лучше подивись тому, кто возможет избежать вражеских сетей нынешнего времени, подивись тому, кто возможет сохранить себя чистым пред Богом, когда сатана ходит, яко лев рыкая, ищай кого поглотити (1Пет.зач.63): старается, заботится о погибели человеческой — хочет, чтобы никто не был свободен от сетей его. Итак, помни и ты свои согрешения, потому что, если и не хочешь, много согрешаешь и, что ненавидишь, то любезно творишь: волей-неволей ты в плену у греха, волей-неволей впадаешь в преступление.

5. И кто же свободен от греха? Кто найдется ни в чем не повинным? Кто не причастен греху — аще и един день будет живота его? В беззакониях мы зачаты, и во грехах родила нас мать наша (Пс.50). Если не в том, то в другом, если не в великом, то в малом, но все согрешаем, все преступники, все грешны, все немощны, все наклонны ко всякому греху, все требуем милости Божией, все требуем человеколюбия Его: не оправдится пред Господом всяк живый, говорит пророк (Пс.142).

6. Потому не осуждай согрешающего, не восхищай суда Божия, не будь противником Христу в том, что Он предоставил Себе Самому. Если и своими очами увидишь явно согрешающего, не поноси его, не произноси на него суда по гордости твоей, дабы и самому тебе не подвергнуться тому же, ибо осуждающий в чем-либо другого непременно сам подвергнется тому же. Но милостиво покрой согрешение его и к преступлению его отнесись человеколюбиво. Если можешь, исправь его; если же не можешь, то, осуждая себя, о нем промолчи. Довольно для тебя своего зла, не наблюдай грехов другого.

7. Почто зриши сучец в оце брата твоего, в своем же бревна не чуеши? — сказал Господь. (Мф.зач.20). Видишь чужие грехи, а на свои не обращаешь внимания. Не осуждай никого — да не будешь и сам осужден, как фарисей. Не говори так, как говорил слепотствовавший фарисей: Боже, благодарю Тя, яко несмь, якоже прочии человецы: хищницы, неправедницы, прелюбодеи, или яко сей мытарь (Лк.зач.89). Поэтому осужденный им оправдан, а он, гордо судивший его, осужден. Не думай, что все грешны и один только ты праведен, все злы, а ты один добр. Не суди других, а себя; не укоряй других, но себя считай злейшим всех, ибо никого так не знаем, как себя, ничьих согрешений не можешь так ведать, как свои недостатки.

8. Если и самого злого увидишь, не осуждай и не говори, что согрешающий достоин муки, но все недоведомое человеку предоставляй Богу. Он это знает как все сотворивший; Он все устроит как знает, ибо Он Бог всесильный. Помни ангела, принесшего к старцу душу и вопрошавшего: где он прикажет поместить ее, ибо мысленно осудил ее, как об этом говорится в «отечнике».

9. Не ревнуй, и не завидуй согрешающему, и не утешайся ничьим согрешением, но, напротив, будь милостив и жалостлив к согрешающему. Если можешь, помоги ему восстать от греха — подай ему руку помощи; если же не можешь, хотя бы помолись о нем. Ибо согрешающий не великое что получил и преступник не преславное что приобрел — не приобретение какое сделал, но лишение, не утешение и радость, но скорбь и печаль. Вкусившему греха непременно нужно вкусить и горести. Если не здесь, то там — иначе быть не может.

10. Не радуйся падению ближнего, а, напротив, плачь и рыдай, считая его падение как бы своим, потому что нам заповедано — любить ближнего, как себя. Если падет враг твой, не обрадуйся о нем, ниже о соблазнении его возносися, говорит Соломон (Притч.24). Не утешайся согрешением другого — да не порадуются бесы и люди о твоем, ибо не велика радость о согрешении, но — напротив — печаль и боязнь за себя. Одни только бесы радуются о погибели грешных, ибо и сами совершенно погибли. Человек же должен радоваться о спасении человеческом — да и сам получит спасение и обрящет милость у Бога ныне и в день суда, аминь.


Алфавит Духовный. Часть вторая. Глава седьмая.

Глава седьмая

О том, чтобы хранить себя от смеха,
празднословия и кощунства

1. Берегись смеха, празднословия и кощунства, дабы собранное с плачем не расточить. Бесчинный смех расточает собранное в душе добро, удаляет от благодати Господней, убивает память смертную, производит забвение страшного суда. Смех — детское свойство, знак сластолюбивого сердца, души слабой и немужественной: смех во всяком случае непотребен.

2. Берегись смеха, чтобы он не послужил в ущерб плачу, который учит тебя добру, чтобы не опустела душа твоя от всякой добродетели, чтобы не объяло тебя пагубное презорство, чтобы не впасть тебе в сети диавола. Плачь несравненно лучше смеха, ибо Христос не ублажает смеющихся, но плачущих: блажени, говорит, не смеющиеся, но плачущи, яко тии утешатся (Мф.зач.10). И еще: горе смеющимся, яко тии восплачутся. Производители смеха в будущем веке постыдятся и — во время веселия восплачутся и возрыдают.

3. Что ты, человече, имеешь в мире сем достойного смеха, радости и веселия? Что имеешь, чем бы мог известно утешаться? Жизнь твоя полна скорби, печали и воздыхания, а ты проводишь время свое в смехах и кощунствах! Жизнь твоя полна плача и рыдания, а ты веселишься и благоденствуешь! Это — дело твоего неразумия: не знаешь, чем имеешь утешаться. Не знаешь, что тебе послужит на пользу и что достойно приобретения на вечное спасение. Не этим утешайся, но Господом, в Котором твое вечное утешение.

4. Берегись смеха, празднословия и кощунств — да не лишишься благодати Божией и да не соделаешь душу твою пустою, ибо смех и кощунства отгоняют благодать Господню, охлаждают сердце, отягчают душу, помрачают совесть, опечаливают ангелов, веселят бесов — причину всякой дерзости, производителей греха, руководителей блуда и предводителей всякой нечистоты.

5. Кроме нужды, никогда не желай что-либо сказать или возвестить. Ибо от этого обыкновенно рождается много зла. Страсть лишнее говорить больше всех страстей незаметно и удобно вредить. Часто, начав с Божественных слов, переходим к сквернословию, клятвам и всему злому. Итак, берегись — быть себе наветником и врагом: смерть бо и живот в руце языка есть, говорит Соломон: удерживающий его следят плоды его (Притч.18).

6. Молчание есть начало очищения души и без труда научает желающего всем заповедям. Ап.Иаков говорит: язык есть неудержимо зло, исполн яда смертоносна. Тем благословляем Бога и Отца, и тем кленем человеки. Аще кто в слове не согрешает, сей совершен муж, силен обуздати все тело. Разговоры требуют большого спасения: в каком духе и направлении имеешь говорить, в какое время, и что именно, и с какою целью… Любящий говорить все это должен помнить, а молчаливый все это уже совершил и исполнил.

7. Берегись суесловия, смеха и кощунства, даже до малого праздного слова, ибо в день суда дашь ответ и о самом праздном слове, как сказал Господь (Мф.зач.47). Потому-то и Давид, молясь о сем Богу, говорил: положи, Господи, хранение устом, и дверь ограждения о устнах моих. Не уклони сердце мое в словеса лукавствия, непщевати вины о гресех (Пс.140). И еще: рех, сохраню пути моя, еже не согрешати ми языком моим. Положих устом моим хранило, внегда востати грешному предо мною, онемех и смирихся и умолчах (Пс.38).

8. На каком основании будешь утешаться смехом и кощунствами, которые тебе не полезны? Не пережил еще ты всех бед мира сего и полагаешь уже утешение свое в смехе и кощунствах! Не освободился еще от плача, а утешаешься уже смехом и празднословием! В мире сем ничего не имеешь достойного радости — и предаешься смеху?! Не понимаю твоих мыслей: неужели ты не знаешь, что в мире сем все достойно плача, а не смеха, достойно рыдания, а не радования? Ибо ты находишься во юдоли плачевной, а не в стране утешения, в изгнании, а не в отечестве и потому должен скорбеть, а не веселиться, плакать и рыдать, а не смеяться и кощунствовать.

9. Потерявший и малую вещь смущается и весьма скорбит, а ты, потеряв свое вечное отечество, смеешься и веселишься, нисколько не скорбишь об этом и не ищешь его?! Будучи в изгнании сем, прохлаждаешься, как в вечном отечестве?! Где тебе нужно плакать и рыдать, там ты смеешься и веселишься?! Где тебе нужно заботиться и стараться об освобождении от рабства твоего, там ты предаешься беспечности и почиваешь?! Плененный в чужую страну, из одной земли в другую, и будучи во временном порабощении скорбит и весьма смущается, а ты, изгнанный из рая в мир сей, вместо жизни обреченный на смерть, лишенный свободы и обращенный в рабство, находясь в постоянной работе, в далекой стране, в плачевном положении, ничего этого не чувствуешь: не скорбишь о своем мирном, любимом, свободном, вечном отечестве, не чувствуешь и не заботишься о искуплении и освобождении своем?! Это верный знак твоего неразумия и слепоты.

10. Итак, блюди себя от смеха — да не постигнет тебя вечный плач. Берегись празднословия и кощунств, чтобы потом не раскаяться горько, когда по исходе души твоей увидишь нищету ее, когда ничем не возможешь помочь себе. О, если бы ты познал! О, если бы увидел, что будет после сего! Никогда бы не захотел быть беспечным, никогда бы не губил своего времени в смехе и кощунствах. Смеялись некоторые некогда, а теперь плачут; радовались, а теперь рыдают и никогда не перестанут рыдать… Особенно берегись смеха по насыщении пищею и питием, ибо тогда он обыкновенно с силою нападает. Если же и случится тебе когда-нибудь погрешить в этом, никогда не оставляй сего прегрешения без великого раскаяния.


Алфавит Духовный. Часть вторая. Глава восьмая.

Глава восьмая

О том, что во юдоли сей плачевной всегда
нужно каяться и плакать
о грехах своих

1. Кайся, человече, в своих согрешениях всякий день и плачь о них день и ночь. Кайся, не опуская без внимания и малейшего согрешения, ибо если не будешь обращать внимания на малые грехи, то вознерадишь потом и о великих. Кайся в самых малейших и, по-видимому, ничтожных согрешениях, ибо если разоришь только одну малую заповедь, то трудно будет тебе удерживаться от разорения других — великих, как некто сказал об этом: «Не говори: это ничего, и то ничего; но берегись даже праздного слова, даже самого тонкого помысла дурного, ибо и о слове праздном имеешь дать ответ, в день судный, как сказал Сам Господь. Кайся всякий день и во всякое время, потому что, непрестанно согрешаешь пред Богом, — всякий день тьмами тем беззаконнуешь пред Ним. Во всю жизнь свою кайся, плачь и рыдай. Ибо ничего в веке сем не найдешь достойного радости и веселия, — ничего не найдешь достойного благомыслия и благоденствия, кроме плача и рыдания: самое твое рождение в мире плачевно, и жизнь твоя проходит в воздыханиях, а конец твоей жизни — смерть, скорбь и горесть души».

2. Мир сей с его обычаями есть не что иное, как юдоль греховная и дебрь плачевная. Нет в нем ничего хорошего, ничего достохвального, ничего радостного — везде царствует грех и преступление, скорбь и печаль, плачь и воздыхание: всяка глава в болезни и всякое сердце в печали, — от ног даже до главы несть в нас целости, несть пластыря, ни приложения, ниже елея, говорит пророк (Ис.1). Потому «лей ручьем слезы день и ночь, не дай себе покоя, не спускай зениц очей твоих», говорит пророк (Иер.2:18).

3. Итак, плачь, даже рыдай, ибо, кроме плача, ничего в мире не имеешь известнейшее, ничего, кроме рыдания, не найдешь более благопотребного. Не достойна ли плача жизнь твоя? Не достойно ли рыдания твое пребывание в мире? Ибо всякий день ты беззаконнуешь: везде сети, везде тенета — и кто из нас не причастен греху? Кто не повинен? Кто чист пред Богом, если и один день будет жизни его? Не все ли мы очернились? Как пекло сделались — подобны агарянам? Не исполнены ли мы всякой скверны и лукавства? Грехов множество, плоть немощна, страсти бесчисленны, ратоборцы сильны, смерть безвестна, пред очами — гроб, по смерти — суд, по суду — неизвестная участь!

4. Все святые во всю жизнь свою плакали и рыдали: быша им слезы — хлеб день и ночь, и питие свое плачем растворяху, как говорит пророк (Пс.41:101). Плакали пророки, плакали апостолы, плакали святители, мученики, страдальцы, черноризцы, пустынножители, даже и Сам Христос проливал слезы, не нуждавшийся в этом, но оплакивая наше окаянство: виде бо град Иерусалим, и плакася о нем глаголя: О, аще бы разумел ecu и ты в день сей твой, еже к смирению твоему, ныне же скрыся от очию твоею (Лк.зач.97). Никто на земле не видел Господа смеющимся, но плачущим видели, потому и ты плачь и рыдай во юдоли сей.

5. Плачь, потому что ты родился в мир во грехах, и непрестанно — всякий день — согрешаешь пред Господом тьмами тем. Плачь потому, что имеешь многих ратоборцев и супостатов, невещественных, невидимых, неусыпающих гонителей, у которых в руках огонь — чтобы сжечь Церковь Божию, как некто выразился. Плачь, поминая смерть, ибо имеешь умереть, обратиться в тлю и пепел. Плачь, ибо имеешь проходить страшные мытарства воздушных духов и быть истязанным — до праздного слова, даже до самого тонкого худого помысла.

6. Кто, будучи в долгах, не воздыхает горько? Кто не плачет, сидя в темнице? Кто не рыдает, ожидая смерти? Ты же, находящийся в таких же обстоятельствах, как не будешь плакать, и даже рыдать, в этой плачевной юдоли? Ты находишься в темных и сени смертней; ты обременен различными долгами; ты отягчен бесчисленными грехами и беззакониями; ты ничего другого не ожидаешь, как только смерти, как только исхода отсюда… Как же ты можешь быть когда-либо в жизни твоей беспечным и бесстрашным? Как не будешь всегда плакать и рыдать при виде таких предстоящих тебе бед? Сего ради, да изведут очи наши слезы, и вежди наши излиют воды: зане глас плача слышан от Сиона, говорит пророк (Иер.9).

7. Плачевное сие житие соделал тебе исперва Адам. Тотчас же по изгнании из рая он сел лицом на восток и не смеялся, а горько плакал — ничем иным он не упражнялся, как только рыданием. Он всегда имел в устах своих следующую плачевную песнь: «Увы мне! Увы, жизнь моя пала: чего я лишился? Какие блага потерял? Вместо рая наследовал сей тленный мир! Вместо Бога и ангелов Его получил пребывание с бесами! Вместо покоя — труд; вместо жизни — смерть; вместо радости и веселия — плачь и рыдание!».

8. Подобное сему рыдание изображает пророк Иеремия, когда говорит: кто даст главе моей воду и очима моима источник слез, да плачуся день и ночь людей сих? Путие, говорит, Сиона рыдаша, яко несть ходящих по ним: оскудеста очи мои слезами, смутися сердце мое, разсыпася на земли слава моя, разсыпася на земле радость сердец наших: избраннии от песней своих умолкоша, обратися в плачь лик наш. Имея пред очами такие и толикия причины, как не плакать и не рыдать в жизни сей? Куда ни обратишь очи свои, ничего не увидишь другого, кроме плача. Куда ни приклонишь уши свои, везде услышишь одно только рыдание: везде беды, везде вопли и воздыхание. Беды во граде, беды в пустыни, беды в реках, беды в мори, беды от разбойник, беды от лжебратий, говорит апостол (Кор.зач.193). То есть везде плачь и рыдание.

9. Плачьте и рыдайте, яко несть отвращен гнев ярости Господни, говорит пророк (Иер.4). Как не будешь плакать во всей жизни своей? Как не будешь рыдать, видя такие беды и неудобства, скорби и печали? Везде враги, везде наветники, везде боязнь и страх, везде трепет и недоумение. Придет же смерть, придет разлука, и страшное в воздухе истязание от злых духов, и получение неожиданной участи. Никто не знает, что там получит. Кто об этом имеет известие? Пойдет душа туда, где никогда не была; увидит там то, чего прежде никогда не видела; услышит, чего прежде никогда не слышала.

10. Итак, не только плачь, но и рыдай. Ничего в веке сем не считай выше плача и теплых слез. Ибо плач омывает душу, убеляет всякое потемнение, очищает совесть, просвещает ум, расторгает греховные узы, заграждает рукописание всяких беззаконий. Итак, плачь и проливай теплые слезы, чтобы омыться тебе от многих беззаконий, очиститься от всякого греха, избавиться от душевной слепоты, светлее прозреть умными очами, потопить в слезном море мысленного гонителя — фараона, угасить геенский пламень, получить вечную свободу, — сподобиться присносущной жизни о Христе Иисусе — Господе нашем, Которому слава, честь и держава со Отцом и Святым Его Духом да будет во веки веков.


Алфавит Духовный. Часть вторая. Глава девятая.

Глава девятая

О том, чтобы всегда памятовать о смерти
и не прельщаться тленными
вещами мира сего

1. Всегда помни, человече, о смерти и изменении всех вещей — и никогда безумно не привяжешься к настоящему: помни последняя твоя, и во веки не согрешиши, говорит Сирах. Помни, что по смерти настанет иной век, иное пребывание, и будь готов. Готовый на смерть усердно будешь поспешать с добродетельным исправлением.

2. Помни страшное и трепетное предстание судищу Христову, где царь и князь, воин и гражданин, богатый и убогий — все равно и безпристрастно будут истязаны, все будут в страхе и трепете, все дадут ответ даже за праздное слово, даже за самый малый дурной помысл. Всяко помышление человеческо исповестся тебе, говорит пророк. Ничего там не оставят без истязания и наказания. Ничто скверное и нечистое не войдет в царство небесное, говорит Господь (Апок.21).

3. Прежде видимой смерти умирай невидимо для греха: умерщвляй плотские похоти разумом — да оживешь духом для Господа; отрывай сердце твое от земного пристрастия — да будешь вместилищем для Духа Святого, дабы быть тебе уверенным в своем спасении и во время исхода сказать с дерзновением: готово сердце мое, — воспою и пою во славе моей (Пс.56). Будучи рожден от тления и греха, ты иначе не освободишься от тления и греха и не перейдешь к вечной жизни, как только смертью и разлучением.

4. Итак, прежде всеобщего воскресения старайся — безгрешием и безстрастием — воскресить душу свою, умершую грехом и страстями, чтобы быть всегда живым для Господа. Так воскресши духом, ты уже не убоишься временной смерти плотию, а — напротив — сам возжелаешь ее, чтобы всегда быть с Господом; во время же всеобщего восстания из мертвых как светозарный луч просияешь — силою внутри тебя сущей благодати и отвне принятием нетленной плоти.

5. Не увлекайся плотскою похотию и временной красотою. Помни, что все это — прах и пепел. Помни, что всякая плотская похоть рождает тяготу, всякая плотская сласть приносит горесть. Помни, что все мы умираем, все как цвет увядаем и как тень проходим: ни царь, ни князь, ни богатый, ни убогий, ни воин, ни гражданин — никто не получит пощады, но равно все будем пожаты серпом смерти.

6. Не думай, что смерть далеко, что еще не скоро и не сейчас умрешь, но помышляй, что она уже близь тебя: секира смертная лежит при корне жизни твоей, судилище — при дверях, гроб — пред очами, земля готова, в которую ты пойдешь. Не думай, что иные только умирают, а ты не умрешь. Кто поживет, и не узрит смерти? говорит пророк (Пс.88). Умерли пророки, умерли патриархи, апостолы, святители, умерли мученики, преподобные — умерли все святые. Умерли великие князья, вельможи, цари — и все жившие от века умерли… Ты ли один только так и останешься — не умрешь? Не будь безумен и слеп: что видишь на других, то непременно будет и с тобою.

7. Каждый день, каждый час будь готов к смерти, всегда имей смерть в памяти своей, никогда не будь беспечен: в оньже бо час не мните, Сын человеческий приидет, сказал Господь (Мф.зач.103). Смерть подобно татю (вор и хищник). Когда не ожидаешь, тогда особенно и подойдет к тебе: ибо тогда особенно она обыкновенно подкрадывается. Как желавшему создать большую житницу сказано: безумне, в нощь сию истяжут душу твою от тебе, а яже уготовал ecu, кому будут (Лк.зач.66), так и всякий собираяй себе, а не в Бога богатеяй может услышать то же самое.

8. Смерть для добрых не есть зло, но освобождение от страстей и безпрепятственное соединение с духом и сожитие с Господом. Жить во плоти и терпеть борение страстей весьма тяжело для души. Ты не бойся смерти, только будь готов к ней в безгрешии. Если готов будешь к смерти, то не убоишься смерти. Если возлюбишь Господа всем сердцем, то сам возжелаешь ее. Не бойся ты смерти плотию; только всячески береги себя от греха и отлучения от Бога. Не нахожу другой большей муки, как страстное греховное связание и от Бога отчуждение; не нахожу и иного лучшего царства небесного, как освобождение от страстей и соединение с Господом — любовию. Не боялся сей смерти тот, кто говорил: изведи из темницы плоти и страстей душу мою — исповедатися имени Твоему (Пс.141). Ибо плоть и насилование страстей есть немалые мрак и тьма. Что есть смерть? Совершенное от Бога отчуждение. А что есть жизнь? Совершенное к Богу присоединение.

9. Где ныне славные? Где богатые? Где наслаждавшиеся пищею и питием? Где украшавшие лица свои красотою и благолепием? Где исполнявшие свои похоти и желания? Не все ли они скончались смертию? Не всех ли покрыла земля? И память их с шумом исчезла. В мире нет ничего достойного любви, кроме Бога. Если возлюбишь славу? Она исчезает. Если возлюбишь богатство? Оно погибает. Если возлюбишь сласти и плотскую красоту? Они обращаются в смрад и гной. Ничто из этого не поможет нам по смерти: каждый из нас только от дел своих или прославится, или посрамится — осудится.

10. Смотри, что везде суета, везде пустота. Нигде в мире нет прочного наслаждения и покоя, кроме Самого Господа Бога. Ибо мир сей превратен и удобоизменяем: радость его растворяется скорбию, веселие — печалию; слава его изменчива, богатство непрочно, красота обращается в прах и пепел, плотское наслаждение — в смрад и гной, а потом все это пресекается и оканчивается внезапною смертию. Ничто не надежно, ничто не вечно, только Один Господь Бог и Его пресвятая благодать.


Алфавит Духовный. Часть вторая. Глава деcятая.

Глава десятая

О том, что ни в одной вещи мира сего нет покоя,
в Одном только Господе Боге —
вечный покой

1. Не ищи покоя и утешения в мире сем временном, ибо никогда не найдешь их. Если и все искусство употребишь, не насладишься тишиною и прочным утешением в веке сем, потому что тленное и временное устроение его не может дать душе мира и покоя, если Сам Господь — благодатию Своею — не упокоит и не дарует ей мира, как Сам Он сказал: мир Мой даю вам; мир Мой оставляю вам (Ин.зач.48). Во Мне мир имейте и покой, а не в чем-нибудь другом.

2. Подумай, где и в чем найдешь мир и покой? Где получишь тишину и прочное утешение? В славе ли мира сего? В богатстве ли временном? В пище ли и питие? В сластях ли и похотях плотских? Во сне ли и лености? В красоте ли и любви плотской? Или в другом чем-либо? Но от всего этого нигде нет никакого мира и покоя, а одно только непрестанное томление и смущение души.

3. Но размысли внимательнее: есть ли покой и тишина в славе и почитании мира сего? Воистину здесь нет тишины и покоя, ибо слава мира сего скоро изменяется и часто бывает смешана с бесчестием и клеветою: ныне люди много почитают, а на утро бесчестят, ныне хорошее говорят, а завтра худое; одни славят и почитают, а другие порочат и поносят; ныне некто был славим и почитаем, а назавтра неожиданно подвергся бесчестию. Слава мира сего никогда не пребывает во всех отношениях равною, не стоит в одном и том же виде, но всегда и непрестанно изменяется, как луна.

4. Нет ли покоя и тишины в богатстве и имении? Нет, ибо богатство скоро исчезает и погибает: оно обыкновенно сопровождается великим попечением и беспокойством и никогда не дает человеку мира и покоя. Чем больше богатства, тем больше забот и тревоги. Если бы кто собрал богатство и всего мира, никак не избавился бы от забот и вожделений: не удовлетворился бы этим, но желал бы большего. Такой сам себе не доверяет, всегда находится в опасении и страхе, как бы от чего-либо не оскудеть. Он всегда мучится от зависти других, от нерасположения к себе всех — и никогда душа его, ни днем, ни ночью, не бывает покойна.

5. Нет ли покоя в пище, питие и плотских сластях? И здесь нет никакого покоя. Какой покой объевшемуся? Одно пучение живота, отягчение желудка (сирища), иногда изрыгание, хрехотание в горле, расседание чрева: чем усладился, тем же и огорчился. Так же и у упившегося — головная боль, трясение рук, помрачение разума, изменение взора, окаменение в молитве, лишение Господней благодати, а потом скорбь, и лютая печаль, и болезнь; да и самое-то заготовление и употребление пищи и пития обыкновенно бывают сопряжены с великою молвою и попечением.

6. Нет ли тишины и покоя во сне и лености? И тут нет желаемого покоя и тишины, но — расслабление, бесчувствие, уныние, тьма, помрачение, тяжесть, безнадежность, пустота: уснуша, сказано, сном своим, и ничтоже обретоша (Пс.75:6). Да и самое-то долгое, плотское опочивание приносит тяжесть, нездоровье и расслабление. И вообще, нет в сне вожделенного покоя, но мрачные ночные мечтания — мечтания ложные, прелестные, бесовские, и больше ничего.

7. Есть ли покой в плотской любви — в сладострастном, бессловесном похотении? Нет и в этом покоя. Ибо плотская любовь не есть истинная любовь, но ложная, лицемерная, прельстительная, недоуменная, неверная, продолжающаяся до тех только пор, пока в ней все совершается по желанию и страсти. Насколько больше кого плотски возлюбишь, настолько больше тому бессловесно поработишься, настолько больше любимый лукавит, хитрит, растлевается, развращается, держит себя пред глазами так, а за глазами иначе — гордится, самолюбствует. Итак, в плотской любви никогда не найдешь истинной тишины и совершенного покоя, а найдешь одну только суетность и смущение, безумное себя связание, и прельщение, и от Бога отчуждение.

8. Итак, всуе мятется всяк человек, всуе мятется всяк земнородный, убо образом ходит человек, обаче всуе мятется, говорит пророк (Пс.38). Воистину напрасно волнуется всякий живой человек, ища себе покоя в земных и тленных вещах, ибо никогда не найдет его. Потому-то Господь, милуя и щадя Свое создание, предоставил нам лучшее — намеренно сократил сию жизнь нашу, дабы мы напрасно не трудились много и не заботились бессмысленно о вещах мимотекущих, как и Сам Господь сказал многопопечительной Марфе: Марфо Марфо, печешися и молвиши о мнозе, едино же есть на потребу: Мария же немногопопечительная благую часть избра, яже не отымется от нея вовеки (Лк.зач.54). Этими словами Господь показывает, что напрасно человек суетится — сокровиществует, ибо невесть кому собирает. Итак, в мире сем нет истинного покоя и тишины ни в какой вещи, а есть только одно непрестанное смятение и великое томление души.

9. Мир, тишина и вечный покой в одном только Боге и в благодати Пресвятого Духа. Там — радость, там — веселие, там — безпечалие, безсмертие, безбоязненность. Там мир невозмутимый, покой всегдашний, радость нескончаемая, вечное наслаждение, всегда услаждающее человека. Только возлюби истинно всем сердцем Господа, и — вкусивши — опытно познаешь, яко благ Господь, тогда сам сильно пожелаешь разлучения с телом и всегдашнего пребывания с Господом. Ибо Он щедр и милостив, благоутробный Отец щедрот и Бог всякой утехи. Он есть вечный покой. Один только Он Сам упокоит и утешит душу нашу и скажет ей: «Прииди, вся добрая ближняя Моя, и порока несть в тебе. Гряди от Ливана невесто, гряди от Ливана. Усердны нас сотвори, сестро наша — Невесто», как говорит Соломон (Песн.4) — и таким образом соделает ее наследницею всех благ Своих.

10. Потому Единого Бога возлюби всем сердцем — да обрящешь вечный покой и тихое пристанище душе своей и сподобишься присносущного наслаждения. Ибо любовь Божия присносущна (вечна), желание Его неисповедимо и утешение Его нескончаемо — всегда веселящее человеческую душу. Любовь Божия ненасытна и превосходит тьмами тем всякую любовь плотскую, всякое желание земное. Желание Божие безгранично и всю душу соделывает светлою, зрящею, просвещенною, радостною, веселою, бесстрастною, беспечальною, неленостною, неусыпною, несокрушимою, нескучающею, неалчущею, нежаждущею, но всегда всех благ преисполняемою и насыщаемою. Устроив так души всем сердцем возлюбивших Его, Господь отрет всякую слезу с очей их и отымет от них всякое воздыхание. О, Божественная любовь! О, Божественное желание! О, Божественная сладость и утешение! Блажен, кто сие примет о Христе Иисусе — Господе нашем!


Алфавит Духовный. Часть третья. Глава первая.

Глава первая

О том, чтобы не предаваться сребролюбию,
но возлагать свое упование на
одного только Бога

1. Богатство аще течет, не прилагайте сердца, говорит пророк (Пс.61). Великое безумие — прилагать сердце к болоту и уповать на гибельное лихоимство. Итак, не надейся на тленное богатство и не ходи вслед золота: «Любящий золото, — сказано, — не оправдится», но возлагай свое упование на Бога живого, Который пребывает вовеки, Который все сотворил, а золото и серебро — выделка рук человеческих: оно скорее погибнет, чем ты собрал его.

2. Связанный сребролюбием, не будь скуп в подаянии требующим — да не обладает тобою неверие. Не бойся, что у тебя оскудеет что-либо в мире, когда будешь творить доброе. Сколько времени стоит мир, и ничто еще в нем доселе не оскудевает! Ни солнце не изменилось, ни реки не перестали течь, ни земля не перестала производить потребное — и золото, и серебро дает, и никогда не перестанет давать, пока мир стоит: одно уходит в землю, а другое из ней выходит, как золото и серебро, так и все потребное для нашей жизни.

3. Не опасайся оскудения в чем-либо. Не имел ты прежде ничего, а теперь имеешь, а если еще не имеешь, то будешь иметь. Ибо Создавший все не оскудел и никогда не оскудеет. Верь этому крепко. Приведший все от небытия в бытие, дающий пищу алчущим и насыщающий всякое животное не оскудел и во всем преизобилен. Не будь скуп в подаянии просящим и не отвращайся от Того, на чье имя просят: дай все тебе Дающему — и сторицею воспримешь от Него.

4. Не лакомься на чужие вещи, ибо и свои все скоро оставишь. Не покушайся на суетное приобретение каких-либо вещей, ибо, когда отсюда отойдешь, ничего с собою не возьмешь. Нагим ты вошел в мир — нагим и выйдешь из него. Многие имели много, но, оставивши все, отошли отсюда с пустыми руками и обнаженною душою. Не желай и не надейся на многое собрание богатства — да не уподобишься богачу, разорившему малую житницу, и создавшему большую, и говорившему: душе, имаши многа блага, лежащая на лета многа, почивай, яждь, пий, веселись, но услышавшему: безумне, в сию нощь истяжут душу твою от тебе, а яже уготовал ecu кому будут, сказал Господь (Лк.зач.66).

5. Не гоняйся за многим и будь за малое благодарен. Ибо все гонятся за многим, все ищут многого, все обо всем заботятся, но и, малейшее все оставивши, ничего отсюда взять с собою не могут. Лучше иметь малое с благодарностью, чем безумно гоняться за большим: лучше малое праведнику, паче богатства грешных многа, говорит пророк (Пс.36). Ибо все, что здесь соберешь и что приобретешь, останется на земле, а ты, оставивши все, сам ляжешь в гроб и с обнаженною душою пойдешь туда.

6. Не прилагай сердца твоего к золоту и серебру и всякому земному стяжанию, чтобы и самому тебе не сойти в подземную: идеже бо, сказано, сокровище ваше, тамо и сердце ваше будет (Мф.зач.17). Не будь связан сребролюбием — да не будешь отвержен от любви Божией. Не скупись в раздаянии требующим — да не лишишься всего своего. Не сжимай рук своих творить милостыню — да не затворишь себе двери милосердия Божия, да не останешься вне чертога Христова. Блажен разумеваяй на нища и убога, в день лют избавит его Господь, говорит пророк (Пс.40). И: блажени милостивии, яко тии помиловани будут, сказал Господь (Мф.зач.10).

7. Не будь пленен сребролюбием — да не будешь у Бога причтен к идолослужителям: «сребролюбие есть второе идолослужение», говорит апостол. Зараженный сребролюбием и скупостью уподобляется ненасытимому аду: любит от всех брать, а давать никому ничего не любит. Если бы он стяжал богатство всего мира, не насытился бы: очи его глубже всякой пропасти, никогда не могущей быть наполненною и насыщенною. Если и много имеет человек, но желает еще большего. Сам себе не верит. Если и бесчисленное богатство соберет, то и тогда не довольствуется и никогда не перестанет желать большего, пока не покроется землею.

8. Будь щедр и милостив — да обрящешь Господа милостивым к душе твоей в день суда. Для чего тебе напрасно скупиться, когда ничего с собою не возьмешь, но отойдешь отсюда нагим?! Многие многие и бесчисленные сокровища и богатства собрали, но ничего с собою не взяли — все свои сокровища, все богатство свое другим оставили на земле: с пустыми руками и посрамленными душами отошли отсюда — и сами во гробе истлели, и богатство их без вести пропало, и память их с шумом погибла.

9. Всуе мятется всяк человек, живый, сокровиществует и невесть, кому соберет я, говорит пророк (Пс.38). Воистину всуе (напрасно) суетится тот, кто собирает сокровища на земле, ибо не знает, кому их оставить, не ведает, кто будет наследником их. Блажен тот человек, который все свое сокровище, все свое богатство, все свое упование возлагает на Бога! Таковый собирает сокровища небесные, идеже ни червь, ни тля тлит, идеже татие не подкопывают, ни крадут: идеже сокровище ваше, там и сердце ваше будет, говорит Господь (Мф.зач.17).

10. Итак, не лакомься на многое собрание золота и серебра — этих земных дрожжей, ибо все здесь останется, а сам ты обратишься в землю, от неяже взят еси. Не прельщайся вещами мимотекущими, ибо и сам ты не вечен. Не слишком гоняйся за тем, что поневоле оставишь. Не прилагай сердца твоего к настоящим вещам, ибо они скоро уйдут от тебя. Презирай все дольнее — да обогатишься горним. Презирай мимотекущее — да примешь вечное и сподобишься присносущных благ о Христе Иисусе — Господе нашем.


Алфавит Духовный. Часть третья. Глава вторая.

Глава вторая

О том, чтобы никому не завидовать
ни в одной вещи мира сего

1. Не завидуй, человече, никому, живущему в благополучии века сего, ибо всякая вещь в мире — трава и цвет сельный (полевой). Не завидуй ни богатому, ни славному, ни обилующему в земных сластях, но будь умным подражателем процветающему в добродетелях, ибо для чего будешь завидовать настоящему благополучию, когда все в мире сем временно и тленно. Славен ли кто или богат — не вечно будет таким. Изобилует ли кто благополучием и сластями — не навсегда, а на малое время это дано.

2. Итак, не завидуй ничему в мире сем: не завидуй имению, богатству, славе и всякому плотскому наслаждению. Не завидуй сану, чести и всяким достоинствам. Не завидуй внешним жилищам и прекрасным зданиям или какому-либо изобилию. Ибо все временно и тленно, все скоро проходит и как дым исчезает. Все здесь останется, все в прах и пепел обратится. На земле нет ничего вечного. Одному только благоразумно завидуй: если кто присоединится к Господу, если сподобится благодати Пресвятого Духа, ибо, кто сего удостоится, тот будет богатейший всех богатых и славнейший всех славных.

3. Не завидуй тому, кого почитают или славят; не завидуй тому, кто чем-нибудь богат больше тебя, но считай это за сонное мечтание. Не завидуй земным тленным вещам, но прилепись сердцем своим к небесным — вечным. Не то есть благодать Божия, чтобы в чем-либо обиловать или быть на земле в почете, но чтобы всегда быть при Боге. Обилующий земными благами всегда находится в боязни и большом страхе, ибо часто внезапно происходит изменение и тяжкая потеря воспринятых благ этих. Мало ли было прежде славных, богатых, храбрых, премудрых?! Но ныне всех покрывает земля, и память о них, как небывших, погибла. Ибо человек яко трава, дние его яко цвет сельный, тако оцветет, яко дух пройде в нем, и не будет и не познает ктому места своего, говорит пророк (Пс.102).

4. Знай, что не много завидовал бы ты тому, кто на короткое время — притворно — взял бы на себя образ царя, или тому, кто разбогател бы в сонном мечтании; не завидовал бы и тому, если бы кто на один день получил какую-либо почесть, а потом надолго был бы обесчещен. Потому, если кто славится, пусть славится; если кто богатеет, пусть богатеет. А ты себе внемли. Хваляйся, о Господе точию да хвалится, богатеяй, о Господе да богатеет, говорит апостол (Кор.зач.125).

5. Не завидуй тому, кого хвалят и прославляют люди, но с похваляющими доброе похваляй и ты, злое же молчанием проходи. Не завидуй тому, кого ублажают и о ком все хорошо говорят. Ибо похвалы человеческие непостоянны и весьма превратны: иногда люди хвалят, а иногда и злословят, одни прославляют, а другие бесчестят, одним похваляемый и прославляемый угоден, а другим нет. Ныне кого-либо почтут, а завтра внезапно обесчестят. Ни похвала, ни бесчестие человеческие не пребывают в одной мере, а все скоро изменяется.

6. Будешь ли ты завидовать Богу в Божественном? Решишься ли прекословить Богу в Божественном? Не завидуй же ни в чем ни одному человеку. Но позаботься быть достойным Бога, чтобы принять от Бога то, чего будешь достоин. Ибо у Бога нет лицемерия, но у Него — праведное воздаяние по достоянию каждого. Он по возможности всех людей умерил правою мерою и каждого почтил своею честию: одного так, а другого иначе. Но по преимуществу блажен тот человек, емуже есть Господь Бог его — часть и достояние его, говорит пророк (Пс.32).

7. Зачем ты будешь завидовать почестям и достоинствам всех и каждого? Ведь сам ты один не можешь обнять всего. Зачем тебе завидовать благополучию сего преходящего века? Ведь все скоро проходит — все мимо идет. Мир сей обольстителен, но все в нем превратно: ныне почитание, а завтра укоризны; ныне слава, а завтра бесчестие. Насколько кто особенно прославится — вознесется почестями, настолько потом особенно и обесчестится, или здесь, или там — в будущей жизни.

8. Не съедайся завистью при виде других, более тебя почитаемых, прославляемых и богатеющих, ибо Бог в судьбах Своих знает, что делает: кому что дает. Он Сам лучше знает, кому что даровать: не леть ли Господу сотворити в своих си, якоже хощет (Мф.20:15). Не властен ли Господин дать одному то, а другому иное? Итак, не завидуй — да не услышишь гласа, осуждающего тебя: «Возми свое и пойди; Я же хощу дать этому последнему то же, что и тебе». Потому перестань завидовать, оставь ненависть, чтобы не остаться тебе вне чертога Христова, ибо «завидующий судится как убийца», сказал некто.

9. Зависть есть причина всякому злу и враг всякому добру. По зависти Каин убил Авеля, Исав преследовал Иакова, Саул гнал Давида, и тьмы тем зла делается в мире по зависти. Зависть и ненависть затворяют небо, ослепляют разум, помрачают душу, отягощают совесть, опечаливают Бога, веселят бесов. Завидующий и ненавидящий брата своего во тьме ходит, и невесть камо идет, говорит апостол (1Ин.зач.70). Зависть не знает предпочтения полезному: идеже зависть и рвение, тамо нестроение, говорит ап.Иаков (зач.55).

10. Итак, будь благодарен Богу за свою долю: остановись на том, что дал тебе Бог, а лучшим тебя — по благополучию и почитанию — не завидуй, к чему призван и приставлен, в том и пребывай, а лучшим не завидуй. Предпочтенных от Бога людей и ты предпочитай и в отношении к ним будь кроток и любезен. Кому что Бог дал, у того ты завистью своею не отнимай, а себе гордостью своею не присвояй того, чего тебе не дано. Никто сам собою не может что нибудь принять, если кому Бог не даст: всяка власть и честь от Бога, говорит апостол (Рим.зач.111).


Алфавит Духовный. Часть третья. Глава третья.

Глава третья

О том, чтобы не гневаться и
не злопамятствовать
ни на кого

1. Всяк гневайся на брата своего всуе, повинен есть суду, сказал Господь (Мф.5:22). Не гневайся ни на одного человека, хотя бы ты и весьма был от кого-либо оскорблен: гнев бо мужа правды Божия не соделывает, говорит апостол (Иак.зач.51). Солнце да не зайдет во гневе вашем: всяка горесть, и гнев, и ярость, и хула да возмется от вас, со всякою злобою. Бывайте же друг другу блази, милосерди, прощающе друг другу, якоже и Бог во Христе простил есть вам, говорит апостол (Еф.зач.227).

2. Берегись и благословного гнева — да не помрачишь яростию своего душевного ока твоего: смятеся бо, сказано, от ярости око мое, обетшах во всех вразех моих (Пс.6). Никак не должен ты гневаться ни на кого и ни за что, кроме того, если бы кто отлучил тебя от Бога и любви Его. Если же никто тебя не отлучает, то напрасно гневаешься. Отлучить же от Бога и любви Его никто никого не возможет, не только человек, но и огонь, и меч, говорит апостол (Рим.зач.99).

3. Сего ради престани от гнева, остави ярость: не ревнуй еже лукавновати, яко лукавнующии потребятся, терпящий же Господа тии наследят землю, говорит пророк (Пс.36). Нет в мире ни одной такой вещи, по поводу которой имел бы ты достаточную причину — до беспамятства — оскорбляться и раздражаться на кого-либо. Хоть бы ты и думал, что это весьма нужно и потребно, но не найдешь, за что бы действительно нужно и потребно было на кого-либо гневаться, кроме только оскорбления славы Божией и презрения заповедей Его. За это нужно гневаться, но и то разумно, чтобы, исправляя других, не повредить самому себе.

4. Нигде мы не слышим, чтобы Господь являл Свою ярость и сильно гневался на грешников, но, напротив, везде видим Его кротким и долготерпеливым. Сам Он сказал: научитеся от Мене, не ярости и гневу, но — яко кроток есмь и смирен сердцем, и обрящете покой душам вашим (Мф.зач.43). Когда ученики Его, гневаясь на согрешивших, сказали Ему: Господи, хочешь ли, мы скажем, чтобы сошел с неба огонь и потребил их, то Он запретил им, говоря: не веста, коего духа еста (Лк.зач.48). И, научая нас, Господь сказал: аще отпущаете человеком согрешения их, отпустит и вам Отец ваш небесный, Аще ли не отпущаете человеком согрешения их, ни Отец ваш Небесный отпустит вам согрешений ваших (Мф.зач.17).

5. Но ты скажешь: он обидел меня, злословил меня, бесчестил меня пред всеми: злое мыслил, злое творил мне — великое зло сделал мне… Но кто обижен был больше Бога! Кого злословили, бесчестили, хулили больше Бога? Его били, заушали, на Него плевали, Его распяли, копьем пронзили ребра Его… Но Он не гневался и не памятозлобствовал, а, и умирая на кресте, молился за согрешающих, говоря: Отче, отпусти им, не ведят бо что творят (Лк.зач.111).

6. Кто, памятозлобствуя и безумно гневаясь, сделал что-либо доброе? Кто, не имея кротости и долготерпения, совершил какую-либо добродетель или показал над кем-либо победу? Никто. Если бы апостолы безумно ярились и гневались на согрешающих, то никого не наставили бы на путь спасения, никого не привели бы ко Христу. Если они когда-либо и оскорблялись на согрешающих, то без всякой ярости и запальчивости, благоразумно с долготерпением исправляли и научали их, молясь о согрешающих Богу.

7. Пчелиная матка предусмотрительно создана от Бога без жала: если бы она имела жало, всех бы пчел умерщвляла своим угрызением. Вот образ начальникам! Старейшинам никак не позволяется иметь у себя затаенный гнев и ярость, чтобы не убивали всех подчиненных своим яростным нападением. Итак, побеждай зло добром, а не злом, ибо огнем не потушишь огня, а водою и ярости не победишь яростию, но кротостию и долготерпением.

8. Исправлять кого-либо лучше можно кротостию, чем яростию, лучше милостию, чем гневом. Лучше чтобы подчиненные любили тебя, нежели боялись. Ибо от боязни происходит ложь и лицемерие, а от любви истина и усердие. Если будешь исправлять кого-либо с яростию и гневом, то не только не исправишь, но и себе, и ему повредишь. Ярящийся и до безумия гневающийся ничем не отличается от пьяного, ибо ярость и гнев производят исступление ума и всего человека изменяют: гнев бо и ярость, сия суть мерзость, говорит Иисус сын Сирахов.

9. Ярящийся и гневающийся на кого-нибудь не знает, что говорит. Кто в ярости и гневе скажет иногда что-либо, потом, одумавшись, со стыдом берет свои слова назад. Многие, сделавшие иногда что-либо в ярости и гневе, потом много раскаиваются в этом, ибо допущенная ярость помрачает ум, опечаливает душу, погубляет рассудок и память и, что потом может быть, не допускает видеть. Ярящийся и до безумия гневающийся во всем слеп, но сдерживающий гнев и ярость удобно удержит все злое.

10. Итак, если случится тебе когда-нибудь раздражаться или на кого-нибудь разгневаться, тогда лучше ничего не говори, но или отойди, или затвори уста свои, дабы не выскочил яростный пламень и не опалил душу и в окружающих тебя не произвел неожиданного смятения. А когда яростный пламень угаснет и сердце будет мирно, тогда спокойно говори, что будет нужно к исправлению. В кротости одно слово твое будет благоприятнее, нежели тысяча слов, сказанных в ярости. Много лучше исправишь кротостию, нежели яростию и раздражением: и другого благоразумно вразумишь, и себе самому принесешь пользу.


Алфавит Духовный. Часть третья. Глава четвертая.

Глава четвертая

О том, чтобы в скорбях
не очень скорбеть

1. Не скорби, человече, неразумно о вещах мимотекущих, ибо все преходит, все мимо идет. Нет ни одной такой вещи, о которой бы ты имел скорбеть безутешно. Не должно так скорбеть не только о вещах мимотекущих, но и о самых великих прегрешениях пред Богом. Если бы твой грех превзошел всякое согрешение, и то не должен ты отчаиваться и много безутешно скорбеть, ибо нет греха, побеждающего милосердие Божие: наши грехи не могут сравняться с пучиною Щедрот Божиих — Бог спасет нас милосердием Своим туне (даром).

2. Бог, Господь наш Иисус Христос, грехи всего мира взял на Себя и каждому кающемуся отпущает их — а ты думаешь, что не простит грехов одного человека, именно тебя. За весь мир Он излиял кровь Свою — тебе ли одному не подаст оставление кровию Своею. Только ты перестань грешить, только покайся, только скажи грехи свои и — оправдишься. Скажи: исповем на мя беззаконие Господеви; и абие оставит нечестие сердца твоего (Пс.31:5).

3. Господь призывает тебя к Себе не на скорбь и печаль, а на радость и веселие. Радуйтесь, сказано, о Господе вси правии сердцем; как и Сам Господь, по воскресении Своем из мертвых, прежде всего сказал мироносицам: радуйтеся. Повелел мироносицам радоваться, а не скорбеть; ибо Он печаль Праматери Евы прекратил воскресением Своим как Бог. Потому и ты радуйся о Нем, а не скорби, веселись о Господе и не смущайся.

Не скорби сам и других безумно не оскорбляй, но ко всякому будь кроток и долготерпелив. Друг другу бываем блази, милосерди, не самолюбствующе, но кийждо нас ближнему да угождает во благое, как говорит апостол (Рим.зач.116).

4. Не скорби, если что в мире делается не по желанию сердца твоего. Ибо не может все делаться по мысли твоей, как ты хочешь, потому что не все твои хотения бывают добры и не всякие желания полезны. Но сделалось ли что по твоему хотению и желанию? Хорошо. А не сделалось? Предоставь воле Господней. Если что сделалось так, как ты хотел? Благодари. А если не так, не скорби, ибо все здешнее невечно пребывает, но каждая вещь в веке сем является на весьма малое время. Тебе же одно только нужно, чтобы не быть чуждым Господа и Его пресвятой благодати. Не желай усиленно, чтобы все твои желания всегда исполнялись и все похотения твои совершались: это не в твоей власти, а в Божией. Иная воля Божия, иная воля твоя, и судьбы Его различны, которых ты не знаешь и не можешь всего разуметь. Итак, не скорби ни об одной вещи, но все возлагай на Господа: возверзи на Господа печаль твою, и Той тя препитает, не даст во век молвы праведнику, сказал пророк (Пс.54).

5. Не будь малодушен и нетерпелив, желая, чтобы все моментально делалось по твоей воле. Но благодушно молись Богу и жди, предоставляя все воле Божией. Ожидай долготерпеливо, не усиливайся, чтобы все твои желания исполнялись, ибо не всякое твое желание хорошо и не все предположения полезны. Но что согласно с волею Божиею, то можешь испытать при долговременном ожидании и усиленной молитве к Богу. Что будет согласно с волею Божиею, то даст тебе, и поспешит, а если не согласно, тому воспрепятствует и оставит без исполнения имиже весть судьбами (для твоей же пользы). Ты же, даст или не даст, все принимай с благодарностию, в кротости сердца.

6. Не нагло нападай на какую бы то ни было вещь, но все делай с великим вниманием. Ибо всякое дело, совершаемое неторопливо и осмотрительно, обыкновенно бывает тверже и полезнее. Если бы все вещи вдруг по твоему желанию могли совершаться, то ты никогда ни в чем не познал бы своей немощи, и никогда ничего не приобрел бы в пользу души твоей, и делал бы все противное. Потому-то Всевидящий Господь, милуя и щадя Свое создание — делая всякому полезное, не всегда и не все дает тебе по воле твоей, но часто препятствует и не исполняет, якоже Сам весть (для твоего вразумления), чтобы ты познавал свою немощь, чтобы был смиренным, кротким и терпеливым, а не малодушным — все бы предоставлял воле Господней.

7. Отторгая и отвлекая ум наш от земного, неразумного пристрастия, Господь как истинный Врач, врачуя душу нашу, часто отвергает наши желания и похотения. Часто обращает их в скорбь и горесть, чтобы мы искали у Господа Бога утешений бессмертных и вечных, которые никогда не отнимутся от нас. Ибо все сие — земное — существует на малый час, на малое время, а то — небесное — имеет пребывать во веки вечные, конца не имеющие. Какая же тебе будет польза, если и все хотения твои исполнятся, а ты в один час Бога прогневаешь? Какое тебе будет приобретение, если и все желания твои сбудутся, а ты сделаешься чужд Господней благодати? Никакого и никакой.

8. Потому, сколько претерпишь с благодарностию посылаемых тебе от Господа нежелаемых скорбей, столько потом примешь от Него и утешения: по множеству бо болезней моих, в сердце моем, утешения Твоя возвеселиша душу мою, сказал пророк (Пс.93). Не унывай в скорби и туге, посылаемой тебе от Бога по Его усмотрению, но принимай с благодарностию как некое великое врачевание души. Ибо лучше здесь претерпеть временную скорбь, нежели потом скорбеть вечно — лучше здесь, чем там. Весьма несчастен тот, кто много согрешает и не терпит здесь за грехи свои нежелаемых скорбей с благодарностию, но желает, чтобы все делалось по мыслям сердца его. Знай, что таковый, и не хотя, будет скорбеть в будущей жизни.

9. Желая исцелить и очистить душу нашу от греха, Господь часто попущает здесь на нас различные скорби и печали, дабы, очистившись, как золото в горниле, явились мы светлыми и чтобы, утешенные здесь в скорбных обстоятельствах, мы всегда усердно прибегали к Нему, ища Его помощи. Ко Господу, внегда скорбити ми, воззвах, и услыша мя (Пс.119). Умножишася немощи их, по сих ускориша, говорит пророк (Пс.15). В скорби мы чаще прибегаем к Богу, а в радости забываем Его. Бог же как Премудрый Врач, различно исцеляя нас, употребляет над нами то и другое: если не благодарим Его в радостных и приятных обстоятельствах, попущает на нас скорбные, да будем благоразумны и искусны в том и другом отношении.

10. Бог, различно милующий и щадящий Свое создание, заботясь о лучшем для нас, не желает дать нам здесь — на земле — какой-либо роскошной жизни — в сластях, покоя и утешения, но дает по преимуществу скорбь и тесноту: в мире не радостны, но скорбни будете, сказал Он (Ин.зач.55). Желает Бог, чтобы мы в мире сем всегда были в утеснении и скорби, а не в просторе и благоденствии, чтобы мы не разливались в земных сластях и обольстительных похотях, но от здешнего утеснении и скорби усерднее и успешнее восходили к горнему и вечному о Господе простору, и там, утешенные на веки вечные, всегда о Нем радовались и веселились в бесконечные веки, аминь.


Алфавит Духовный. Часть третья. Глава пятая.

Глава пятая

О том, что все святые всю жизнь свою
проводили в скорбях и печалях

1. Многи скорби праведным, и от всех их избавит я Господь, говорит пророк (Пс.33). Многими скорбми подобает нам внити в царствие небесное. В мире, не радостны, но скорбни будете, сказал Господь (Деян.зач.35; Ин.зач.55).

Праведные всегда находятся в скорби, а грешные в радости; добрые — в утеснении, а злые на просторе, ибо злые всегда гонят добрых, а не добрые злых. Лукавые — в обилии, а добросовестные в скудости; и не дивись сему, егоже бо любит Господь, яко Отец чадо, сего и наказует, и биет всякого сына, егоже приемлет. Аз ихже аще люблю, обличаю и наказую, говорит Господь (Апок.3:19). Пусть праведные не завидуют грешным и добрые — злым, ибо на весьма малое время дано им сие обилие и простор, а потом внезапно постигнет их вечная скорбь и теснота. Не убойся, егда разбогатеет человек, или егда умножится слава дому его, яко внегда умрети ему, не возмет вся, говорит пророк (Пс.48).

2. Часто добрые люди удивляются злым, что злые живут в изобилии и благополучии, а добрые в утеснении, как говорит пророк: «У меня едва не пошатнулись ноги, едва не поскользнулись стопы мои. Ибо я поревновал беззаконным, видя спокойствие грешников; так как нет отвращения от них Бога при смерти их, и не крепко наказание Его им. На работах людских нет их, и с людьми не потерпят они бичеваний» (Пс.72:2-5)). «Хранилища их полны, обильны и тем и тем. Овцы их многоплодны: размножаются на пажитях своих. Волы их тучны. Не бывает падения оград, ни пропажи, ни вопля на площадях их». Ублажали такой народ, у которого это есть. А блажен тот народ, у которого все — Господь Бог его (Пс.143:13-15). Прор.Иеремия говорит: почто путь нечестивых спеется? Насадил еси их, и укоренишася (12).

3. Все святые всю жизнь свою проводили в скорби и печалях, в страдании, терпении и гонении. Ты ли один хочешь быть без всякого страдания и печали? Один ты желаешь быть отверженным от лика избранников Божиих, когда не хочешь ничего претерпеть?! Да не будет сего! Но не унывай душою: нет скорби, которая не прошла бы; нет и радости, которая не изменилась бы: вечер водворится плачь и заутра радость, говорит пророк (Пс.29). Радость не связана с радостию, и скорбь не соединена с скорбию. Жизнь сия переменчива: она подобна венку, украшенному различными — разнообразными — цветами. Скорбь не всегда скорбь, и радость не всегда радость. Но то и другое Господь обычно посылает рабам Своим попеременно, дабы они всегда держались Одного Бога.

4. Какой святой пожил в веке сем безпечально — в просторе и покое? Ни один. Не все ли провели жизнь свою в терпении, в скорбях, в бедах, в теснотах, в ранах, в темницах, в нестроениях, в трудах, в бдениях, в пощениях, в алчбе и жажде — в долготерпении, как говорит апостол (Кор.зач.193). Но святые хотя и многие беды и напасти претерпевали, однако же не оскорблялись и не развращались — а ты и от малого чего-либо смущаешься, без ума скорбишь и развращаешься! Святые, согрешивши мало, много претерпевали — а ты много и без числа беззаконничаешь и ничего не хочешь претерпеть?! Святые о Господе радовались, когда их гнали, бесчестили, били, мучили, раздробляли: апостолы идяху радующеся от лица собора, яко за имя Господа Иисуса сподобишася безчестие прияти (Деян.зач.15) — а ты, не претерпев и малого чего-либо, безумно скорбишь, волнуешься и отчаиваешься?! Это — крайнее твое безумие!

5. Вспомни, начиная от пророков и апостолов и даже до последних рабов Божиих, — вспомни, особенно Самого всеми владычествующего Господа, сколько Он нас ради пострадал и претерпел в мире сем? Был заушен, оплеван, влачим и, наконец, претерпел горькую смерть и поносную — на кресте. Вся Христова жизнь во плоти была терпение и страдание. И ученики Его окончили жизнь свою в скорби и гонении: одни — в скорбях и гонениях, другие — в изгнании и отнятии имущества, иные — в болезни и ранах, иные — в алчбе и жажде и в крайней нищете: проидоша в милотех и козиих кожах, лишении, скорбяще, озлоблени, ихже не бе достоин весь мир в пустынях скитающеся, и в горах и в вертепах и пропастех земных, как говорит апостол (Евр.зач.330). И никто в мире сем не живет без печали, ибо от смерти к жизни невозможно иначе перейти, как только таким образом. Не источается вино, или елей, или воск, как только при сжимании точила (станка), и никакое доброе дело не совершается, как только в подвиге и трудах. Все праведники убелили ризы свои в великой скорби и страданиях — омыли одежды свои в крови агнчей, говорит Тайновидец (Апок.7:14).

6. Не будь страшлив и маловерен, боясь скорби и терпения — да не постыдишься в будущей жизни. Не бойся скорби и терпения, имея себе помощником Бога, все содержащего, — да не будешь осмеян, как дитя. Не убойся, сказано, от убивающих тело, души же коснутися не могущих; но мужайся и крепись, как муж совершенный, и — будь победителем: побеждаяй бо, сказано, наследит вся, и буду ему в Бога, и той будет Мне в сына. Страшливым и неверным, и скверным и убийцам, и блуд творящим и чары творящим, идоложерцем, и всем лживым, часть им во езере, горящем огнем и жупелом, еже есть смерть вторая (Апок.21), сказал Господь.

7. Во всяком случае, не гневайся на оскорбляющих тебя и не скорби, если кто тебя чем-либо оскорбил, но лучше в покаянии и смирении молись Богу, ибо не напрасно Бог попустил сие на тебя, а для твоего исправления и смирения. Безумен тот, кто оскорбляется на воспитателя или наставника, ведущего его к исправлению. Не скорби, если и без причины от кого-нибудь терпишь что-либо, но сознавай себя заслуживающим того — терпи сие с благодарностию, как некую цельбу для души твоей. Ибо лучше претерпевать что-либо без вины, нежели терпеть заслуженно; лучше терпеть несправедливо, чем по правде; лучше здесь, чем там. Лучше тебе потерпеть от кого-либо Бога ради, нежели кому-либо потерпеть от тебя, ибо не великое дело, если ты сотворишь кому-нибудь зло, но то великое дело, если ты Бога ради от кого-либо без причины претерпишь что-нибудь злое. Если ты терпишь что как виноватый, то нет тебе похвалы; если же терпишь без всякой вины — правды ради, то ты блажен: кая бо похвала, аще согрешающе мучима терпите? но аще добрая творящее, и страждуще терпите, сие угодно пред Богом, на сие бо и звани бысте, говорит апостол (1Пет.зач.58).

8. Терпение имейте ко всем, ни единому же зла за зло воздающе, промышляюще добрая пред всеми человеки, не себе отмщающе, возлюблении, но дадите место гневу, писано бо есть: Мне отмщение, Аз воздам, говорит Господь (Рим.зач.110). «Не будь побежден злом, но побеждай зло добром», — говорит апостол. Если один будет зол, то другой да будет добр. Если одни безумен, то другой да будет разумен. Если же оба будут безумны, оба злы (яры), то зло будет несокрушимо — будет непримиримая вражда. Терпения имате потребу, да волю Божию сотворше, пришлете обетование, говорит апостол (Евр.зач.326). Когда мы — самолюбием и самоугодием — помрачаемся, то скорбию и терпением уясняемся. Когда — честию и славою — возносимся, то бесчестием и клеветою человеческою смиряемся. Когда прахом сладострастия и плотоугодия оскверняемся (посыпаемся), то уничижением и поношением очищаемся (отираемся). Потому не слишком раздражайся на оскорбляющего тебя, но больше сердись на грех свой, возбуждающий на него сердце твое.

9. Терпеть Христа ради — больше всех подвигов и добродетельных деланий, а не терпеть ничего — значит явно творить все злое, и, во всяком случае, таковой чужд благодати Господней. Думаю, что если кто в каком-либо мнимо добром деле не имеет препятствия и скорби, то явно, что дело его еще не Богоугодно и бесу не противно. Но быть всегда в терпении и скорбях Бога ради — сие одно может соединить нас с Богом, прочее же не известно. Итак, благодарно претерпевши все скорбное Бога ради, получишь от Господа вечное блаженство — увенчаешься на земле живых. Не избегай же терпения и скорбей, ибо ими входишь в истинный разум. Не бегай от терпения и скорбей, ибо ими очищаешься от грехов. Не кичись гордынею и не разливайся в плотских сластях — да не уподобишься жене, сидящей на звере любодеяния и всяких временных сластей и глаголющей: се сежу царицею и вдова несмь, и рыдания не имам видети. Но абие придут на ню вся злая, и погибель ея всем открыется, говорит Тайновидец (Апок.18).

10. Но сам себя не предавай напасти — не подвергай себя искушению, а молись ко Господу, говоря: «Не введи мя, Господи, во искушение, но избави мя от лукаваго!». На эту мысль, чтобы не подвергать себя самопроизвольно напастям, наводит пророк, когда говорит: не даждь во смятение ноги твоея, ниже воздремлет храняй Израиля (Пс.120). Не слишком ты желай напасти, чтобы потом претерпеть ее… И сам не вдавайся в напасть, но попущенную по усмотрению Божию благодарно претерпевай. Сам Господь, научающий нас и показывающий, что Он Человек, молясь Отцу, говорил: Отче, аще возможно есть, да мимоидет от Мене чаша сия. Не раз отходил, сохраняя Себя от напасти. Но, показуя добровольное послушание, говорил: обаче не Моя воля, но Твоя да будет (Мф.зач.108; Лк.зач.109). Сие творил Господь для того, чтобы показать нам в Себе образ, чтобы и мы так делали.


Алфавит Духовный. Часть третья. Глава шестая.

Глава шестая

О том, чтобы все случающееся
претерпевать доблественно

1. В терпении вашем стяжите души ваша, говорит Господь (Лк.зач.106), претерпевый до конца, той спасен будет (Мф.зач.36). Муж терпеливый подобен твердейшему адаманту, а нетерпеливый подобен тростнику, удобно колеблемому ветрами. «Муж нетерпеливый двоедушен (и наглодушен), не устроен во всех путях своих»,— говорит апостол (Иак.зач.50), и никогда не одержит никакой победы, терпеливый же легко победит и все получит. Если бы мученики не имели терпения, не были бы увенчаны и не получили бы такой славы и чести.

2. Господь с Своем лице научил нас терпению, показав нам в Себе Образ: бывши неповинен смерти, умер нас ради на кресте, дабы и мы ради Его все претерпевали с радостию. Иже укоряем противу не укоряше, стражда не прещаше: Иже грехи наша Сам вознесе на теле Своем на древо, да от грех избывше поживем: Егоже язвою мы вси исцелехом, говорит апостол (Пет.зач.59). Итак, претерпи и ты все с радостию — да услышишь глас, говорящий: понеже соблюл еси слово терпения Моего, и Аз тя соблюду от годины искушения, хотящаго приити на всю вселенную (Апок.3:10).

3. Терпением на кресте Христос победил врага, терпением осудил смерть, терпением разорил ад, прогнал тьму, соделал наше спасение, словом: что Праотец наш Адам погубил невоздержанием и нетерпением, то Спаситель наш приобрел вкушением горестей и претерпением крестным. Если Он столько нас ради пострадал, если Он столько нас ради претерпел, то ты ли ради Его не потерпишь и малого? Да не будет сего. Потому мужественно претерпевай во временной сей жизни всякие скорби, посылаемые от Бога, чтобы тебе в будущем веке вечно о сем радоваться. Ибо непретерпевающий здесь скорбей не сподобится потом радостей.

4. Блажен муж, иже претерпит искушение, зане искусен быв, пришлет венец жизни, говорит апостол (Иак.зач.50). Не имел терпения один из сорока мучеников севастийских и — вдруг в бане расплылся, как вода (9 марта), а претерпевшие получили нетленные венцы: непотерпевший немного все погубил, а до конца претерпевшие на веки увенчаны. Нетерпеливый всегда бывает подобен безумному. Если случится что-нибудь противное ему, несогласное с желанием его сердца, то он на всех набрасывается, на всех ропщет, всех обвиняет, кроме себя, себя же всячески оправдывает. А ты будь всегда пригвожден на кресте терпения — с радостию все претерпевай. Если и на всякий день будут говорить тебе бесы: «Сойди со креста терпения и страдания, насладись отдыхом», и как иудеи говорили Христу: сниди со креста и уверуем в Тя. Но ты никогда не ослабевай и не сходи, но всегда пребывай на кресте терпения и мужества, как Моисей, когда имел руки крестообразно распростертыми, побеждал Амалика, а когда ослабевал и опускал руки, то был побеждаем. И ты, когда пребудешь всегда в неизменном терпении и мужестве, преодолеешь врага — мысленного Амалика, если же ослабеешь и разленишься, будешь от него побежден.

5. Терпя потерпех Господа и внять ми, говорит пророк (Пс.39). Терпение убогих не погибнет до конца (Пс.9). Господь внимает долготерпению, а от малодушия (наглодушия) отвращается. Терпеливые идут вслед Его, а нетерпеливые — малодушные — отвращаются от Него: мнози бо, сказано, возвращахуся и ктому не хождаху со Иисусом, глаголюще: жестоко есть слово, кто может Его послушати? (Ин.зач.24). Горе вам, погубившим терпение, и что сотворите, егда посетит Господь? — говорит Сирах (2:14). Муж нетерпеливый и малодушный, по евангельской притче, подобен созидающему храмину свою на льду или песке, а не на камне терпения и упования (Лк.зач.28).

6. «Насколько ты, человече, злонравен, настолько и страдать не отрекайся, дабы этим злостраданием избавиться от злобы», — сказал некто. Какова язва, таково и врачевание. Как велик грех, так велика должна быть и цельба его. Насколько велик грех, настолько велико должно быть и страдание. Потому помни свои многие недостатки, никогда не отрекайся от цельбы терпения. Увидев свое душевное здравие, потом весьма возрадуешься о цельбе терпения и воздашь за сие благодарение Богу, что Он исцелил тебя.

7. Итак, благодарно претерпевай все случающееся с тобою. Если случится, что кто-нибудь причинит тебе печаль, то не его обвиняй в этом, но себя. Ибо не напрасно Бог попустил сие на тебя, но (имиже весть судьбами) для твоего исправления: ничего без Бога не бывает. Бог часто, врачуя тебя, попускает различные искушения, а ты, принимая это неблагодарно, винишь другого, а не себя! Не обвиняй никого, но вини себя, что принял поделом. Лучше муж долготерпеливый, нежели сильный (крепкий): терпеливый силен (мног) в мудрости, а сильный, но малодушный без ума.

8. Не оскорбляйся на оскорбляющего тебя, но лучше благодарно перетерпи. Ибо лучше быть оскорбляемым от кого-либо, нежели оскорбить кого-нибудь, лучше перенесть бесчестие, нежели кого бесчестить, быть укоряемым, нежели укорять, обидимым, нежели обижать. Не великое дело — обидеть кого-либо или обесчестить, но то велико — если ты, обижаемый и обесчествуемый, благодарно сие претерпишь. За обиду и бесчестие другого следует наказание, а за терпение великое от Бога воздаяние и почесть.

9. Чему научится тот, кто желая чему-нибудь научиться, не будет иметь терпения в учении? Кто, не терпя лечьбы, исцелит язву? Кто, не нося терпеливо на плечах своих креста терпения, может идти вслед Христа? Никто. Все, которые желали идти вслед Его, приготовляли себя к терпению и искушению, по сказанному: аще приступаеши работати Господеви, уготови душу свою во искушение, — управи сердце твое и потерпи, говорит Сирах. Скорбит и смущается отрок, когда учится, а когда выучится, весьма радуется. Скорбит и кричит недугующий, не желая перенесть горького приложения к язвам, но, когда выздоровеет, весьма благодарит врача. Так бывает и в этом.

10. Призывая нас к Себе, Господь поощряет нас к терпению и брани — духовной. Аще кто, говорит, хощет в след Мене ити, да отвержется себе, то есть самолюбия воли своей, и возмет крест свой, — крест терпения и мужества, и в след Мене да идет (Мф.зач.69). Неберущий же креста терпения и мужества и нежелающий ничего и малого претерпеть как может идти вслед Его? Никак. Ибо непрошедший сквозь огонь и воду терпения как может войти в покой? Пророк говорит: проидохом сквозе огнь и воду, и извел еси ны в покой (Пс.65). И ты доблественно претерпи находящие искушения — да войдешь в покой и увенчаешься венцом нетления. Пребывай всегда в неизменном терпении, мужестве и воздержании, дабы умертвить тебе плотские похоти свои, притупить греховное оружие, победить ад — мысленного Амалика. Ибо ничем не можешь победить его так, как терпением и воздержанием: им прогонишь бесов, угасишь геенский пламень, окончательно укротишь страсти, избавишься от муки и горести — наследуешь вечную жизнь и сподобишься присносущных благ о Христе Иисусе — Господе нашем.


Алфавит Духовный. Часть третья. Глава седьмая.

Глава седьмая

О том, чтобы не лениться, но всегда
трезвиться — бодрствовать —
в деле Божием

1. Будь, человече, всегда тепл и усерден, горя духом. Не будь холоден и уныл, чтобы не услышать тебе сказанного слова: понеже ни тепле си, ни студен, но яко объуморен, изблевати тя от уст Моих имам (Апок.3). Заботься, бодрствуй — трезвись, не губи напрасно времени твоей жизни, данного тебе на исправление души твоей, на приобретение вечных благ. Наблюдай, чтобы ни одни день не прошел праздно. Ибо, если тщетно погубишь, другого потом иметь не будешь: если уже прошел — прошел, и уже потерянного времени возвратить назад не можешь. Потому не губи напрасно дней твоих, но с течением дней твоих соразмеряй исправление твое. Недаром дана тебе сия временная жизнь, но для того, чтобы ты всегда — всякий день — поучался, и преуспевал, и совершал подвиги добродетелей, а праздным чтобы никогда не был.

2. Век сей не есть покой и почивание, но есть борьба и война, торжище и купля, училище и морское плавание. В войне и брани нет никакого мира; в училище и на торжище, а также и в морском плавании нельзя быть спокойным и беспечальным. Кто на море бывает без боязни и печали? Кто в воинстве без страха? Кто на торжище и в училище в покое? Никто. Потому не ленись в деле Божием и не унывай, но подвизайся и трудись. Ныне твоя жатва; ныне торжище; ныне купля. Жни, покупай, чтобы не остаться ничего не имеющим, не быть осужденным, не быть чуждым благодати Божией. Принявши талант, не погуби его, но умножь, дабы не услышать тебе: лукавый раб и ленивый, подобаше убо тебе отдати сребро мое торжником, и пришед аз взял бех свое с лихвою; а ты не только не умножил, но и погубил все по твоей лености и нерадению (Мф.зач.105). Что скажешь в день страшного суда, когда подробно во всем будешь испытан? Внимай себе!

3. Не закапывай данного тебе таланта в землю лености и нечувствия, но старайся, трезвись, бодрствуй — непрестанно прилагай огонь к огню, теплоту к теплоте, чтобы усугубить его, дабы, умноживши и усугубивши данное тебе, мог ты в день оный с дерзновением сказать пред Господом: «Се, Господи, я приобрел другие пять талантов» — и услышать от Господа пресладкий глас: «Благий раб и верный, ты был верен в малом, — поставлю тебя над многим; войди в радость Господа своего».

4. Если же не будешь умножать данного тебе от Бога таланта, но будешь умалять и погублять его, если не будешь восходить на гору добродетелей, но опускаться книзу, если не будешь на всякий день прилагать огонь к огню и усердия к усердию, но совершенно остынешь и окаменеешь, то, наконец, падение твое будет достойно плача и рыдания. Но лучше тебе творить добро, нежели зло, лучше трезвиться и бодрствовать. Ибо за злое будет тебе мука, а за доброе великое воздаяние, за трезвение и бодрость — похвала, а за леность осуждение и казнь. Потому бди всякий день и трезвись: буди верен, сказано, до смерти, и дам тебе венец жизни (Апок.2:10). Бес трезвится, бодрствует, никогда не спит, но ходит, яко лев, рыкая, ища кого поглотить от противящихся ему, поэтому и ты всегда трезвись, бодрствуй и никогда в беспечности не почивай, чтобы избежать сплетаемых тебе сетей его.

5. Премудрый Соломон поощряет и учит тебя всегда трудиться, говоря: иди ко мравию, о лениве, и поревнуй, видев пути его, и буди онаго мудрейший: он бо, не сущу ему земледельцу, ниже нудящаго его имущий ниже под владыкою сый, готовит в жатву пищу, и многое в лето творить уготование; или иди ко пчеле, и увеждь, коль делательница есть, делание же коль честное творит, еяже трудов царие и простии в здравие употребляют, любима же есть всеми и славна: аще силою и немощна сущи, но мудростию почтена произведеся. И еще сказал: доколе, о лениве, лежиши? Когда же от сна востанеши? Мало убо спиши, мало же седиши, мало же дремлеши, мало же объемлеши перси руками: потом же найдет тебе аки зол путник — убожество: скудость аки благий течец. Аще же не ленив будеши, приидет яко источник жатва твоя, скудость же аки злый течец отбежит (от тебе) (Притч.6). Потому всегда делай все доброе, преуспевай день от дня, ибо настоящее время есть время делания, а там время возмездия, нынешнее — время труда, а тамошнее покоя, нынешнее — скорби и терпения, а тогда венчания и почести. Нынешнее время есть время плача и сетования, а будущее радости и веселия.

6. Не засыпай, человече, в веке сем и никогда не обеспечаливайся, но всегда будь бодр и опаслив, всегда трезвись и будь тщателен. Ибо одно тебе предстоит: или победить врага, или быть от него побежденным; или быть при Боге, или отлучиться от Него; или спастись, или погибнуть. Иначе быть не может. Ибо никогда не найдешь в веке сем мира и покоя, не наследуешь тишины и ослабы. Потому, пока живешь в веке сем, никогда не будь бесстрашным и беспечальным, но всегда будь готов на борьбу и ратование. Мир сей создан не для покоя и почивания, а для трудов и подвигов, не для тишины и утешения, а для борьбы и ратоборства. Итак, подвизайся, трудись, трезвись, пока имеешь время, пока имеешь час. Сильно ты желал бы, чтобы возвращено было тебе напрасно погубленное время, но этого не получишь, если данное время погубишь. Одно у тебя время, а другого никогда не будешь иметь. Потому потрудись немного по воле, чтобы потом не испытать многих бед поневоле. Потрудись с усердием малый час, чтобы потом получить многую благодать от Господа и сподобиться жизни вечно блаженной.

7. Тот достоин плача, кто, видя всего себя гниющим и съедаемым червями, не заботится уничтожить червей, но лучше соглашается сгнить и быть съеденным червями, нежели быть уврачеванным и исцеленным. Тем более достоин не только плача и рыдания, но и осуждения тот, кто, видя себя гниющим и съедаемым червями различных страстей, не заботится о совершенном исцелении своего душевного недуга и достигнуть тихого пристанища Божественной любви Господней и познания, не заботится всею душою осолиться солию Пресвятого Духа, чтобы быть совершенным жилищем Господу, но соглашается лучше быть согнивающим и всегда мучимым и съедаемым червями различных бесовских страстных истязаний, нежели быть исцеленным и соединенным с Богом.

8. Не щади плоти ради Христа, потому что Он создал ее; не береги естества твоего от страдания, потому что Он раздробленное и рассыпанное опять исцелит и обновит. Не щади принести Ему все существо свое, чтобы опять принять оное от Него в сугубой почести. Не щади себя, но постражди Христа ради, как и Он пострадал тебя ради. Не видишь ли, что другие проводят жизнь свою в великих бедах: в великой нужде в мире сем, едят хлеб? Ни пищи довольной не имеют, не имеют, чем прикрыть и наготу свою, дают великие дани, переносят многие скорби и напасти, однако же и о себе всегда заботятся, и от Бога не отвращаются. А ты, будучи от всего свободен, от всего облегчен, нисколько не заботишься о душе своей, нисколько не стараешься угодить Богу, но ленишься и унываешь — нисколько не хочешь потрудиться на земле, в самом труде ищешь покоя, во тьме ищешь света, в смерти ищешь жизни. Но знай, что никогда сего не найдешь здесь и никак не увидишь. Вечный покой в одном только Господе Боге.

9. Если бы тебе предстояло, с одной стороны, временное страдание, а с другой — вечное: с одной — на малый час, а с другой — навеки, скажи мне: на какое из них ты согласился бы? Знаю, что согласился бы на временное, хотя бы оно и весьма было тяжко. Или если бы кто сказал: потрудись для меня один день или одну неделю, послужи верно, а я дам тебе за это всякого богатства, всякого обильного наслаждения на тысячу лет. Не пожелал ли бы ты? Ей, пожелал бы, хотя бы и весьма велик был труд. Бог же за настоящий малый подвиг, как за один день или год, обещал тебе дать много всякого богатства и наслаждения, их же око не виде, и ухо не слыша и на сердце человеку, не взыдоша, — не на тысячу лет, не на две, не на три, но на веки вечные, конца не имущие… Почему же ты о сем не усердствуешь?!

10. Добро есть, немного потрудившись в этом маловременном веке, снискать вечный покой, однажды научившись и просветившись, иметь это у себя вечно. Добро есть, однажды снискавши вечное богатство, никогда — вовеки — не быть скудным. Добро есть однажды мало поскорбеть и опечалиться Христа ради — на малое время и потом радоваться и веселиться во веки вечные. Блажен, кто сего сподобится. Блажен, кто сие получит. Блажен, кто в малом сем времени и малым своим трудом и подвигом обрящет жизнь вечную, присносущное наслаждение и богатство!


Алфавит Духовный. Часть третья. Глава восьмая.

Глава восьмая

О том, чтобы не быть ленивым и не унывать, но
всегда — день и ночь — усердствовать
и заботиться о себе

1. Усердствуй, человече, усердствуй к Богу — день и ночь, — вопий днем и ночью, имей о себе непрестанное попечение: ныне ты имеешь время, ныне имеешь час, иного потом иметь не будешь, если бы и восхотел. Не теряй тщетно времени, данного тебе на стяжание вечных благ, ибо время мало, а дел без числа. Торжище расходится — купля претрудная: заботься, трезвись, имей непрестанное попечение о том, чтобы не оказаться нагим в день страшного суда. Нынче то сделай, завтра другое, и таким образом никогда от дела не отставай — никогда не будь праздным. Вспоминай, как страдают, как трудятся, как заботятся о временной славе, о тленном богатстве, о вещах суетных. Как же ты не заботишься, как не усердствуешь о стяжании вечных благ, но ленишься и почиваешь? Говорю тебе: усердствуй, трудись, заботься, пока имеешь время, пока есть час — да не погубишь вотще времени, данного тебе для стяжания жизни вечной.

2. Ты на пути века сего — иди же; ты на весеннем льду — не будь беспечен; ты на брани мира сего — борись; ты на временном торжище — покупай. Смотри, чтобы не возвратиться тебе в вечный дом свой нагим — ничего не имеющим. Видишь, что другие непрестанно отсюда отходят — скоро и ты пойдешь, непрестанно умирают — и ты скоро умрешь, но не знаешь в какое время, в какой час — ныне или завтра, утром или вечером, в полдень или в полночь, потому никогда не будь безбоязнен. Не малая предстоит тебе вещь, но великая, не временная, но вечная. Итак, подвизайся усердно, не ленись, не унывай; предстоит тебе подвиг, предстоит тебе победа; Подвигоположник смотрит, венцы готовы, ожидает почесть, слава и непременное наслаждение. Лики ангелов, архангелов и всех небесных сил зрят и дивятся; соборы всех святых ожидают с сильным желанием, надеясь принять тебя.

3. Имей, человече, теплое усердие ко Господу, не ленись, чтобы все у тебя было спешно и радостно, чтобы все было желательно и любимо. Ты ленишься и унываешь, потому что не любишь всем сердцем своим Господа, ибо не любящим Господа путь, ведущий в жизнь вечную, кажется тесным и прискорбным. Если же кто истинно возлюбит Его, тот никакого труда в этом не будет иметь, но все ему будет радостно и желательно. Святые, истинно и крепко возлюбившие Бога, всякий труд считали нетрудным, печаль — беспечальною, скорбь — нескорбною. Некоторые, распалившись Божественною любовию, не могли и во время сна утолить своего стремления к Богу, так же как и самую пищу и питие презирали; не могли насытиться Его пресвятым именем, пречистыми Его Божественными словами. Так разожгли души свои Божественною любовию, что забывали, в теле ли они или вне тела? И с радостию — ради Христа — предавали себя на смерть. Так некоторые воспламенялись Божественною любовию, что, как в чужих телах, подвизались в посте, молитве и бдении, ради сильной любви к Богу предавали себя на раны и убиение и не ощущали боли, ибо ради любимого все любимо и желательно. А нам, не любящим истинно Господа своего, потому именно, что не любим, и нетрудное дело кажется трудным, и нетяжкое — тяжким, и удобное — неудобным. Возлюбим же Господа истинно — и все у нас будет спешно и желательно, все у нас будет радостно, любезно и удобно: любящему бо Бога, вся поспешествуют во благое, говорит апостол.

4. Восходи — день ото дня — на высшие ступени: преуспевай в добродетелях и подвигах; не ленись, не предавайся нечестию, не давай себе покоя, не давай ослабления, не давай опочивания. Ибо настоящее время не есть время покоя и почивания, но время подвига и тщания. Бесы не почивают, но бодрствуют и непрестанно уготовляют сети и тенета на всех путях твоего шествования: наблюдают, высматривают твою кончину, ожидают разлучения твоего от плоти, различно ухищряются, желая положить тебе препятствие и поймать тебя чем-либо, чтобы ты не ускользнул от сетей их. Не думай, что в веке сем есть мир и покой: тут — борьба и ратование. Потому всегда бодрствуй и не предавайся беспечности. Успокоишься тогда, когда победишь, когда освободишься от сетей вражеских, когда, наполнив свою душу пресвятою любовию к Богу, соединишься с Ним.

5. Вспоминай, сколько люди ради тленных и мимотекущих вещей страдают и утруждаются, ночей недосыпают, никогда не дают себе покоя — в купечестве, в художничестве, в хлебопашестве, в войнах, в морском плавании, в путешествиях в дальние страны и других различных попечениях и трудах! А ты ради вечных и бессмертных благ и мало не хочешь потрудиться, но ленишься и делаешься нечувствительным. Но воспряни, трезвись и заботься о себе. Зачем ленишься? Зачем остаешься не чувствующим ничего? Зачем праздно проводишь время свое? Или ты уже окончил все? Или уже победил? Или уже пребываешь свободным от брани? Или уже соединился с Богом? Внимай себе: что ты делаешь? Что покупаешь на торжище жизни? Торжище расходится; солнце наклоняется к вечеру; при дверях ожидает суд; приходит жатва; жизнь твоя день от дня приходит к концу. Что же ты сидишь праздным? Что волнуешься в суете? Кто, спящий или сидящий, во время сеяния, во время жатвы собирает плоды? Кто снимает виноград, им не насажденный? Плоды суть достояние тех, кои трудились, а честь и венцы тех, кои победили, как говорит некто.

6. Зачем не вопиешь усердно к Богу, от Которого весь ты зависишь? Почему сидишь без дела? Почему не собираешь добра, пока есть время, пока есть час? Придет безвремение, когда не возможешь делать. Время твое, как один день. Вопий к Богу, трезвись, трудись, покупай, делай, собирай, жни, пока есть жатва, пока стоит погожее время, пока не наступила ночь, пока не придет зима, во время которой, хотя и пожелал бы ты что-нибудь сделать, не возможешь. Кто, ленясь и не заботясь, снискивает временное богатство? Кто из нерадящих и беспечных пользуется честию и славою? Кто, ничего не делая, получает мзду? Никто. Если же сие временное не дается нестарающемуся, незаботящемуся, тем более не дастся таковым пребывающее вечно.

7. Век твой скончавается, смерть близ тебя, гроб и суд готовы, бесы ждут не дождутся; что же ты сидишь праздным? Что посмеваешься над суетою и пребываешь яко бы бессмертный? Воспрянь, воспрянь, отрезвись, открой очи, отверзи слух, раскрой память, приди в чувство, посмотри на солнце, посмотри на луну, посмотри на небесные стихии: они непрестанно идут, показывая на умаление твоей жизни, никогда не отдыхают, не опочивают. Что же ты ленишься? Для чего всегда отдыхаешь, опочиваешь? Вспомни, как святые трудились, какую ревность и усердие имели к Богу! Вспомни, какие подвиги и дела они показали — подвизались будто в чужих телах, презрели славу, богатство, телесную сласть; презрели плоть и самое здоровие свое; ничего в мире сем не возлюбили; ничего не предпочитали любви Христовой… Что же ты так холоден и уныл? Но воспрянь, воспрянь и имей о себе непрестанное попечение: не днесь только усердствуй, но и завтра не переставай, не днесь только бодрствуй, но и завтра не ленись; всегда равно бодрствуй, всегда равно трезвись и никогда не давай себе покоя — да сподобишься жизни вечной.

8. Усердно спеши ко Христу, ни на чем временном не останавливайся — со тщанием иди вслед Его. Видишь, что мир сей обольстителен и превратен. Видишь, что ничего в нем нет постоянного и неизменного, но все, как в сонном мечтании, переменяется: ныне тишина, а завтра смущение; ныне радость, а завтра плач; ныне веселие, а завтра скорбь; ныне здоровие, а завтра недуг, ныне жизнь, а завтра смерть. Ничто здесь не постоянно, все переменчиво. Каждый день приносит с собою изменение. Если ныне ты радостен, то наутро ожидай печали: если ныне ты здоров, назавтра ожидай болезни. Если ныне жив, то завтра ожидай смерти. Не всегда будешь в таком положении, в каком находишься ныне, но на всякий день ожидай внезапного изменения. Потому усердно иди ко Христу, ибо в одном только этом неизменная тишина и вечный покой; в одном только этом непременная радость и присносущное наслаждение — и больше нигде, ибо везде суета, прелесть, ложь и непостоянство.

9. Будь всегда готов, как в путь, имей об этом непрестанное попечение. Не прилежно ли готовится тот, кто хочет идти в далекий — временный — путь? Не приготовляет ли нужного тот, кто идет что-либо земное покупать? А ты не готовишься к отходу в путь неизбежный — на торжище вечное?! Зачем в этом ленишься и унываешь? Это — действие твоего окаменения. Идя к бессмертию, ленишься! Шествуя к вечной славе, унываешь! Поспешая к присносущному наслаждению, сетуешь! Кто ленится, идя на земное пиршество? Кто скорбит, имея получить честь и славу мира сего? Кто опасается, желая принять временное богатство? Никто. Но все возбуждаются, все усердно о сем заботятся и стараются. А так как оное суетно и кратковременно, ты всегда усердствуй в деле Божием. Не скорби и не унывай, а веселись и не смущайся, потому что за малый труд предстоит тебе великое и вечное воздаяние.

10. Итак, готовься, человече, — непрестанно готовься к сретению небесного Жениха, пресладкого Господа Иисуса, — чтобы возмог ты сретить Его с горящим светильником сердца твоего и теплою душою. Одно только это останется с тобою навеки. Всегда возжигай светильник сердца твоего. Наблюдай, чтобы он в тебе не угас и не оставил тебя во тьме нечувствия и лености. Блюди, чтобы не затворились тебе двери милосердия Господня и не остался бы ты вне чертога Христова. Готовься к принятию внутрь себя Господа славы. Раскрой сердце свое, расшири душу свою — прими Стоящего при дверях сердца твоего, непрестанно толкущего в душу твою и говорящего: Се стою при дверях и толку, аще кто услышит глас Мой, и отверзет двери сердца, вниду к нему, и вечеряю с ним, и той со Мною, говорит Господь, Которому слава и честь да будет ныне, и присно, и во веки веков, аминь.


Алфавит Духовный. Часть третья. Глава девятая.

Глава девятая

О том, чтобы всегда возбуждать
себя к усердию и теплоте
Господней

1. Прииди, о человече, и виждь! Прииди и прославь Господа своего! Прииди и воспой Господа своего! Прииди, припади ко Господу и восплачься пред сотворившим тебя! Прииди, припади и исповедайся Святому имени Его! Вкуси и виждь, яко благ Господь. Пой имени Его, яко добро! (Пс.94:33).

2. Прииди, алчущий и жаждущий, насытись Божественной пищи! Прииди, омраченный, насладись присносущным светом! Прииди, находящийся в узах, насладись свободою! Прииди, смертный, прилепись к Бессмертному — да избавишься от смерти вечной и сподобишься жизни вечной.

3. Прииди, скорбный и печальный, насладись присносущной радости! Прииди, унылый и окамененный, — да распалишься, как огонь! Прииди, нищий, — да обогатишься вечным богатством! Прииди, нагий, — да облечешься бессмертною славою и оденешься, яко ризою, светом благодати Господней!

4. Воспряни, воспряни, о человече, и отрезвись! Воспряни и припади ко Господу Богу, сотворившему тебя! Возбуждай чувства свои и возжигай светильник сердца твоего — да не угаснет он у тебя и да не оставит тебя во тьме нечувствия!

5. Раскрой, раскрой, о человече, душу свою для принятия Господа славы: се бо Судия стоит при дверях твоего сердца и стучит, чтобы ты отворил Ему и Он вошел к тебе, и ел с тобою, и пребыл с душою твоею во веки веков, никогда не отлучаясь от тебя.

6. Возбуждай, человече, возбуждай свои чувства! Воспряни, не ленись, не унывай! Не щади плоти, не щади души — да получишь венец нетления! Возводи очи твои ко Господу и познай Его благодать и все о тебе таинство.

7. Не оставляй без внимания времени, данного тебе для стяжания вечных благ, се бо Господь скоро грядет на облацех, со славою и силою многою, воздати комуждо по делом его. И узрит Его всяко око, и иже Его прободоша, и плачь сотворят о Нем вся колена земная (Апок.1). Се придет скоро. Блажен соблюдающий заповеди Господни. Блажен хранящий Его заповеди. Приидет, приидет, и не замедлит.

8. Возводи, возводи, о человече, умные очи сердца твоего к Богу и разжигай сердце свое к Божественной любви Его. Возбуждай душу свою к Божественному желанию Его. Уподобляясь слепому, непрестанно вопий к Богу: «Сыне Давидов, Сыне Божий, помилуй мя, ущедри мя, вразуми мя, научи мя творити волю Твою — заповеди твоя! И жив буду».

9. Все желание свое, все хотения свои имей в Боге. Все упование свое и надежду возложи на Бога: там весь спасешься, там весь и всегда пребывай — для сей цели ты и сотворен; туда спеши день и ночь; не давай себе и малого покоя и дремания, пока не получишь чего ищешь, пока не найдешь у себя места Господу — селения Богу Иаковлю.

10. Пусть ничто не отторгает тебя, пусть ничто не препятствует тебе, пусть ничто не возбраняет, пусть ничто не отсекает тебя от любви Господней и от Божественного желания Его, ни скорбь, ни теснота, ни глад, ни гонение, ни огнь, ни меч. Ибо Он — твоя жизнь, Он — твое спасение, Он — твоя радость, и веселие, и присносущное наслаждение, и вечный покой.


Алфавит Духовный. Часть третья. Глава десятая.

Глава десятая

О том, чтобы все желание свое устремлять
к Богу и к Нему прилепляться
любовию

1. Всегда беспрестанно вопий ко Господу Богу твоему всем сердцем твоим — да соединишься с Ним. Все желания и намерения свои к Нему возноси — да всегда имеешь Его с собою. День и ночь воздыхай к Нему — да весь погрузишься в любовь Его.

2. Как тебе не вопиять к Богу? Как не устремлять к Нему всего желания твоего? Как тебе не любить Его всем сердцем? Как тебе не прилепляться к Нему всею душою своею и всею крепостию своею? Ведь Он твой Бог, твоя слава. Твое спасение, твоя вечная жизнь.

3. Припади горящею любовию к Господу твоему; прилепись к Нему всем сердцем твоим; возлюби Его от всей души твоей и ничего не ставь выше любви Его. Ибо это есть для тебя живот вечный, чтобы ты познал Господа Бога твоего, и возлюбил Его всем сердце твоим, и прилепился к Нему всею душою твоею.

4. Имей сердце горе к Богу, отвращаясь от всего дольнего, как ненадежного и обманчивого. Пригвозди сердце твое там, где вечно имеешь быть с Ним. Туда стремись, откуда имеешь начало и бытие свое.

5. Осмотрись кругом и увидишь, что в мире нет ничего надежного, кроме того, чтобы быть всегда при Боге и с Ним наслаждаться Его Божественною славою, вечно о Нем веселясь. Все иное суетно — все погибнет, одно только это останется навеки.

6. Не унывай, человече, не унывай, и в Божественной любви Господней не охладевай, но всегда гори и пламеней в любви Его, всегда распаляй сердце свое, всегда вопий к Нему — да не останешься во тьме нечувствия и окаменения.

7. Восходи, человече, восходи любовью к Господу Богу твоему. Всякий день полагай в сердце твоем успешное восхождение — да восходишь к Нему непрестанно, день и ночь, желанием и любовию и всею душою прилепишься к Нему.

8. Имей сердце твое уязвленным любовию к Богу. Всегда обращай к Нему вожделенные слова Господни: уязвлен есмъ любовию и добротою твоею, Женише мой сладчайший! В след Тебе теку, в воню мира Твоего, Егоже вожделе душа моя, Егоже возлюби мое сердце (Песн.1).

9. Все желание и утешение свое имей в Боге и всегда взывай к Нему с пророком: имже образом желает елень на источники водные, сице желает душа моя к Тебе, Боже (Пс.41). И: Боже мой, к Тебе утренюю, возжада душа моя, коль множицею Тебе плоть моя! (Пс.62).

10. Целию и намерением твоим да будет Один Господь, пристанищем и упованием пресвятая Его любовь. Будь пленен желанием и любовию к Нему, чтобы получить искомое и дерзновенно сказать: «Приидите и посмотрите, я получил то, чего искал, и нашел желаемого, пресладкого Господа Иисуса!».


Алфавит Духовный. Часть третья. Глава одиннадцатая.

Глава одиннадцатая

О том, чтобы к Одному Господу иметь
любовь и ничего не почитать
выше Его любви

1. Да будет сердце твое всегда уязвлено Божественною любовию, чтобы тебе возможно было с усердием — день и ночь — идти вслед Христа. Прилепись к Нему всем сердцем твоим и всею душою твоею, чтобы все у тебя было успешно и свободно от падений, чтобы все было желательно — благоуветно и радостно, чтобы ты не сомневался в спасении твоем.

2. Гори и распаляйся Божественною любовию, чтобы это всегда было твоим утешением. Все рачение и желание твое направляй к Нему — да весь погрузишься в любовь Его и пребудешь с Ним едино, никогда не разлучаясь.

3. Ничто да не отторгнет тебя от Божественной Господней любви, ничто да не воспрепятствует тебе, ничто да не прекратит ее в тебе — ни огонь, ни меч, ни гладь, ни гонение, ни глубина, ни высота, ни настоящая, ни будущая, но пусть она только одна пребывает всегда в душе твоей.

4. Старайся, трезвись и прилагай всякий день усердие к усердию — да всегда восходишь к Нему желанием и любовию, да всегда распаляешь к Нему сердце свое, да будешь весь в Боге и Бог в тебе, да обрящешь тихое пристанище душе своей и сподобишься вечных благ.

5. Ищи Господа день и ночь всем сердцем твоим и всею душою твоею — да, обретши Его, найдешь вечное сокровище и богатство и исполнишься всех благ: взыскающии бо Его не лишатся всякаго блага и получат великую благодать и милость.

6. Все свое упование, все сокровище, все богатство свое имей в Боге; всю славу и наслаждение свое в Нем полагай. Это одно не обольстительно и не тщетно. Это одно пребудет с тобою в будущей вечной жизни, и ты получишь благую часть, которая не отнимется от тебя вовеки.

7. Всегда — день и ночь — непрестанно вопий к Богу, день и ночь утреннюй к Богу, денно и ночь взыскуй Бога — да обрящешь Его, да найдешь Искомого, ищай бо, несомненно обрящет, и просяй, без сомнения примет и толкущему отверзется, сказал Господь (Мф.зач.20). Помни, что все святые имели великую ревность и неутолимую любовь к Богу. От сильной любви к Богу они даже забывали иногда: в теле ли они? Ты же и малого не имеешь, что бы мог сказать в день суда!

8. Почему не сделается для тебя сладким пресвятое имя Господа Иисуса? Почему не разжжется и не распалится окамененное сердце твое? Почему предпочитаешь обольстительную мрачную суету радостному — пресладкому — взыванию ко Господу? Зачем предпочитаешь окаянную, расслабляющую леность усердному и теплому восклицанию к Богу? Вопий, вопий, не ленись, восклицай к Нему тщательно — не чувствуя усталости. Не давай сна очам твоим и зеницам дремания. Пока не обрящешь Искомого, и не получишь желаемого, и не соединишься с Присносущным.

9. Возлюби Господа твоего от всего сердца твоего, от всея крепости твоея и от всея души твоея, чтобы быть тебе способным и ревностным на все Богоугодные дела. Теперь ты тяготишься и унываешь в творении Богоугодного дела потому, что не искренно — не истинно — любишь Господа твоего. Если бы ты истинно возлюбил Бога, то не ленился бы на славословие пресвятого имени Его, не унывал бы в деле Богоугодном: аще бысте любили Мене, сказал Господь, возрадовались убо бысте о Мне (Ин.зач.49). Если возлюбишь Его всем сердцем, не будешь лениться. Если прилепишься к Нему всею душою твоею, все для тебя будет радостно, любимо, желательно, ибо любящему Бога все Его ради любимо и желательно.

10. Всякая слава и богатство сего мира суть суета; всякое наслаждение и похоть плотская суть обольщение; всякая любовь внешняя, земная, есть ложь и лицемерие. Одно только то не имеет и тени обольщения, чтобы возлюбить всем сердцем своим, всею душою своею, всею крепостию своею Единого Бога, к Нему прилепиться и ничего не почитать выше любви Его. Это только одно пребудет с тобою вечно; это только одно чуждо обольщения. В этом для тебя жизнь вечная; в этом нескончаемая радость и присносущное наслаждение. Да будет Сам Он один твоим утешением и наслаждением вечным, да будет твоею радостию и веселием Его пресвятая любовь. Лучше и честнее сего не найдешь ничего ни на земле, ни на небе. Имей это дороже всех сокровищ, драгоценнее всех многоценных маргаритов и адамантов. Это одно да будет тебе вечным утешением, и радостию, и веселием, славою и наслаждением. Яко тому подобает всякая слава, честь и держава со безначальным Его Отцом и с Пресвятым, и благим, и животворящим Его Духом ныне, и присно, и во веки веков, аминь.

Здесь конец тридцати трем главам.

Главы сии составлены по числу лет земной жизни Господа. Прочитавший сии главы да позаботится со тщанием, оставив младенческое мудрование, придти в мужа совершенна и достигнуть меры возраста исполнения Христова.

Следующие же пятичувственные главы положены особо — в конце, вне числа, для того чтобы прочитывающий их всякий день, всегда, возводил к Богу свои сугубые — пяточисленные — чувства* и, став выше всего видимого и разумеваемого, возлетал умом выспрь, и, будучи погружен в глубину разума и таинственного познания, будучи, притом неизреченно и недоведомо, соединен в тайном соединении с невидимым, беспрестанно сердцем и умом всегда возносил сии стихословия, горячо взывая: Возлюблю Тя, Господи, крепосте моя, Господь утверждение мое, и проч.

[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]

Примечания:
Дорогой читатель, прошу Ваших святых молитв за рр.Б.Павла, Ольгу и Ларису. Спаси Господи.
* Внешняя и внутренняя


Алфавит Духовный. Первое стихословие

Первое стихословие

любезного к Богу взывания

1. Возлюблю Тя, Господи, крепосте моя! Господь утверждение мое, и прибежище мое, и Избавитель мой, Бог мой, Помощник мой и уповаю на Него, Защититель мой, и рог спасения моего, и Заступник мой, хваля призову Господа, и от враг моих спасуся (Псал.17).

2. Коль возлюбленна селения Твоя, Господи сил! Желает и скончавается душа моя во дворы Господни. Сердце мое и плоть моя возрадовастася о Бозе живе. Блажени живущии в дому Твоем, в веки веков восхвалят Тя. Лучше день един во дворех Твоих, Господи, паче тысящ. Изволих приметатися в дому Бога моего паче, неже жити ми в селениих грешничих (Псал.83).

3. Коль возлюбих закон Твой, Господи! Весь день поучение мое есть. Коль сладка гортани моему словеса Твоя! Паче меда устам моим. Сего ради возненавидех всяк путь неправды. Светильник ногама моима закон Твой и свет стезям моим. Оправдания Твоя вожделенна суть, Господи, паче злата и камене честна многа, и слаждша паче меда и сота (Пс.118).

4. Коль благ Бог Израилев правым сердцем! Коль многое множество Благости Твоея, Господи, юже скрыл еси боящимся Тебе, соделал еси уповающим на Тя, пред сыны человеческими! Скрыеши их в тайне лица Твоего от мятежа человеческа. Обаче Богови повинися, душе моя, яко от Того терпение мое, ибо Той Бог мой и Спас мой, Заступник мой: не подвижуся во век (Пс.72; 30:61).

5. О Бозе спасение мое и слава моя. Бог помощи моея и упование мое на Бога. Уповайте на Него весь сонм людей. Излияйте пред Ним сердца ваша, яко Бог Помощник наш есть. Не уповайте на неправду и на восхищение не желайте. Богатство аще течет, не прилагайте сердца. Единою глагола Бог, двоя сия слышах: зане держава Божия, и Твоя, Господи, милость, яко Ты воздаси коемуждо по делом его.

6. Боже, Боже мой, к Тебе утреннюю: возжажда Тебе душа моя, коль множицею Тебе плоть моя, в земли пусте и непроходне и безводне. Тако во святем явихся Тебе — видети силу Твою и славу Твою, яко лучше милость Твоя паче живот. Устне мои восхвалит Тя, тако благословлю Тя в животе моем. О имени Твоем воздежу руце мои. Прилпе душа моя по Тебе, мене же прият десница Твоя (Пс.62).

7. Имже образом желает елень на источники водныя, сице желает душа моя к Тебе. Боже, возжада душа моя к Богу крепкому живому: когда прииду и явлюся лицу Божию? Молитва Богу живота моего, реку Богу: Заступник мой еси, почто мя забыл еси, и вскую сетуя хожду, внегда оскорбляет враг? (Пс.41).

8. Господь просвещение мое и Спаситель мой, — кого убоюся? Господь Защититель живота моего, от кого устрашуся? Едино просих от Господа, то взыщу: еже жити ми в дому Господни вся дни живота моего, зрети ми красоту Господню, и посещати храм святый Его. Взыска Тебе лице мое, Лица Твоего, Господи, взыщу (Пс.26).

9. Готово сердце мое, Боже, готово сердце мое. Воспою и пою в славе моей. Востани слава моя, востани псалтирю и гусли: востану рано. Исповемся Тебе в людех. Господи, пою Тебе во языцех, яко велия верху небес милость Твоя, и до облак истина Твоя. Воз-несися на небеса, Боже, и по всей земли слава Твоя (Пс.107).

10. Ты еси, Боже, держава моя, разжи утробы моя и сердце мое, яко милость Твоя пред очима моима есть. Посли свет Твой и истину Твою: та мя настависта, и введоста мя в гору святую Твою, и в селения Твоя и вниду к жертвеннику Божию, к Богу, веселящему юность мою. Исповемся Тебе в гуслех, Боже, Боже мой. Векую прискорбна еси, душе моя, и векую смущаеши мя? Уповай на Бога, яко исповемся Ему, спасение лица моего и Бог мой (Пс.25:42).


Алфавит Духовный. Второе стихословие

Второе стихословие

любезного к Богу беседования

1. Да будет, Господи, сердце мое всегда уязвлено и уранено Божественною Твоею любовию, да глаголю присно с Пророком сия рачительная словеса: «уязвлен есмь добротою Твоею, женише мой сладчайший, в след Тебе теку, в воню мира Твоего, егоже вожделе душа моя. Где пасеши, и где почиваеши в полудни? Где возсияваеши свет? Где просвещаеши тьму? Где утешаеши любимыя? Где рачители Твоя упокояеши и исполняеши их Божественное желание?» (Песн.1).

2. О превожделеннейший Господи господей! О пресладчайший в сладостях премирных! О прелюбезнейший в любезных, всяк ум, всяку мысль превосходящий! О любы, кто ж Тя достойне возлюбить? Кто достойне к Тебе всем сердцем прилепится? Кто Тя достойне до сердца своего приимет? О Божественнаго Твоего желания! О Божественныя славы присносущнаго Твоего осияния!

3. О Боже мой! Что ми есть на небеси? И что вящше от Тебе восхотех на земли? Точию еще жити ми в Божественном Твоем желании. Сие точию едино да будет ми сокровище и вечное богатство. Сие точию едино да будет ми пища, и питие, и присносущное наслаждение. Сие точию едино да будет ми слава и похвала, велелепие же и одеяние светло, да совлекшися плоти, не наг в день страшнаго Твоего суда обрящуся; но с Тобою, Господем моими и Богом, во веки вечныя пребуду, никогда же отлучаяся (Пс.72).

4. Господи! Все желание и воздыхание мое да будет в Тебе. Все желание мое и рачение мое в Тебе едином да будет, Спасителю мой! Все изволение мое и помышление мое в Тебе да углубится, и вся кости моя да рекут: Господи, Господи! Кто подобен Тебе, кто соравнится силе, благодати и премудрости Твоей? Вся бо премудр, и праведне, и благоутробне о нас устроил еси.

5. Разжи утробы моя и сердце мое яко милость Твоя пред очима моима есть. Разжи утробы моя и сердце мое, Боже живота моего. Разжи и умягчи душу мою, яко да вся истает и излиется пред Тобою, Господи, да весь буду в Тебе, Ты же во мне, Благодетелю мой! Да сице с Тобою — Богом моим — соединен быв, никогда от Тебе и Божественныя Твоея любве устранюся.

6. Где бо моей души имать быти непременное опочивание? Где уму пристанище? Где сердцу непреложная тишина и покой? Аще не в Тебе, Господи, — аще не Ты Сам душу мою упокоиши, и присносущное утешение даруеши?! Вся бо мира сего радость — плач есть, всякое утешение его — скорбь и печаль, — всяко наслаждение земное — горесть и тяжесть души, — всяка любовь плотская — ложь есть и лицемерие, несть свойственна и известна души моей ни едина мира сего сладость; но Ты Един да будеши ми радость и веселие, и вечное присносущное наслаждение.

7. Да не любодействую в сердце моем от Тебе — Господа — моего с тварию; но да всем сердцем моим прилеплюся Тебе, всю тварь сотворшему, да ничтоже предпочитаю паче Тебе, — ничтоже возлюблю, кроме Тебе — Господа моего, — источника жизни. Да не возлюблю славы мира сего, и богатства исчезновеннаго, ни красоты телесныя, ни наслаждения плотскаго временнаго; но Ты Един да будеши моя слава и похвала, богатство и сокровище, пища и питие, и присносущное утешение.

8. Како Тебе не имам любити — Господа моего, Иже мя всего создал еси? О, Боже мой, како не имам к Тебе прилеплятися, Иже мя сотворил еси? Како не имам к Тебе присоединитися, Иже мя всего содержиши, живиши, питаеши, насыщаеши, печешися и промышляеши, вся благая и спасенная о мне дееши, и манием своим, якоже веси, устрояеши мне вся к полезному? Како не распадетмися окаянное сердце? Како не разжетмися мрачная душа? Како вся внутренняя моя не распаляется в Божественному Твоему желанию и любви?

9. Како же убо трава сый присоединен буду Божественному Ти огню, о Боже мой? Како тление временное соединюся Тебе всегда присносущному? Како мрачен сый прилеплюся к Тебе — невечернему свету? Како смертен присоединен буду безсмертному? Присоедини мя Ты Сам, Господи, якоже веси, благодетелю мой! Просвети, научи мя воли Твоея святыя, распали, разжи душу мою Божественною Твоею любовию, да ничтоже ино возлюблю, токмо Тебе — Единаго Источника жизни и безсмертия.

10. О, Боже мой! Возсияй мне свет Твоего разума, просвети мрачную ми душу, распали и разжи сердце мое и утробы моя, яко огнь, к Божественной Твоей любви, о Создатебю мой да выну славлю, величаю и воспеваю Твое пресвятое имя и неизреченное человеколюбие. Яко Ты нас присно милуеши, ущедряеши и защищавши уповающих и надеющихся на Тя. Яко Тебе подобает всякая слава, честь и поклонение, со безначальным Ти Отцем, и Пресвятым и благим и животворящим Твоим Духом, ныне и присно, и во веки веков, аминь.


Алфавит Духовный. Третье стихословие

Третье стихословие

рачительного к Богу вопияния

1. Почто Тебе, Господа моего, всем сердцем моим не люблю? Почто все желание мое и хотение мое Тебе не отдам? Почто всею душою моею и всем помышлением моим во Твою пресвятую любовь не углублен есмь? Ты бо мя всего сотворил еси и вся туне ми даровал еси. Весь есмь от Тебе, весь есмь Твой, весь да буду в Тебе! Почто отязуюся и с зельным усердием к Тебе не припаду? Ты бо от небытия в бытие привел мя еси и непрестанно печешися о душе моей, о Боже мой! Ты мя питаеши, живиши мя, защищаеши, сохраняеши, покрывавши душу мою, даруеши ми крепость, здравие, окормляеши, вразумляеши, просвещаеши, пособствуеши и наставляеши мя на всякая дела благая, вся благая и спасенная о мне дееши, о, Боже мой!

2. Како убо Тебе аз любити не имам, Господи мой? Како к Тебе не имам прилеплятися? Ты бо ми еси Бог Един, Источник жизни и податель всех благ, Творец мой и Господь. Вси удаляющиися от Тебе погибнут, вси не взыскующии Тебе не спасутся; потребил бо еси всякаго любодеющаго от Тебе. Вси богатии в плотских страстех, истинно не взыскующии Тебе обнищаша и взалкаша: взыскующии же Тебе не лишатся всякаго блага. Темже день и нощь к Тебе да утренюю, день и нощь да Тебе жажду, о Боже мой, и всем сердцем люблю Тя! Едино просих от Тебе — Господа моего — то взыщу, — еже жити ми в дому Твоем вся дни живота моего, еже зрети ми красоты Твоя и посещати церковь Святую Твою. Тебе рече сердце мое: Господа взыщу. Взыска Тебе лице мое. Лица Твоего, Господи, взыщу.

3. Како Тебе не имам любити — Господа моего? Ты бо мой еси живот, Ты еси мое спасение, Ты еси моя слава и похвала, Ты еси мое богатство и вечное сокровище, Ты еси мое радование и вечный покой. Лучше ли ми любити вещь суетную, вещь неизвестну, вещь превратну, вещь погибельну, ложну, — неже Тебе, истиннаго живота моего. Сего ради всю надежду мою, все упование мое, все желание мое в Тебе Едином да полагаю, Господи, все сердце мое, всю душу мою, вся помышления моя в Тебе Едином да углублена имам, вся внутренняя моя, членове и мозги Тебе единому да излию, да весь буду в Тебе, Ты же во мне; да увем и познаю Тебе воистину единаго истиннаго Бога и Господа, и Егоже послал еси Иисуса Христа, и во свете Твоем узрю свет благодати Твоего Пресвятаго Духа.

4. Камо пойду от Тебе — Господа моего? И от лица Твоего камо бежу? — Аще взыду на небо; Ты тамо еси; аще сниду во ад, тамо еси; аще возму крыле мои рано и вселюся в последних моря, и там бо рука Твоя наставит мя, и удержит мя десница Твоя. Камо пойду и где обрящу инамо живот вечный, аще не в Тебе — Создателе моем? Где инамо обрящу утешение и радость, пристанище и покой души моей, аще не в Тебе, Господи Боже мой? Камо от Тебе пойду? Ты бо глаголы живота вечнаго имаши в Себе. Ты еси источник живота и податель всех благ. Возжада Тебе душа моя, возжада Тебе сердце мое, Боже живота моего! Да усладитмися Твое пресвятое имя — пресладкаго Господа моего Иисуса, да уранена будет им душа моя, да уязвлено будет мое сердце, да ничтоже имам любезнейше во всем житии моем, паче Твоего пресвятаго имене. Да будут сладчайша словеса Твоя гортани моему и устам моим — паче меда; и оправдания твоя да вожделенна ми будут, Господи, паче злата и камене честна многа, и сладша паче меда и сота!

5. Что убо душа моя возлюбит в веце сем? Что возжелает? О чесом восхощет утешитися, аще не о Тебе Едином Господе Бозе моем? Аще бо возлюбит пищу и питие, — прельщается, временна бо и тленна суть. Аще возлюбит славу, красоту и почитание мира сего, — всуе мятется, преходит бо и погибает вскоре. Аще возлюбит злато и сребро, — не весть кому собирает, вся бо зде на земли останут, в прах и пепел пременятся. Несть нигде в сих известнаго утешения и покоя, душа бо, от свойственнаго свойства отторгшаяся, нигде имать мира и покоя, аще не к Тебе, Господу своему паки обратится, отнюду же бытие свое имать; — аще не Тебе всем сердцем своим возлюбит, — аще благодати Пресвятаго Твоего Духа не будет причастна, — ничимже возможет известно утешитися и возвеселитися.

6. Всуе мятется всяк человек живый, не любяй Тебе — Господа своего; всуе труждается всяк земнородный не прилепляйся к Тебе всем сердцем своим, и не взыскуяй Тебе день и нощь. Почто и живет человек? Почто и родился есть в мир? Аще вотще изнуряет дни своя; всуе бо и течение его есть, — Всуе нарицает имя Твое святое не любяй Тебе — Господа своего, Источника жизни и подателя всех благ. Уязви душу мою Божественною Твоею любовию, о Создателю мой! Урани сердце мое, Содетелю всея твари! Аще бо к Тебе не прилеплюся — Господу моему, — что убо творити буду? Аще к Тебе не присоединен буду, — что содею не ведя? Аще от пути Твоего праваго отвращуся, в последняя злая впаду; к Тебе бо присоединение — живот есть. От Тебе отчуждение — вечная смерть, и погибель и безконечная мука. Присоедини мя Ты Сам, Господи, имиже веси судьбами, яко человеколюбец и прещедрый Господь.

7. Почто предпочитаю суету и сласть тленную, — предпочитаю славу временную, красоту смрадную, богатство исчезновенное? Предпочитаю всякую злую вещь, паче Тебе — Господа моего, Благодетеля прещедраго? Кое мое безумие? Кая моя слепота? Увы мне грешному! Увы мне окаянному! Увы мне помраченному! Но обаче даруй ми сие, о Боже мой! Яко да ничтоже возлюблю в веце сем, кроме Тебя — Господа моего, да не возлюблю богатства, славы, сласти, красоты и тления; но Тебе точию, Единаго Создателя моего, всем сердцем моим, и всею душею моею возлюблю, и ничтоже предпочитаю, паче Твоея любве.

8. Что убо ино любити имам, аще не Тебе — Господа моего и Создателя. Иже мя всего сотворил еси, и всего мя манием Своим содержиши, питаеши, живиши и вся к полезному устрояеши, якоже Сам веси, Господи? Или лучше ми любити вещь суетную, вещь превратную, нежели Тебе — Господа моего и Создателя? Или лучше ми любити тварь, неже Тебя Творца твари, — создание, неже Тебе Создателя? Аще бо Тебе — Господа моего всем сердцем не возлюблю, — что убо иное любити имам? К иному ли чесому прилеплюся? Или иною коею вещию порабощен буду?

9. Не лучше ли капле при источнике, розге при корени, уду при главе? Ей, всяко лучше, Сице и при Тебе — Господе Бозе моем — не лучше ли есть? Ты бо ми еси Господь Един, прибежище мое и утешение, — Ты ми еси едина надежда и упование. Иного пристанища и утешения не имам, иныя надежды и упования, разве Тебе Бога моего, не знаю. Ты еси мой заступник и покровитель; Ты еси моя слава, и держава, и присносущное радование.

10. Но убо молю Твое благоутробие, о Создателю мой, Господи! Прими мя в любовь Твою святую, просвети мою душу, уясни мой разум, о Благодетелю мой! Да уранитмися Твоею Божественною любовию душа, да уязвлено будет мое сердце, да свяжется ею крепце, и пленена будет вся в Твое Божественное желание и любовь. Да пронзет и проничет всю душу мою, во всех частях, да ни едина часть, да ни едина клеть души моея останется кроме ея, да отверзеши вся заклепы души моея, да просветиши вся моя чувства, да утвердиши и упокоиши я в душе моей, да весь буду в Тебе, Ты же во мне. Да Твое Пресвятое имя славлю, воспеваю и величаю, со безначальным Твоем Отцем, и с Пресвятым и благим и животворящим Твоим Духом, всегда, ныне и присно, и во веки веков, аминь.


Алфавит Духовный. Четвертое стихословие

Четвертое стихословие

желательного к Богу восклицания

1. Любовию Твоею Божественною да уязвлено будет сердце мое, о Боже мой! Да взыщу день и нощь Тебе — Господа моего; да всею душею моею к Тебе присоединен буду; да жегома и палима будет душа моя Божественным Твоим желанием; да присно сие имам души моей во утешение; да присно сие имам себе в тихое пристанище и непреложный покой. Все желание и рачение мое в Тебе Едином да будет, Господи! Да весь в Божественную любовь Твою углублен буду, и соединен бывши; никогда же от Тебе — Господа моего отлучаюся!

2. Да ничтоже мя отторгнет, да ничтоже мя отлучит от Божественныя Твоея любве, о Боже мой! Да ничтоже пресечет, ни огнь, ни меч, ни глад, ни гонение, ни глубина, ни высота, ни настоящая, ни будущая; точию едино сие да пребудет в душе моей выну! Ничтоже ино да возжелаю в веце сем, Господи; но день и нощь да взыщу Тебе — Господа моего. И, да обрет, вечное сокровище прииму, и богатство стяжу, и всех благ сподоблюся.

3. Все упование мое, всю надежду мою в Тебе да полагаю; все сокровище мое, все богатство в Тебе да имам; вся слава и наслаждение мое в Тебе Едином да будет, Господи! Сим единем не прельщуся, ниже вотще теку, но сие едино да пребудет со мною во веки веков! Да прииму благую часть, яже не отымется от мене во веки веков; день и нощь беспрестани да вопию к Тебе, о Боже мой! Да с Пророком всегда глаголю: От нощи утреннюет дух мой к Тебе Боже, зане свет повеления Твоя на земли; день и нощь да взыщу Тебе — Господа моего яко да обрящу Тебе — Источника жизни, и утолю жажду души моея!

4. С Пророком к Тебе всегда да глаголю, о Боже мой! Не дам сна очима моима, ни веждома моима дремания, дондеже обрящу место Тебе Господеви моему, селение Богу Иаковлю; не дам опочивания, не дам покоя, дондеже обрящу Тебе искомаго, и получу желаемаго; всяка бо слава и богатство мира сего суета есть; всякое земное наслаждение и похоть плотская прелесть есть. Сие точию едино не прелестно есть, еже Тебе Единаго — Господа моего возлюбити всем сердцем моим и всею душею моею; ничтоже предпочитати паче Твоея любве, сие бо точию едино имать ми пребыти в вечное утешение и радость.

5. Чтобы убо ино сердце мое возлюбит в веце сем? Что ино возжелает кроме Тебе — Господа моего, от всея умныя твари превожделеннаго и воспеваемаго? Пища и питие временно и тленно есть, богатство и имение исчезаемо и погибаемо, слава и честь преложна и переменна есть. Ничтоже постоянно и непревратно, точию Ты Един сам еси вечен и непременен. Сего ради Тебе точию Единаго наипаче да возжелает и всем сердцем да возлюбит моя душа; всюду бо пуст и наг обрящуся, аще к Тебе всем сердцем моим не прилеплюся, — всюду болезнен, скорбен и печален буду. Приторгни Ты Сам, Господи, якоже веси, и уязви сердце мое Божественным Ти желанием. Присоедини душу мою и вся помышления моя к Божественной Твоей любви, Создателю мой — Господи!

6. Где убо душа моя пойдет? Где обратится? Где обрящет тихое пристанище? Где найдет непреложный покой? Аще не в Тебе Едином — Господе Бозе моем. Что ино возлюблю? Что ино возжелаю? Или к чесому иному прилеплюся? Аще не к Тебе Единому — Господу моему. Ты бо еси Бог мой, Господь и Создатель. Ты еси моя слава, держава и великолепие. Да не скитается семо и овамо моя душа, да не любодействует в вещех суетных мое сердце, да не связуется и пленится вещьми мимотекущими, да не порабощается и пленится вещьми суетными и превратными; но да Тебе точию Единаго Тихаго Пристанища всею крепостию своею придержится, и никогда же отлучается.

7. Исполни Божественныя Твоея любве душу мою, о Боже мой! Излей на мя пресвятую Твою милость, ороси воду Пресвятаго Твоего Духа, даждь ми воду пресвятыя Твоея благодати, даждь ми воду сию Господи, да ктому не возжажду, ни прихожду в тленныя сея сладости кладязи, к студенцу клятвенному Иаковлю; всяк бо пияй от воды сея — земных сластей возжаждется паки, а иже пиет от воды Твоея благодати, юже Ты Сам даеши, не возжаждется во веки, но будет в нем источник воды, текущия в живот вечный, яже есть Дух Святый. Да Божественныя Твоея благодатныя воды причастник быв, совершение насыщуся, внегда явитмися слава Твоя!

8. Возврати Господи пленение наше, яко потоки югом; растопи лед замерзшия души моея; повей югом Своего прещедраго человеколюбия; да истекут воды и реки Твоея благодати от окаяннаго ми сердца. Пронзи и уязви душу мою Божественным Твоим желанием, да прочее в сердце моем о вещех суетных не любодействую. Насыти душу мою Божественныя Твоея манны, да ктому не возвращуся ко Египетским мира сего тленным сластем, ниже да желаю многомятежных котлов и чеснока Египетскаго, ум помрачающаго; но да сия манна благодати Пресвятаго Твоего Духа будет ми во всякое благоугождение, и вечное веселие, и радость души моея. Где бо инамо имам искати радости? Ты еси моя истинная радость. Где имам инамо искати живота? Ты еси мой живот. Где инамо далече имам искати богатства? Ты еси мое богатство и вечное сокровище.

9. Даждь ми, Создателю мой, познати истинно Тебе Единаго истиннаго Господа Бога моего, и Егоже в мир нас ради послал еси — Спасителя миру, Господа нашего Иисуса Христа, и причастником быти благодати Пресвятаго Твоего Духа, да сице знаю свое свойство к Тебе, якоже знати должен есмь, — да сице к Тебе присоединюся, якоже весь от Тебе есмь, моя бо плоть — не моя, но Твоя, Господи, моя душа — не моя, но Твоя, Спасителю мой, моя вся чувства: зрение, слышание, вкушение, обоняние — не моя, то Твоя, вся суть, Господи мой. Весь аз есмь, весь живот мой — не мой, но Твой, Господи, моя вся — не моя, но Твоя вся суть, Благодетелю мой! Туне все от Тебе имам, туне все от Тебе приях.

10. Прибежище, стена и заступление мое — Ты Един Сам да будеши, Господи! Пристанище же и утешение мое — Твоя Божественная любовь; Ты бо Един ми еси Господь, Ты же и сила, Ты ми еси Бог, Ты ми радование, Ты еси моя слава и велелепие. Ты еси моя похвала и упование, весь еси желание, весь еси сладость, о Боже мой! Пребываеши бо весь во веки вечныя, никогда же изменялся. Ты Един — утешение мое и вечное наслаждение да будеши, Господи! Радость же и веселие Пресвятая Твоя Божественная любовь. Сего ничтоже лучше и честнейше, ни на земли, ни на небеси, да имам. Сие ми паче всех сокровищ да будет честнейшее, паче многоценных адамантов дражайшее. Паче сего ничтоже вящше да вожделею; паче сего ничтоже вящше да взыщу; но сим единем доволен буду в веце сем, паче же в грядущем.


Алфавит Духовный. Пятое стихословие

Пятое стихословие

прежелательного к Богу благодарения
о благодеяниях Его

1. Благодарю Тебе Господа моего, благодетеля прещедраго, яко сотворил мя еси по образу Своему и по подобию, и от небытия в бытие привел мя еси, славою и честию венчал еси. Не сотворил мя еси зверем, ни скотом, ни инем коим животным, но человеком, разумною тварию; безсмертием и самовластием душу мою почтил еси. Аще бо и разлучаемся временно плотию, но на лучшее преселение преходим, душею же безсмертне пребываем во веки, не на тысячу лет, не на две, или три тысячи, но во веки вечныя, конца неимущия. Аще бо кто благодарен и виновен бывает врачем за малое точию некое недуга врачевание, — колико аз паче, Господи, Иже мя всего цела, действенна, жива, здрава от небытия в бытие привел еси, и во веки безконечныя устроил мя еси!

2. Благодарю Тебе Господа моего, Благодетеля прещедраго, яко вся мене ради туне сотворил еси: мене ради — небо, земля, солнце, луна и все звездное небесное украшение; мене ради — зверие, скоти, птицы пернаты, всяко животно; мене ради — моря, реки, источники, озера, рыбы, киты превеликия; мене ради — леса, дубравы, пустыни различныя, древеса плодоносна; мене ради — зелия, корения, семена, овощия различна; мене ради — вся видимая и невидимая сотворена суть, о Боже мой!

3. Благодарю Тебе — Господа моего, Благодетеля прещедраго, яко вся о мне праведне и милосердие устроил еси, и непрестанно промышляеши о душе моей: защищавши мя, сохраняеши мя, покрывавши, заступавши душу мою, даруеши ми крепость, здравие, живиши мя, вразумляеши мя и просвещаеши, пособствуеши и помогавши ми, руководствуеши, и наставляеши мя на всякая дела благая. Вся праведне, и милосердие, и благоутробне о мне устроил еси.

4. Благодарю Тебе Господа моего, Благодетеля прещедраго, яко Ты Бог всесилен сый, мене ради, человек был еси, а мене соединиши Себе во едино. Не возгнушался еси взяти наша на Ся, яко да нам всего Себе отдаси. Мене ради — во яслех положен был еси; мене ради пеленами повит был еси, одеваяй небо облаки; мене ради — осмидневне обрезан был еси; мене ради бежал еси во Египет; мене ради — во Иордан крестился еси; мене ради — пречистую главу Свою Предтечи приклонил еси, да мене вознесеши горе; не требуя крещения, мене ради крестился еси, да мене очищение крещением подаси.

5. Благодарю Тебе Господа моего, Благодетеля прещедраго, яко мене ради — биен, безчестим, оплеван, заушен, связан, терновым венцем увязен был еси. Мене ради — кровь Свою пречистую излиял еси. Мене ради умер еси плотию, да оживши мя духом и жизнь вечную ми подаси. Мене ради — во гробе положен был еси. Мене ради — тридневно из гроба воскресл еси, да всем нам из гроба воскресение даруеши.

6. Благодарю Тебе — Господа моего, Благодетеля прещедраго, яко, аще и тьмами тем пред Тобою согрешаю, — милостив приемлеши мя кающагося. Колико аз пред Тобою согрешаю? Ты же единаче мя не отметаеши. Колико пред Тобою преступаю? Ты же не отвращаеши мя. Колико падаю? Ты же возставляеши мя, долготерпиши, не абие смерти мя предаеши, даже до последняго издыхания, даже до последния кончины, когда обращуся к Тебе, когда к Тебе припаду, каяся: Ты же милостивне кающагося мя приемлеши.

7. Благодарю Тебе Господа моего, Благодетеля прещедраго, яко дал еси закон Твой пред очи мои, дал ми еси увидети волю Твою Святую, не отринул мя еси крещения, не оставил мя еси во иноверстве, или пагубной ереси погружену быти, причастника мя пречистым Твоим тайнам сотворил еси, кровию Своею искупил еси, наследника мя царствия небеснаго соделал еси!

8. Благодарю Тебе Господа моего, Благодетеля прещедраго, яко исторгнул мя еси от молвы и мятеж мира сего, и привел мя еси во ограду словесных овец Твоих, и избрал мя еси Себе в служение, — служителя мене соделал еси Себе, аще и недостоин есмь. Обильно благодать Твою надо мною простерл еси, удобен путь ко спасению мене показал еси. — Вся мене открыл еси, вся пред очи мои предложил еси, ничтоже от мене утаено оставил еси.

9. Благодарю Тя Господа моего Благодетеля прещедраго, яко ни в чемже мя скудна оставил еси, но во всем изобилую: не терплю глада и мраза тленных ради вещей, не волнуюся не потопляюся в реках, не претерпеваю бед на пути ради житейских вещей, не смущают мя великия долги, не налегают мя царския зельныя дани, не изгоняют мя на работу нуждную, плавания нуждная морская не предлежат ми, ничтоже от сих претерпеваю, яко же прочии человецы терпят, и тьмами тем страждут, дани дающе многи, скорби и напасти терпяще. Аз же вне сего есмь, Твоею пресвятою благодатию, свобод, аще бо и потруждуся в чем, и претерплю что мало; но и се не ради тленных, но ради пребывающих во веки. Тако, глаголю, удобен путь показал ми еси ко спасению, Господи, удобно царство небесное устроил еси, туне все нам даровал еси!

10. Благодарю Тя Господа моего Благодетеля прещедраго, яко малаго ради некоего благоугождения, жизнь вечную, царство небесное дати ми обещал еси. Сам сотворивый, Сам создавый мя, и вся ко благоугождению давый, жизнь вечную туне даруеши, не на время некое мало, не на время некое кратко, не на сто лет или на тысящу, или тысящи тысящей, но во веки вечныя, конца не имущия. Слава неисповедимому Твоему милосердию, Господи! Слава пречудному устроению Твоему, Пресвятый Царю! Слава неизреченней и непостижимей Твоей благостыни и премудрости, Человеколюбче Господи! Яко Тебе подобает всякая слава, честь и держава, со Отцем и с Пресвятым и благим и животворящим Твоим Духом, ныне и присно и во веки веков, аминь!


Алфавит Духовный. Надгробная

Надгробная

святителю Димитрию Ростовскому
Стефана Яворскаго митрополита Рязанского

Взирай с прилежаньем, тленный человече;

Как век твой проходит и смерть недалече;

Готовься на всяк час, рыдай со слезами,

Что смерть тя восхитит с твоими делами;

Ангел твой хранитель тебе извествует,

Краткость твоей жизни перстом показует;

Солнце скоро шествует к западу с востока,

Текут времена и лета во мгновенье ока;

Держай меч отмщения во Своей деснице

Увещает тя всегда и глаголет сице:

Убойся сего меча, отселе покайся,

Да не ссечет тебе зло, — зело ужасайся!

[ Содержание ][ Книги ][ Чтение ][ Главная ]


Алфавит Духовный свт.Димитрия Ростовского

По благословению
епископа Абаканского и Кызылского
Ионафана

Святитель Димитрий Ростовский

Алфавит Духовный

М: Издательство «Аксиос» совместно с
АНО «Развитие духовности, культуры и науки»,
2002 г. — 320 с.

Оглавление:
Вместо введения

Взгляд святителя Димитрия на мир сей и жизнь в нем

Алфавит духовный

Часть первая

Глава первая
О том, что первою причиною падения Адамова было неразумие и совершенное непознание себя
Глава вторая
О том, что подобает делать разумом и хранить заповеди Господни
Глава третья
О том, что, кто не возделывает своего разума — не очищает его, тот не может иметь правого и истинного разума
Глава четвертая
О том, что в духовном делании до тех пор нужно трудиться и подвизаться, пока придет кто в просвещение разума
Глава пятая
О том, что во всем должно следовать разуму и разсуждению, а не безсловесной плоти
Глава шестая
О том, что нужно предпочитать пост и во всем иметь воздержание
Глава седьмая
О том, чтобы не порабощаться плотским сладострастием, но всегда искать утешения духовного во Господе
Глава восьмая
О том, что всегда и во всем должно следовать разуму, а не безсмысленным плотским похотям
Глава девятая
О том, чтобы не уязвляться лицами и не порабощаться похотию плотскою
Глава десятая
О том, чтобы не порабощаться блудными помыслами и скверными похотями
Глава одиннадцатая
О том, что плотская похоть не свойственна человеку, но вошла в род наш от преступления Адамова
Глава двенадцатая
О том, чтобы не прилагать сердца своего к настоящим вещам и не искать покоя и утешения в земных сладостях, но искать их в Одном только Господе Боге

Часть вторая

Глава первая
О том, чтобы — во всех вещах — блюстись суетного велехваления
Глава вторая
О том, чтобы не слишком утешаться почитанием и славою человеческою, потому что та и другая изменчивы (прелестны)
Глава третья
О том, чтобы не гордиться в веке сем никакою вещию
Глава четвертая
О том, чтобы всегда и во всем смиряться пред Богом и людьми
Глава пятая
О том, чтобы и мало не приписывать себе чего-либо хорошего
Глава шестая
О том, чтобы не осуждать никого другого, но видеть свое зло
Глава седьмая
О том, чтобы хранить себя от смеха, празднословия и кощунства 		Глава восьмая
О том, что во юдоли сей плачевной всегда нужно каяться и плакать о грехах своих
Глава девятая
О том, чтобы всегда памятовать о смерти и не прельщаться тленными вещами мира сего
Глава десятая
О том, что ни в одной вещи мира сего нет покоя, в Одном только Господе Боге — вечный покой

Часть третья

Глава первая
О том, чтобы не предаваться сребролюбию. но возлагать свое упование на одного только Бога
Глава вторая
О том, чтобы никому не завидовать ни в одной вещи мира сего
Глава третья
О том. чтобы не гневаться и не злопамятствовать ни на кого
Глава четвертая
О том, чтобы в скорбях не очень скорбеть
Глава пятая
О том, что все святые всю жизнь свою проводили в скорбях и печалях
Глава шестая
О том, чтобы все случающееся претерпевать доблественно
Глава седьмая
О том, чтобы не лениться, но всегда трезвиться — бодрствовать в деле Божием
Глава восьмая
О том, чтобы не быть ленивым и не унывать, но всегда — день и ночь — усердствовать и заботиться о себе
Глава девятая
О том, чтобы всегда возбуждать себя к усердию и теплоте Господней
Глава десятая
О том, чтобы все желание свое устремлять к Богу и к Нему прилепляться любовию
Глава одиннадцатая
О том, чтобы к Одному Господу иметь любовь и ничего не почитать выше Его любви

Первое стихословие
любезного к Богу взывания

Второе стихословие
любезного к Богу беседования

Третье стихословие
рачительного к Богу вопияния

Четвертое стихословие
желательного к богу восклицания

Пятое стихословие
прежелательного к Богу благодарения о благодеяниях Его

Надгробная
святителю Димитрию Ростовскому
[ Вверх ][ Книги ][ Чтение ][ Главная ]