О книге

[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]
Copyright © 2003-2004
Слава Богу за все!
Webmaster: ds


Иконопочитание до и после Иоанна Дамаскина

Иконопочитание *
до и после
Иоанна Дамаскина

Виталий Кроха

«Убеждение, что старые христологические споры не имеют значения для современности, — чистая иллюзия. На самом деле они продолжаются и повторяются в спорах наших дней». Разделяя всецело это утверждение священника Георгия Флоровского, мы и предпринимаем переиздание «Трех слов в защиту иконопочитания» 1 Иоанна Дамаскина. Вся кафолическая догматика основывается не на пустом месте, возникла не по прихоти большого или малого властителя. Догматы также не являются чем-то ниспосланным свыше, как законы, данные через Моисея. Догмат есть опыт веры, закрепленный авторитетом Вселенских соборов и Святых Отцов, его определения выкристаллизовались в столкновениях с великими ересями: арианством, несторианством, монофизитством и монофелитством.

Вопрос об иконопочитании возникает к концу эпохи Вселенских соборов. В это время еще не произошло окончательного разделения Церкви на Восточную и Западную, и в иконоборческой полемике Церковь выступила единым фронтом. К этому времени и относится первый опыт систематического («точного») изложения основ православной веры, предпринятый св.Иоанном Дамаскиным.

Движение против иконопочитателей носит далеко не однозначный характер — в нем сталкиваются разнонаправленные интересы и тенденции. Участники событий не всегда движимы соображениями церковными, но часто преследуют земные интересы. В иконоборчестве, пожалуй, как нигде прежде, заявила о себе светская власть.

Внутрицерковная полемика по вопросу об иконопочитании имеет свою предысторию. Она возникла в древней церкви задолго до того исторического момента, с которым непосредственно связано произведение Иоанна Дамаскина. Так, в истории церкви остались прецеденты иконоборчества до иконоборцев. Известен ответ Евсевия Кесарийского порфироносной Константин. На желание Константин найти истинный телесный образ Христа Евсевий ответил: «Истинный образ Христа всякий христианин должен носить в своем сердце». Известным стал и следующий факт: войдя в храм города Анаблата, епископ Константский Епифаний Кипрский увидел там изображение человека и, пораженный этим, разорвал изображение, а ткань, на которую оно было нанесено, отдал в качестве погребального покрова для нищих. В 598-599 гг. иконоборческий прецедент имел место и на Западе: епископ Марсельский Серен, видя, как его паства боготворит иконы, сорвал их и выбросил вон из храма. Его поступок стал широко известным, слух о нем дошел до папы Григория Великого. В 599 г. Григорий Великий написал епископу Серену послание, в котором хвалил его за рвение, но порицал за уничтожение икон. Во втором послании папа Григорий требовал восстановить иконы и объяснить народу, как правильно следует их чествовать.

Непосредственно примыкает к истории «политического» иконоборчества еще один факт внутрицерковной жизни. Епископ Николаи Константин, не умея согласовать вторую заповедь «не сотвори себе кумира» с практикой почитания икон, предпринял для устранения этого «беззакония» меры против икон. Его действия получили огласку в метрополии и вызвали негодование у самого митрополита Иоанна Синайского. Епископ Константин отправился за поддержкой в Константинополь. Здесь он имел беседу с патриархом Германом, который наставлял его в духе иконопочитания. В это время стали известны случаи распространения иконоборческой пропаганды в епископии. Пытаясь противостоять ей, патриарх Герман пишет послание к Фоме, епископу Клавдиопольскому, с увещеваниями прекратить проповедь иконоборчества. Еще об одном противнике иконопочитания мы узнаем из послания, приписываемого папе Григорию II. Им является Эфесский митрополит Феодосий.

Политическую окраску иконоборчество приобретает от событий внешних существу проблемы. В фактах, однако, отчетливо видна логика средневекового сознания.

Летом 726 г., на десятом году правления Льва III Исавра, в Средиземном море произошло сильное вулканическое извержение, вызвавшее многочисленные бедствия, разрушения, гибель людей. В этом увидели гнев Божий и занялись выяснением вопроса, что вызвало этот гнев. Решение вопроса, вероятно, было подсказано антиклерикальными политическими кругами, близкими к императору. Было объявлено, что гнев Божий вызвало иконопочитание византийцев.

Здесь перед исследователем иконоборческой смуты встает правомерный вопрос: почему именно иконопочитание оказалось таким тяжелым грехом, за который следовало нести Божью кару? Или все иные грехи уже были побеждены? Ответить на вопрос однозначно, исходя только из фактов византийской истории, невозможно, потому что нам почти неизвестны сочинения клерикальных иконоборцев, если таковые имелись; к тому же до нас дошло сравнительно небольшое количество икон доиконоборческого периода. Иконы, созданные позднее, во многом есть результат теоретических усилий сторонников иконопочитания. Только компаративный анализ всех «иконоборческих» прецедентов в различных культурах (например, Эль-Амарнский период в Египте) и на различных этапах христианства (протестантское «иконоборчество», новгородская ересь) поможет ответить на вопрос: почему возникают явления, которые можно условно объединить под одним названием иконоборчество?

После того как грех указан, должны были последовать действия по его искоренению. Императором был издан указ, запрещавший почитание икон. Ревнители поспешили выполнять волю правителя. Особой ненависти удостоилась икона, изображающая Христа Поручителя, весьма чтимая в Константинополе. Против иконы император направил своего человека по имени Ювин, который действовал хладнокровно, как всякий служака. Несмотря на уговоры собравшихся вокруг иконы константинопольских женщин, он приставил лестницу к воротам, над которыми находился образ Христа, и нанес три удара секирой в самый лик Спасителя. Среди присутствующих это вызвало всплеск негодования, женщины бросились на Ювина, сбили его с лестницы и насмерть засекли прутьями. Император приказал казнить защитниц икон. Так явились новые мученицы, первые пострадавшие за веру в иконоборческой смуте. Их память празднуется Православной церковью 9 августа по старому стилю.

Вероломство светской власти, вторгшейся в церковные дела, было очевидно всем. Лев III Исавр в 730 г. предпринял попытку придать эдикту церковный авторитет, заручиться поддержкой Константинопольского патриарха Германа; до этого времени последний оказывал пассивное, но стойкое сопротивление. Однако Герман решительно высказался против иконоборцев, а на повторную попытку ответил отречением от кафедры. Его место занял честолюбивый Анастасий, который и дал свое согласие на отмену иконопочитания.

Ко времени иконоборческой смуты патриарх Константинопольский непоследовательно, но настойчиво начинает именоваться «вселенским»; однако это отнюдь не означало, что теперь весь христианский мир признал первенство Константинопольской церкви как «матери всех церквей» и с сыновним почтением стал под ее благословение. Напротив, такие притязания Константинопольской кафедры обострили давние противоречия между Константинополем и Римом. В условиях когда сам патриарх Анастасий оказал свою поддержку иконоборцам, эти противоречия грозили открытой борьбой с Константинопольской церковью, как уклонившейся в ересь. Против Льва III Исавра выступили Эллада и Кикладские острова. Их выступление имело вооруженную поддержку в лице узурпатора Козьмы, но вскоре было подавлено императорскими войсками.

Политические цели, которые преследовал Лев III Исавр, поднимая иконоборческую смуту, стали очевидней в его действиях против папы Григория II. Император хотел в западных, «политически неблагонадежных», областях провести под видом борьбы с идолопоклонством обширную секуляризацию церковного имущества. Так, действуя в этом направлении, Лев посылает своего экзарха Павла убить папу Григория II, лишить церкви имущества и поставить другого папу. На защиту Григория II выступили римляне и лангобарды, настроенные очень решительно против притязаний Константинополя. В этом противостоянии папа Григорий II выступил как защитник иконопочитания и единства Церкви, не согласившись с предложением лангобардов отложиться от Восточной церкви ввиду иконоборческой смуты в ней.

Границы христианского мира были шире границ Византийской империи. Опорой православия в этот период стал Иоанн (Мансур) родом из Дамаска, подданный арабского халифа, ставший известным впоследствии как св.Иоанн Дамаскин.

О жизни Иоанна Дамаскина известно немного. Житие св.Иоанна Дамаскина написано много позже (в XI веке) и носит традиционный характер. Год рождения святого точно не установлен, но предположительно он появился на свет ближе к концу VII в. Его отец служил при дворе халифа сборщиком податей. Впоследствии его сменил на этом посту и сам Иоанн. Еще до начала иконоборческой смуты Иоанн удалился от двора и затворился в обители св.Саввы. В монастыре он вел жизнь строгую и замкнутую, занимался писательством, чутко откликаясь на богословские темы дня. Его литературная деятельность была очень разносторонней. Это и полемические сочинения, самым значительным из которых являются «Три защитительных слова», и труды систематического характера: «Священные параллели», «Источник знания», и состоящая из трех частей «Диалектика», а также «О ересях вкратце» и «Точное изложение православной веры». Известен Дамаскин и как автор церковных песнопений. Полемические и систематические труды его носят следы влияния на него античной традиции.

Деятельность Иоанна Дамаскина как активного защитника икон вызвала противодействие со стороны иконоборцев. Средством борьбы с Иоанном Дамаскиным стала клевета — характерный прием придворной борьбы в Византийской империи. Из полулегендарных сведений о жизни святого не вызывает сомнений рассказ о том, как император Лев написал письмо халифу, в котором обвинил Иоанна в нарушении верноподданнических отношений. Это было очень серьезное обвинение, способное повлечь за собой жестокое наказание. Дамаскину было велено отрубить руку. И далее уже в традиции агиографии рассказывается о том, как после усердных молитв перед иконою Богородицы рука чудесным образом была исцелена (в православной иконографии известна икона Богородицы-Троеручицы, сюжет которой связан именно с этим событием в истории церкви).

Со смертью императора Льва III Исавра заканчивается первый этап иконоборческой смуты. Лев умер 18 июня (ст.ст.) 741 г. К власти пришел сын Льва Константин V. Смена власти сопровождалась попыткой государственного переворота, предпринятой в 742 г. зятем Константина Артаваздом. Идеологическим знаменем заговорщиков было восстановление иконопочитания и истинного православия. В условиях переворота патриарх Анастасий выступил обличителем Константина как иконоборца и еретика. Однако в 743 г. Константин взял Константинополь. Артавазд был ослеплен, а Анастасий предан поруганию: его привязали к ослице лицом к хвосту и провезли через весь город, а затем подвергли порке. Тем не менее патриаршая кафедра оставалась за Анастасием. Заручиться церковной поддержкой в деле иконоборчества Константину, уничижительно прозванному Копронимом, удалось только после смерти патриарха Анастасия, когда «вселенский» престол оставался незамещенным. Император объявил, что желает видеть на константинопольской кафедре достойнейшего, избранного на соборе. Такой собор был созван в Константинополе в 754 г. На соборе присутствовало 338 епископов, при этом Рим, Александрия, Антиохия и Иерусалим — важнейшие религиозные центры того времени — не имели своих представителей. На соборе была высказана поддержка иконоборчеству, как якобы ни в чем не противоречащему христианскому вероучению. Иконопочитание признавалось идолопоклонством, противоречащим второй заповеди. Здесь же были преданы анафеме защитники иконопочитания, а Иоанн Дамаскин обвинялся в пособничестве халифу.

Заручившись поддержкой собора, Константин стал действовать решительнее. Он уже не скрывал своих антиклерикальных настроений и намерений секуляризовать церковные земли. Представители иерархии отнеслись к этим действиям императора без видимого сопротивления. Энергичный отпор иконоборцам был оказан со стороны монашества, поэтому не удивительна та ненависть, с которой Константин относился к монахам. В отношении монахов применялись самые жестокие наказания, среди них появились новые мученики за веру: подвижник со Святой горы Стефан, названный впоследствии Новым, монах Андрей, до смерти засеченный бичами, «девятнадцать архонтов» — высокопоставленных сановников и военных, казненных за сочувствие Стефану, патриарх Константин Силлэйский, обезглавленный после долгих мучений. Казни подверглись и бывшие военачальники и сановники, принявшие монашеский постриг. Особенно усердствовали в деле борьбы с монашеством «на местах». Широкую известность получили зверства стратега фракийского фема Михаила Лахондраконта. Он распродал во Фракии с аукциона все монастырское имущество и сами монастыри. Монахов же подверг истязаниям и увечьям, а тридцать восемь монахов из братии монастыря были заживо засыпаны землей. К этому времени относится первая волна эмиграции на Запад. Подвижник Стефан Новый, являясь активным борцом против иконоборческой политики, указал всем гонимым монахам средство пассивного сопротивления — эмиграцию и назвал такие безопасные области: северное побережье Черного моря, восточный берег Адриатического моря, Южную Италию и Рим, а также сарацинские владения, начиная с Кипра и Южной Ликии. И действительно, этому совету последовало значительное количество монахов из центральных районов империи. К этому времени следует отнести появление скальных монастырей в Крыму. Большое количество полуразрушенных скальных монастырей можно видеть еще и сейчас в районе между Севастополем и Бахчисараем. Именно здесь наши предки могли познакомиться с христианством еще до крещения Руси.

Со смертью, 14 сентября 775 г., императора Константина Копронима заканчивается второй этап иконоборческой смуты. Преемником императора становится сын Константина Лев IV, получивший прозвище Хазарин. Его правление было непродолжительным. Иконоборческая идеология оставалась идеологией двора Желая как-то смягчить нравы и расположить к себе народ, император, по словам византийского историка Феофана Хрониста, «недолгое время казался благочестивым и другом Св.Богородицы и монахов, почему и митрополитов на главные кафедры выбирал из монахов».

В целом период отличался лояльностью в отношении иконопочитателей и монахов, но при этом запрет на почитание икон не отменяли, и, следовательно, он мог «выстрелить» при любых обстоятельствах. Такой «выстрел» и случился в «среднюю седмицу великого поста», когда за почитание икон были арестованы несколько придворных Арестованных подвергли жестоким наказаниям, после которых один из них умер. В этом же году, в начале осени, неожиданно из-за болезни скончался и сам император Лев IV. Многие из народа видели в этом Божью кару за притеснения правой веры. Итак, волей случая, или, как говорили современники событий, «волей свыше», вдова императора, «благочестивейшая» иконопочитательница Ирина, с малолетним сыном своим Константином получила престол.

Ирина была родом гречанка и пользовалась особой любовью православных греков. Ревнители церкви тонко почувствовали происходящее и «начали дерзать». 31 августа патриарх Павел, ссылаясь на болезнь, оставил кафедру и принял пострижение в монастыре Флора, а императрице объяснил свое отречение от престола невыносимо тяжелым положением «церкви Божией, притесняемой и отторгаемой от всех православных кафедр и анафематствуемой». Многие стали говорить и спорить о святых и досточтимых иконах. Через влиятельных и приближенных к императрице Ирине сановников постепенно проводилась мысль о созыве Вселенского собора для восстановления иконопочитания. После смерти патриарха Павла встал вопрос о замещении Константинопольской кафедры. Кандидатом на столичную кафедру был выдвинут, не без участия императрицы Ирины, Тарасий. Условием принятия кафедры Тарасий поставил восстановление общения Константинопольского патриархата с православными Восточной и Западной церкви через посредство Вселенского собора. Условие было принято, и 25 декабря 784 г. Тарасий был избран в патриархи. Были разосланы приглашения на собор восточным патриархам: Иерусалимскому, Александрийскому, Антиохийскому; а также папе в Рим. От папы Адриана I было получено ответное послание, которое содержало признание православия Тарасия и выражение готовности вступить в общение с Константинопольской церковью. Иконопочитание признавалось согласным со святоотеческим преданием. В свою очередь, папа решил не упускать удобного момента и напомнил в своем послании все старинные притязания Римской кафедры к Константинополю. Восточные же патриархи из-за внутренних неустройств, вызванных мусульманским владычеством в этих областях, не участвовали в соборе, а ограничились делегированием двух своих представителей — Иоанна и Фомы.

VII Вселенский собор, несмотря на провокации, организованные сторонниками иконоборчества, был открыт, как это и намечалось, 7 августа 786 г. в Константинополе. Участникам иконоборческого собора 754 г. удалось подговорить войска помешать проведению Вселенского собора (на протяжении периода поздней античности и раннего средневековья армия была той силой, которая могла смещать и ставить императоров; наемная армия, состоявшая из христиан, новообращенных и язычников, являлась грозным орудием в руках заговорщиков). На следующий день участников собора встретили вооруженные мечами солдаты, выкрикивающие оскорбления и угрозы в адрес собора. Собор было решено временно прекратить. Продолжить работу собора стало возможно лишь в октябре 787 г., после того как императрице удалось хитростью удалить из столицы мятежные полки. На этот раз собор проходил в Никее с 24 сентября по 23 ноября 787 г. По вопросу об иконопочитании собор высказался единогласно положительно, подтвердив чтением из Писания и Отцов Церкви соответствие такой практики древним традициям. Основной спор разгорелся вокруг вопроса о судьбе лиц, имевших общение с иконоборцами. Собор 754 г. был предан анафеме, осуждению также подверглись императоры-иконоборцы. В состав соборного постановления входит и определение модуса чествования святых икон. Благоговейное почитание (ценности) было противопоставлено служебному поклонению (как слуга хозяину). Раскрытию этих определений отцы собора не уделили должного внимания, лишь косвенно был указан автор соборной формулы — в возглашении «вечной памяти» Иоанну Дамаскину. Уже при переводе соборного постановления на латынь различие, касавшееся модуса почитания икон, было нивелировано.

Теперь перейдем к непосредственному рассмотрению проблематики споров и того места, которое занимает в этой полемике апология Иоанна Дамаскина. Все три защитительных «Слова» носят полемический характер. В зависимости от времени написания тон полемики меняется. Так, первое «Слово» было написано после 726 г. и относится ко времени первых иконоборческих выступлений. Тон этого «Слова» еще не столь суров. Дамаскин скорее говорит здесь как отчелюбивое чадо, вступающееся за честь беззаконно приниженной матери Церкви. Второе «Слово» появляется приблизительно в 730 г. и относится ко времени, когда Львом III Исавром были приняты строгие меры в отношении почитателей икон и появились первые мученики. Здесь тон становится более решительным, иконоборчество видится уже не просто случайным заблуждением, для устранения которого необходимо лишь указать правильный путь, но прельщением самим «виновником всех зол — диаволом». Время написания третьего «Слова» невозможно установить с точностью, но сам тон этого сочинения, в котором над полемическим пафосом преобладает систематическая ясность, позволяет предполагать более позднюю его датировку.

Какими средствами пользовался Иоанн Дамаскин в своей полемической борьбе? Эти средства те же, что и у его противников (здесь принимаются во внимание только аргументы «теоретического характера» и не рассматриваются «аргументы силы»). Главнейшими источниками, которыми пользуется Иоанн Дамаскин в борьбе со своим врагом, являются книги Священного Писания Ветхого и Нового Заветов, а также обширная святоотеческая литература. Цитируемые места из Писания и Отцов Церкви не всегда имеют непосредственное отношение к изучаемому вопросу, и их цитирование относится более к христологическим догматам. Цитированием этих источников аргументируют свою позицию и отцы иконоборческого собора, состоявшегося во Влахерии. К примеру, в 7-м пункте соборного послания даются ссылки на следующие места из Священного Писания: Ин.1:18, 4:24, 5:37, 30:29; Вт.5:8; Рим.1:23-24; 10:17; 2Кор.5:16, а также на Отцов Церкви: св.Епифания Кипрского, Григория Богослова, Иоанна Златоуста, Василия Великого, Афанасия Великого, Афилохия Иконийского, Феодота Анкирского, Евсевия Кесарийского. Нетрудно заметить, что источник цитат у Дамаскина и у собора один, иногда даже сами цитаты совпадают. Почему же «здание, имеющее одно основание», обрело столь различный вид; в одном случае это храм, где на нас живыми ликами смотрит история Ветхого и Нового Заветов, а в другом — обезличенные стены? Объяснить такое различие лишь разницей в философских позициях невозможно. И даже наоборот, философские основания очень близки друг другу. Чтобы уяснить точки, в которых рассуждения сторон совпадают, внимательнее рассмотрим аргументацию отцов иконоборческого собора. Главное положение аргументации направлено на то, чтобы показать несогласие иконопочитания с христологией. Вот как выражался собор по этому вопросу: «Чествующие иконы впадают или в несторианство, или в монофизитство (арианское или евтихианское). Икона Христа, по намерению писавшего ее, изображает Христа. Однако Христос есть Богочеловек, следовательно, икона изображает или само божеское естество Христа, или божеское и человеческое естество вместе, или же только одно человеческое отдельно от божеского. В первом случае получается «Божество описуемо» (арианство), во втором «Божество слитое с плотью» (евтихианство), в третьем «тело Христово не божественно и двусоставно, а лицо внеипостасно» (несторианское богоборчество). Итак, изобразить неизреченную тайну единения двух естеств во Христе невозможно, и, следовательно, икона Христа по самому существу дела невозможна».

Из этого следует, что основанием для запрещения иконопочитания является невозможность изображения в иконе тайны соединения человеческой и божественной природы во Христе. В этом «невозможно» сказалась и относительная сила, и относительная слабость привычного для восточных отцов богословствования в терминах христологических догматов: сущность, природа, лицо, ипостась. Оставаясь последовательными, отцы собора должны были бы прийти к такому абсурду, как отрицание всякого богословствования. Ибо таинство воплощения не только «неизобразимо», адекватно догмату вочеловечения Бога Слова, но оно также и «неизреченно», несоразмерно человеческому слову, следовательно, необходимо было начать гонения на всякое богословие. Из соборного постановления, более или менее аргументированно, следовал запрет на изображение Христа, но уже совсем было неясно, почему нельзя изображать Богородицу и святых подвижников церкви? Ответ на этот вопрос можно видеть только в том, что собор отождествлял иконопочитание и идолослужение, но тогда возникает правомерный вопрос, почему иконоборцы не запрещали поклонения кресту, «копью, и трости, и губке, при посредстве которых богоубийцы надругались над Господом»? В результате «точка», где позиции сторон совпадают, — это догмат о единении двух естеств во Христе. Данный догмат служит основанием всех отрицательных дефиниций иконопочитания для иконоборцев, но он же служит основанием положительных утверждений иконопочитателей.

Раз Бог Отец родил предвечно Свое Слово — Свой Образ (Кол.1:15), то тем более и нам по слабости нашей следует делать иконы, и, как говорит Григорий Богослов: «Ум наш, сильно стараясь выйти за пределы телесного, всюду оказывается бессильным». Следует делать иконы не только святых и подвижников церкви и Богородицы, но тем более следует делать изображения Христа. Еще красноречивее об этом говорит сам св.Дамаскин: «Когда невидимый, облекшись в плоть, становится видимым, тогда изображай подобие Явившегося. Когда Тот, кто, будучи, вследствие превосходства Своей природы, лишен количества, и качества, и величины, Кто, будучи образом Божиим, принял вид раба, через это сделался ограниченным в количественном и качественном отношениях, облекся в телесный образ, тогда начертывай на досках и выставляй для созерцания Восхотевшего явиться, начертывай неизреченное Его снисхождение». Такое непосредственное сближение рождения Богом Отцом Своего Сына и творение образа человеческим искусством было очень смелым символическим сближением и оставалось далеко не бесспорным. Бог Отец, рождая Свое Слово, тем самым создает Свой Образ, тогда чем будет являться образ с Образа в его отношении к Богу, не четвертым ли лицом? Кажется, такую опасность сближения рождения и творения понимает и сам Иоанн Дамаскин, когда он говорит: «Вместе с Царем и Богом поклоняюсь и багрянице тела, не как четвертому лицу, — нет! — но как ставшей причастного тому же Божеству». Строгой разработки вопрос об отношении между Первообразом, Образом и иконой в тот период времени еще не мог получить из-за недостаточного развития соответствующих существу проблемы богословских терминов. Лишь только в исихастских спорах XIV в. была уточнена необходимая терминология. Мы вправе спросить, какое место отведено иконе в системе Иоанна Дамаскина. И, отвечая на такой вопрос, должны сказать, что в этой системе икона играет роль знака. Знак лишен собственного содержания, но приобретает это содержание только в отношении с означаемым. Икона приобретает свое значение постольку, поскольку существует такая реальность — Бог, но она при этом и необходима «вследствие того, что мы не в состоянии созерцать бестелесных предметов без соответствующих нам красок». Рассуждая подобным образом, мы становимся на позиции такого мировоззрения, которое известно как «средневековое символическое миросозерцание». В основе последнего лежит философско-религиозный синкретизм: с одной стороны, это философские интенции в духе платоновской традиции, а с другой — христианское чаяние «Царства Божьего» на земле, когда все «здесь» и «сейчас» лишено своего собственного смысла, но приобретает его в перспективе установления «Царства Божьего». Такое видение как бы лишает предметы их непроницаемой материальной оболочки, они становятся прозрачными перекрестками смыслов. Вещи в мире приобретают значение взаимно указующего жеста. В мире, буквально пронизанном символическими соответствиями, икона, по мысли Иоанна Дамаскина, занимает совершенно особое место, она не просто указывает на причину своего существования — Бога, но непосредственно несет в себе Его Образ. Где место тому, что так зримо представляет Бога? Иоанн Дамаскин отвечает: «Место иконы в храме, ибо что больше может обратить ум верующего к Богу? — изображения финиковых деревьев и виноградных лоз с порхающими между ними птицами (как это было в храме, построенном царем Соломоном) или изображение Того, ради Которого мы и приходим в храм?» На таком здравом рассуждении разворачивает свою апологию икон Иоанн Дамаскин.

Такое же понимание икон и смысла иконопочитания было принято на VII Вселенском соборе Соборное постановление в отношении иконопочитания и икон выражено следующим образом: «…Мы храним, не нововведенные, все церковные предания, установленные для нас письменно или без писания. Одно из них есть изображение иконным живописанием, как согласное с повествованием евангельской проповеди и служащее нам к удостоверению истинного, а не призрачного воплощения Бога Слова и к подобной пользе; ибо вещи, которые друг на друга указывают, без сомнения, и уясняют друг друга. Поэтому мы, шествуя как бы царским путем и следуя богоглаголивому учению Святых Отцов наших и преданию кафолической церкви (ибо знаем, что сия есть Дух Святой в ней живущего), со всяким тщанием и осмотрительностью определяем: подобно изображению честного и животворящего креста, полагать во святых Божиих церквах, на священных сосудах и одеждах, на стенах и на досках, в домах и на путях честные и святые иконы, написанные красками и сделанные из мозаики и другого пригодного для этого вещества, иконы Господа, и Бога, и Спаса нашего Иисуса Христа, и непорочной Владычицы нашей Святой Богородицы, также и честных ангелов, и всех святых, и преподобных мужей. Ибо чем чаще через изображение на иконах они бывают видимы, тем более взирающие на них побуждаются к воспоминанию о самих первообразах, и к любви к ним, и к тому, чтобы чествовать их лобызанием и почитательным поклонением, но не тем истинным по вере нашей служением, которое приличествует одному Божескому естеству, но почитаем по тому образу, как оно воздается изображению честного и животворящего креста и святому Евангелию и прочим святыням, фимиамом и поставлением свечей, как делалось это по благочестивому обычаю и древними. Ибо честь, воздаваемая образу, восходит к первообразу, и поклоняющийся иконе поклоняется существу (ипостаси) изображенного на ней. Такое содержится учение Святых Отцов наших, то есть предание кафолической церкви, от конца земли принявшей Евангелие».

Здесь мы вправе спросить себя, откуда возникает необходимость верно определить соответствующую иконам меру почитания. Этот вопрос возникает с появлением новой темы для христианского богословия, а именно темы иерархии как таковой и ее частных аспектов (небесной, социальной, внутрицерковной). Особенная роль в разработке этой темы принадлежит появившемуся в Византии в VI в. собранию сочинений, известному в святоотеческой литературе как Corpus Dionysiacum Areopagiticum. Эти сочинения впервые были представлены на соборе в 537 г., где монофизиты-севереане, споря о вере с православными, представили их в свою защиту как якобы принадлежащие авторитетному лицу — Дионисию, члену Афинского ареопага и упомянутому в Деяниях апостолов. Тогда же, на соборе, были высказаны сомнения в подлинности этих сочинений. В VII в. сочинения оказались снабжены подробными комментариями, собранными Максимом Исповедником. После этого сомнения в принадлежности памятника Дионисию, названному Ареопагитом, отпали на долгое время, а православие автора уже не отрицалось. На протяжении всего средневековья и Возрождения авторитет текстов Дионисия Ареопагита только возрастал. Его признавали как в Восточной, так и в Западной церкви. Первым, кто высказался против авторитета Corpus'a, был Мартин Лютер; он видел в авторе сочинений опасного мечтателя. Такая позиция Лютера в отношении этих сочинений станет понятнее, если мы сможем взглянуть на последнего как на религиозного реформатора, стоявшего у начала формирования иной системы ценностей, иного миросозерцания.

Возвращаясь ко времени Иоанна Дамаскина, мы попадаем в ту эпоху, когда только начинало формироваться сознание, в котором «все» и «вся» мыслилось как часть или «ступенька» в Божественной иерархии. Земное виделось отражением небесной иерархии, и настоящего служения «здесь» был достоин только Бог, а все остальное достойно было лишь услужливого почитания — в той степени и той форме, которая соответствует его положению на иерархической лестнице. Такое учение об иконе, которое мы находим у Иоанна Дамаскина, не было исчерпывающим, ибо оно не отвечало на вопрос, почему иконы могут быть чудотворными или иметь пророческую силу (как, например, в предании об исцелении покалеченной руки Иоанна Дамаскина перед иконою Богородицы). Религиозное сознание того времени тонко чувствовало недостаточность понимания иконы только как указующего знака. Ибо с апостольских времен происходили изменения в богослужебной практике: храм становился не просто местом собрания верующих, но и местом, где реально присутствует Дух Святой, сам священник из пресвитера апостольских времен становится иерофантом, то есть являющим нечто священное. Такие изменения приводили религиозного человека к осознанию того, что и в иконе или через икону может действовать сам Бог. С таким представлением соединялась и определенная практика почитания икон, которая и после торжества иконопочитания могла быть рассматриваема как признак идолопоклонства. В целом же острая полемика, возникшая в период смуты, могла послужить началом к глубокой переоценке сущности рукотворного образа: новое понимание искало адекватной формы выражения. Чего, к примеру, стоит исходившее из круга умеренных иконоборцев требование к иконному образу как к догматическому памятнику, способному воплотить всю глубину догмата о Боговоплощении. Такая возвышенная позиция не могла не сказаться на характере образов, создаваемых иконописцами.

Недостаточное количество иконописных памятников доиконоборческого периода не позволяет нам создать отчетливое представление о генезисе той или иной иконографии в каком-либо отдельном регионе, но достаточно сравнить немногочисленные образы, дошедшие к нам из V, VI вв., с образами X в., чтобы с достаточной долей основательности утверждать, что в результате иконоборческих споров возникло новое отношение к существу рукотворного образа. Эти споры послужили основанием к тому, что некоторые, особо чтимые образы были канонизированы, а прориси с таких икон получили широкое распространение. «Три защитительных слова» Иоанна Дамаскина имели глубокое влияние на тех, кто и после него был вынужден писать сочинения против новых иконоборцев. Это влияние видно и у авторов, отстоящих от Иоанна на незначительном культурном и временном расстоянии, к примеру у Феодора Студита и у автора, принадлежащего другому времени и другой культурной общности, — Иосифа Волоцкого, в его «Послании иконописцу».

«Три слова в защиту иконопочитания» издаются в переводе преподавателя Санкт-Петербургской Духовной Семинарии Александра Бронзова. Перевод был выполнен в конце XIX в., цитируемые Иоанном Дамаскиным места из Священного Писания приводились по Елизаветинской Библии.

В настоящую публикацию «Трех слов» были внесены изменения: те места, которые вызывали сомнения, были сверены с греческим текстом и откорректированы. Цитаты из Писания приведены по синодальному переводу Библии. При составлении нового, значительно расширенного, комментария был учтен и комментарий переводчика.

[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]
Примечания:
* Дорогой читатель, прошу Ваших святых молитв за рр.Б.Петра и Владимира. Спаси Господи.
1. Полное название текста св.Иоанна Дамаскина — «Три защитительных слова против порицающих святые иконы, или изображения»

Copyright © 2003-2004
Слава Богу за все!


Три слова в защиту иконопочитания. Слово 1.

ПЕРВОЕ СЛОВО *

I. Нам, сознающим 1 свои недостатки, конечно, следовало бы всегда хранить молчание и исповедовать перед Богом свои грехи; но так как все прекрасно в свое время, а Церковь, которую Бог создал на основании Апостолов и пророков, имея Самого Иисуса Христа краеугольным камнем (Еф.2:20) Сыну Его, — я вижу, — поражается как бы морскою бурею, слишком высоко поднимается следующими друг за другом волнами, приводится в беспорядок и потрясается вследствие несноснейшего дуновения злых ветров, свыше сотканное одеяние Христа, которое сыны нечестивых упорно старались разорвать, раздирается, тело Его, которое есть Слово Божие, разрывается на различные части, также и искони крепко хранимое Предание церкви 2, — то я не счел разумным молчать и наложить на язык узы, боясь с угрозою произнесенного определения, говорящего: Если кто поколеблется, не благоволит к тому душа Моя (Евр.10:38). И: Если увидишь идущий меч и не предостережешь (Иез.33:6) брата твоего, кровь его взыщу от руки твоей (Иез.33:8). Поэтому, поражаемый невыносимым страхом, я решил говорить, не ставя величия царей выше истины 3. Ибо Давид, — слышал я, — вещал: Буду говорить об откровениях Твоих пред царями и не постыжусь (Пс.119:46), напротив, этим сильнее побуждаемый к речи. А ведь слово царя имеет большую силу для склонения на свою сторону подданных; поэтому из живших с самого начала людей, которым было известно, что земной царь подчинен высшей власти и что над царями господствуют законы, пренебрегли царскими приказаниями немногие.

II. Итак, прежде всего утвердив как бы некоторый киль, или основание, для размышления — сохранение церковного законодательства, при посредстве которого обыкновенно происходит спасение 4, я снял преграду у слова и выпустил его, как хорошо взнузданного коня, из загородки. Ибо в самом деле я счел ужасным, даже более чем ужасным, чтобы Церковь, блистающая столь великими преимуществами и искони украшенная преданиями благочестивейших мужей, возвращалась опять к немощным и бедным (Гал.4:9), где нет страха, и как бы не знающая истинного Бога, — боялась впадения в идолослужение, и даже хоть в весьма малой степени лишалась совершенства, как бы на средине очень прекрасного лица имея некоторый постоянно остающийся след, портящий всю красоту своею неуместною прибавкой. Ведь малое, когда оно приводит к великому, не есть малое, так как есть лишь добавочная черта; чтобы издревле получившее силу Предание Церкви было поколеблено — не малое, потому что осуждены прежние наши наставники, взирая на образ жизни которых должно бьло бы подражать вере [их].

III. Итак (а речь моя к вам 5), усердно прошу, во-первых, Вседержителя Господа, для Которого все обнажено и открыто, знающего, что мое смиренное намерение в этом случае без примеси чего-либо худого и что цель чиста, — дать мне слово, когда откроются уста мои, и взять Собственными руками вожжи моего ума и привлечь его к Себе, чтобы перед лицом [Его] он совершал быстрое движение по прямой дороге, не уклоняясь к тому, что кажется правым, или к тому, что он знает как левое. Потом прошу весь народ Божий, народ святой, царское священство (Вт.7:6), вместе с прекрасным пастырем словесного Христова стада, который в себе самом выражает высшее жречество Христово, принять мое слово с благосклонностию, не обращая внимания на самую незначительную степень моего достоинства или не ища искусства в моих словах, так как в этом я, бедный, не вполне опытен, но взвесить силу моих мыслей. Ибо Царство Небесное не в слове, но в силе Божией (1Кор.2:5). Ведь цель — не победить, но протянуть руку подвергающейся нападению истине, так как добрая воля протягивает руку силы. Поэтому, призвавши помощницею ипостасную Истину 6, отсюда поведу начало своего слова.

IV. Я знаю Того, Кто неложно сказал: Господь Бог твой Господь один есть (Вт.6:4); и: Не будет у тебя других богов (Исх.20:3); и: Не делай себе кумира и никакого изображения того, что на небе вверху (Исх.20:4); и: Да постыдятся все служащие истуканам (Пс.96:7); и: Боги, которые не сотворили неба и земли, исчезнут из-под небес (Иер.10:11); и [иное] подобное этому, что Бог, многократно и многообразно говоривший издревле отцам в пророках, в последние дни сии говорил нам в единородном Сыне Его, через которого и века сотворил (Евр.1:1-2). Я знаю Того, Кто сказал: Сия же есть жизнь вечная, да знают Тебя, единого Бога, и посланного Тобою, Иисуса Христа. Верую во единого Бога (Ин.17:3), одно Начало всего, безначального, несозданного, не подверженного гибели и бессмертного, вечного и постоянного, непостижимого, бестелесного, невидимого, не имеющего образа; в одну пресущественную сущность, в Божество — пребожественное, в трех Лицах: Отце, и Сыне, и Св.Духе, и только Ему одному служу, и только Ему одному воздаю служебное поклонение. Поклоняюсь одному Богу, одному Божеству, но служу и Троице Ипостасей: Богу Отцу, и воплотившемуся Богу Сыну, и Богу Св.Духу, одному Богу. Не поклоняюсь твари вместо Творца, но поклоняюсь Создателю, подобно мне сделавшемуся сотворенным и, не уничижив Своего достоинства и не испытав какого-либо разделения, снизошедшему в тварь, чтобы прославить мое естество и сделать участником в божественном естестве 7. Вместе с Царем и Богом поклоняюсь и багрянице тела 8, не как одеянию и не как четвертому Лицу, — нет! — но как ставшей причастного тому же Божеству и, не испытав изменения, сделавшейся тем, что есть и освятившее [ее]. Ибо не природа плоти сделалась Божеством, но как Слово, оставшись тем, чем Оно было, не испытав изменения, сделалось плотью, так и плоть сделалась Словом, не потерявши того, что она есть, лучше же сказать: будучи единою со Словом по ипостаси. Поэтому смело изображаю Бога невидимого не как невидимого, но как сделавшегося ради нас видимым через участие и в плоти, и в крови. Не невидимое Божество изображаю, но посредством образа выражаю плоть Божию, которая была видима. Ибо если невозможно изобразить душу, то сколь больше — Бога, давшего невещественность и душе!

V. Но, говорят, Бог сказал через законодателя Моисея: Господа, Бога твоего, бойся, и Ему одному служи; и: Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу (Исх.20:4).

Братие! Поистине заблуждаются не знающие писаний, что буква убивает, а дух животворит (2Кор.3:6), не отыскивающие скрытого под буквой духа. Им я по праву мог бы сказать: Научивший вас этому да научит и тому, что следует. Уразумей, как толкует это законодатель, примерно так говоря во Второзаконии: И говорил Господь к вам из среды огня; глас слов Его вы слышали, но образа не видели, а только глас (Вт.4:12). И немного спустя: Твердо держите в душах ваших, что вы не видели никакого образа в тот день, когда говорил к вам Господь на Хориве из среды огня (Вт.4:15); дабы вы не развратились и не сделали себе изваяний, изображений какого-либо кумира, представляющих мужчину или женщину, изображения какого-либо скота, который на земле, изображения какой-либо птицы крылатой (Вт.4:16—17) и следующее. И после краткого промежутка: И дабы ты, взглянув на небо и увидев солнце, луну и звезды и все воинство небесное, не прельстился и не поклонился им и не служил им (Вт.4:19).

VI. Видишь, что одна цель, чтобы мы не служили твари вместо Создателя и, кроме одного только Творца, [никому] не воздавали служебного поклонения? Поэтому всюду с поклонением Бог соединяет служение. Ибо опять говорит: Да не будет у тебя других богов пред лицом Моим. Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу, и что в воде ниже земли; не поклоняйся им и не служи им, ибо Я Господь, Бог твой (Исх.20:3—5). И опять: И разрушьте жертвенники их, и сокрушите столбы их, и сожгите огнем рощи их, и разбейте истуканы богов их. Не то должны вы делать (Вт.12:3—4) другому Богу. И спустя немного: Не делай себе богов литых (Исх.34:17).

VII. Видишь, что ради [избежания] идолослужения Моисей запрещает писание изображений и что невозможно, чтобы был изображаем бесколичественный, и неописуемый, и невидимый Бог? Ибо образа Его, говорит он, не видите, соответственно чему и Павел, стоя в средине ареопага, также говорит. Итак мы, будучи родом Божиим, не должны думать, что Божество подобно золоту, или серебру, или камню, получившему образ от искусства и вымысла человеческого (Деян.17:29).

VIII. Иудеям, конечно, это было предписано по причине склонности их к идолослужению. Мы же (если сказать с Богословом 9 ), которым дано, избежав суеверного блуждания, познав истину, находиться в общении с Богом и служить одному только Богу, изобиловать совершенством Богопознания и, по миновании детского возраста, достигнуть возраста мужа совершенна, — не находимся более под пестуном, так как получили от Бога способность различать и знаем, что может быть изображаемо и что не может быть выражено посредством изображения. Ибо образа Его, говорит [Писание], не видите. О мудрость законодателя! Как будет изображено невидимое? Как будет уподоблено неуподобимое? Как будет начертано не имеющее количества и величины и неограниченное? Как будет наделено качествами не имеющее вида? Как будет нарисовано красками безтелесное? Итак, что таинственно показывается [в этих местах]? Ясно, что когда увидишь безтелесного ради тебя вочеловечившимся, тогда делай изображение человеческого Его вида. Когда невидимый, облекшись в плоть, становится видимым, тогда изображай подобие Явившегося. Когда Тот, Кто, будучи, вследствие превосходства Своей природы, лишен тела, и формы, и количества, и качества, и величины, Кто, будучи образом Божиим (Флп.2:6), принял образ раба (Флп.2:7), через это сделался ограниченным в количественном и качественном отношениях и облекся в телесный образ, тогда начертывай на досках и выставляй для созерцания Восхотевшего явиться. Начертывай неизреченное Его снисхождение, рождение от Девы, крещение во Иордане, преображение на Фаворе, страдания, освободившие нас от страстей, смерть, чудеса — признаки божественной Его природы, совершаемые божественною силою при посредстве деятельности плоти, спасительный крест, погребение, воскресение, восшествие на небеса; все рисуй и словом, и красками. Не бойся, не опасайся! Я знаю различие поклонений. Поклонился некогда Авраам сынам Еммора, когда купил двойную пещеру в стяжание гроба, — мужам нечестивым и страдавшим болезнью незнания Бога. Поклонился Иаков брату Исаву и Фараону, мужу-египтянину, а также и на верх жезла. Хотя поклонился, но не послужил. Поклонились Иисус, сын Навина, и Даниил Ангелу Божию, но не послужили. Ибо в одном состоит служебное поклонение и в другом — воздаваемое ради чести людям, отличающимся каким-либо достоинством.

IX. Но так как речь — об изображении и поклонении, то обсудим тщательно, в чем состоит это [изображение и поклонение]? Итак, изображение есть подобие с отличительными свойствами первообраза, вместе с тем имеющее и некоторое в отношении к нему различие. Ибо изображение не во всем бывает подобно первообразу. Однако Сын есть живое, естественное и во всем сходное изображение невидимого Бога, нося в Себе Самом всего Отца, во всем имея с Ним тождество, различаясь же одним только происхождением [от Него как] от причины. Ибо Отец есть естественная причина; а что происходит от Другого как от Причины, есть Сын. Ибо не Отец — от Сына, но Сын — от Отца. Ведь от Него, хотя и не после Него, имеет Сын бытие, какое есть и Отец, Его родивший 10.

X. В Боге есть также изображения и образцы тех вещей, которые имеют от Него быть, то есть Его совет — предвечный и всегда остающийся неизменным. Ибо Божество во всем неизменно и у Него нет изменения и ни тени перемены (Иак.1:17). Святой Дионисий 11, сведущий в божественных делах и с помощью Божиею рассмотревший то, что касается Бога, называет эти изображения и образцы предопределениями. Ибо на совете Его все им предопределенное и имевшее ненарушимо случиться в будущем было прежде своего бытия с точностью определяемо, подобно тому как если кто-либо желает построить дом, то сначала в уме начертывает и изображает его форму.

XI. Потом, в свою очередь, изображениями являются видимые вещи, телесно выражающие те предметы, которые невидимы и лишены формы, чтобы они хоть неясно были постигаемы умом. Ибо и божественное Писание облекает образами Бога и Ангелов, и причину указывает тот же самый божественный муж. Ведь, что естественно предложены образы тому, что лишено образов, и формы тому, что не имеет форм, как на причину можно было бы указать только на уместную в отношении к нам аналогию: что мы не в состоянии подниматься до созерцания духовных предметов без [какого-либо] посредства и для того, чтобы подняться вверх, имеем нужду в том, что родственно [нам] и сродно. Поэтому если божественное Слово, предусматривая нашу способность к восприятию, отовсюду доставляло нам то, что способно поднять вверх, облекает некоторыми образами как предметы простые, так и не имеющие образов, то почему не изображать того, что по своей собственной природе владеет образом и чего хотя мы и желаем страстно, но что, вследствие своего отсутствия, видимо быть не может? Ибо через посредство чувства в передней полости мозга образуется некоторое представление и таким образом отправляемое к способности суждения сохраняется в сокровищнице памяти. Действительно, и Григорий Богослов говорит, что ум, сильно стараясь выйти за пределы телесного, всюду оказывается бессильным. Но и невидимое Его, вечная сила Его и Божество, от создания мира через рассматривание творений видимы (Рим.1:20). Ибо в тварях мы замечаем образы, прикровенно показывающие нам божественные отражения, так что когда говорим о Святой Троице, высшей всякого начала, то изображаем себе посредством солнца и света и луча, или бьющего ключом источника и вытекающей влаги и течения, или ума и слова и находящегося в нас дыхания, или ствола розы и цветка и благовония.

XII. В свою очередь, образом будущего называется такой, который под покровом загадки оттеняет будущее, как кивот Завета и жезл и стамна обозначали Святую Деву и Богородицу 12, как змий — Того, Кто через крест уничтожил силу укушения виновника всех зол — змия, как море и вода и облако — дух крещения.

XIII. С своей стороны, образом прошедшего называется такой, когда воспоминается о каком-либо чуде, или почести, или позоре, или добродетели, или пороке, для пользы тех, кто после рассматривает [это], чтобы нам [таким образом] избегать пороков и устремляться к добродетелям. Это же [изображение] — двояко: как через вписываемое в книги слово, подобно тому как Бог начертал на каменных досках закон и повелел, чтобы была записана жизнь боголюбезных мужей, — так и через чувственное созерцание, подобно тому как Он повелел, чтоб, в воспоминание, были положены в кивот Завета стамна и жезл 13 (Чис.17:8). Так и теперь мы записываем образы прошедшего и добродетели. Поэтому или устрани всякое изображение и постанови закон против Того, Кто приказал, чтобы они были, или принимай каждое сообразно с тем понятием и характером, какие свойственны всякому [из них]. Итак, сказавши о родах изображения, скажем и о поклонении.

XIV. Поклонение есть знак смирения и почтения. Мы знаем различные роды и этого. Первое поклонение — служебное, воздаваемое нами Богу, Который один только по Своей природе достоин поклонения. Потом, ради Бога, Который по Своей природе достоин поклонения, воздаем [последнее] друзьям Его и слугам, подобно тому, как Иисус, сын Навина, и Даниил поклонились Ангелу; или — местам Божиим, подобно тому как говорит Давид: Поклонимся подножию ног Его (Пс.132:7), и посвященным Ему предметам, подобно тому как весь Израиль поклонялся скинии Завета и, стоя кругом Иерусалимского храма и отовсюду взирая на него, поклоняются [евреи] еще и теперь; или поставленным от Него начальникам, подобно тому как Иаков — Исаву, как старшему, по воле Божией, брату, и фараону — поставленному Богом правителю; также — Иосифу его братья. Я знаю также о поклонении, воздаваемом ради взаимного уважения, подобно тому как Авраам — сынам Еммора. Поэтому или устрани всякое поклонение, или допускай всякие, имеющие должный смысл и характер.

XV. Ответь мне на вопрос: Бог — один Бог? Да, скажешь, как мне кажется, один Законодатель. Итак, почему Он издает противоположные законы? Ведь Херувимы не вне числа сотворенных существ. Следовательно, почему Он повелевает, чтобы приготовляемые человеческими руками изваяния Херувимов осеняли очистилище? Или ясно, что невозможно делать изображение Бога, как неописуемого и несравнимого, или — кого-либо как Бога, чтобы не было воздаваемо служения и поклонения твари как Богу? Изображение же Херувимов как ограниченных и раболепно стоящих подле божественного престола Он повелевает делать, чтобы оно раболепно осеняло очистилище. Ибо прилично было, чтобы образ божественных таинств осенялся изображением небесных слуг Божиих. А что говоришь ты о кивоте Завета, стамне, очистилище? Не руками ли они приготовлены? Не дела ли рук человеческих? Не из презренного ли, как ты говоришь, вещества они устроены? А что вся скиния? Не была ли она образом? Не тень ли и образец? Поэтому божественный Апостол, рассказывая о подзаконных священниках, говорит: Которые служат образу и тени небесного, как сказано было Моисею, когда он приступал к совершению скинии: смотри, сказано, сделай все по образу, показанному тебе на горе (Евр.8:5). Но и закон не был образом, а [как бы] переднею стеною для прикрытия образа. Ибо тот же самый Апостол говорит: Закон, имея тень будущих благ, а не самый образ вещей (Евр.10:1). Итак, если закон запрещает изображения, а сам есть [как бы] передняя стена для прикрытия образа, то что мы скажем? Если скиния — тень и образ образа, то почему закон не приказывает писать изображений? Но не так это, нет. Но лучше свое время всякой вещи.

XVI. Бестелесный и не имеющий формы Бог некогда не был изображаем никак. Теперь же, когда Бог явился во плоти и с человеком поживе, я изображаю видимую сторону Бога. Не поклоняюсь веществу, но поклоняюсь Творцу вещества, сделавшемуся веществом ради меня, соблаговолившему поселиться в веществе и через посредство вещества соделавшему мое спасение, и не перестану почитать вещество, через которое соделано мое спасение. Почитаю же не как Бога — нет! — ибо каким образом есть Бог то, что возымело свое бытие из ничего? Хотя, по причине соединения в одном Лице Божества и человечества, тело Божие — Бог, так как оно, не изменяясь, сделалось тем, что есть и освятившее [его, но] оно [все-таки] осталось таким, чем оно было по природе: плотью, одушевленною словесною и разумною душою, получившею начало, не несотворенною. Почитаю же и благоговею и перед остальным веществом, при посредстве которого соделалось мое спасение, как перед исполненным божественной силы и благодати. Или древо крестное, трижды счастливое и преблаженное, не вещество? Или не вещество достойная почтения и святая гора? Краниево место 14 (Мф.27:33)? Или не вещество благодатная и живоносная скала 15, святой гроб, источник нашего воскресения? Или не вещество чернила и всесвятая книга Евангелий? Или не вещество живоносная трапеза 16, доставляющая нам хлеб жизни? Или не вещество как золото, так и серебро, из которых приготовляются кресты и дискосы, также и потиры? 17 Или не вещество, преимущественно перед всем этим, тело и кровь Господа нашего? Или устрани почитание и поклонение всему этому, или, повинуясь церковному Преданию, допусти поклонение иконам, освящаемым именем Бога и друзей Божиих и по причине этого осеняемым благодатью божественного Духа. Не порицай вещества, ибо оно недостойно презрения. Из того, что произошло от Бога, нет ничего достойного презрения. Это [то есть презрение вещества] — мнение манихеев 18. Но то одно только достойно презрения, что не от Бога имело причину, а что есть наше изобретение вследствие своевольного отклонения и направления воли от того, что сообразно с природою, к тому, что противоположно ей, — то есть грех. Если ты презираешь и запрещаешь изображения по причине [предписания] закона, как приготовленные из вещества, то смотри — что говорит Писание: И сказал Господь Моисею, говоря: смотри, Я назначаю именно Веселеила, сына Уриева, сына Орова, из колена Иудина. И Я исполнил его Духом Божиим, мудростью, разумением, ведением и всяким искусством, работать из золота, серебра и меди, резать камни для вставливания и резать дерево для всякого дела. И вот, Я даю ему помощником Аголиава, сына Ахисамахова, из колена Данова, и в сердце всякого мудрого вложу мудрость, дабы они сделали все, что Я повелел тебе (Исх.31:1-6). И опять: И сказал Моисей всему обществу сынов Израилевых: вот что заповедал Господь: сделайте от себя приношение Господу; каждый по усердию пусть принесет приношение Господу, золото, серебро, медь, шерсть голубого, пурпурового и червленого цвета, и виссон, и козью шерсть, кожи бараньи красные, и кожи синие, и дерево ситтим, и елей для светильника, и ароматы для елея помазания и для благовонных курений, камень оникс и камни вставные для ефода 19 и наперсника. И всякий из вас мудрый сердцем пусть придет и сделает все, что повелел Господь: скинию (Исх.35:4-11) и следующее. Вот подлинно драгоценное вещество, хотя вами считается достойным презрения. Ибо что ничтожнее козьей шерсти или красок? Разве не краска — червленица, и багряница, и синета 20? Вот, подлинно, и дела рук человеческих, и изображение Херувимов. Итак, почему от имени закона запрещаешь то, что закон повелевает делать? Если ради закона ты запрещаешь изображения, то пора тебе и субботствовать, и обрезываться. Но знай, что, если соблюдаете закон, не будет вам никакой пользы от Христа. <…> …оправдывающие себя законом… отпали от благодати (Гал.5:2-4). Древний Израиль не видел Бога, мы же откровенным лицем славу Господню взираем.

XVII. И всюду ставим чувственно выраженный образ Его, освящая [через это] первое [из наших чувств]; ибо первое из чувств — зрение; подобно тому как словами освящаем слух; ведь изображение есть напоминание: и чем является книга для тех, которые помнят чтение и письмо, тем же для неграмотных служит изображение; и что для слуха — слово, это же для зрения — изображение; при помощи же ума мы вступаем в единение с ним. По этой причине Бог повелел, чтобы кивот Завета был сделан из негниющих деревьев, чтобы он был внутри и извне позолочен и чтобы были вложены скрижали, и жезл, и стамна златая, имеющая манну, для напоминания о случившемся и — перед — изображения будущего. И кто не скажет, что это [были] образы и громкие провозвестники? И находились эти предметы не с боков скинии, но перед лицом всего народа, на что взирая воздавались поклонение и служение Богу, действовавшему при их посредстве. Ясно, что служили им не как им, но, посредством их приводимые к припоминанию чудес, воздавали поклонение Виновнику чудес — Богу. Ибо образы были положены для напоминания, не как боги, но как приводившие к напоминанию о божественной деятельности.

XVIII. Повелел Бог также и то, чтобы были взяты из Иордана двенадцать камней; Он присоединяет и причину, ибо говорит: когда спросит тебя сын твой: Что есть эти камни? — возвести, как по божественному повелению иссякла вода Иордана и перешел кивот Господень и весь народ. Итак, как же мы не станем изображать на иконах спасительных страстей и чудес Христа Бога, для того чтобы, когда спросит меня сын мой: что есть это? — я сказал, что Бог-Слово сделался человеком и через, Него не один только Израиль перешел Иордан, но и вся природа возвратилась к древнему блаженству. Через Него природа возвратилась из самых низких частей земли превыше всякого начала и села на самом Отчем престоле.

XIX. Но, говорят, делай изображение Христа и удовольствуйся или Матери Его — Богородицы 21. О нелепость! Ты ясно признал себя врагом святых. Ибо если ты делаешь изображение Христа, а святых — никоим образом, то ясно, что ты запрещаешь не изображение, но чествование святых. Ибо изображения Христа, как украшенного славою, ты делаешь, изображение же святых, как будто бесславных, отвергаешь и истину называешь ложью, ибо: Но теперь говорит Господь: да не будет так, ибо Я прославлю прославляющих Меня (1Цар.2:30). И божественный Апостол: Посему ты уже не раб, но сын; а если сын, то и наследник Божий через Иисуса Христа (Гал.4:7). И: Если с Ним и страдаем, чтобы с Ним и прославиться (Рим.8:17). Ты предпринял войну не против икон, но против святых. Ибо Иоанн Богослов и наперсник говорит: Будем подобны Ему (1Ин.3:2). Как соединяющийся с огнем делается огнем, не по природе, но в силу соединения, воспламенения и участия, так, говорю, и плоть воплотившегося Сына Божия. Ибо она вследствие ипостасного участия в божественной природе, не изменяясь, обожествилась, освященная не действием Божиим, как каждый из пророков, а присутствием все Освящавшего. А что и святые суть боги, говорит [Писание]: Бог стал в сонме богов, и — что Бог стоит посреди богов, распределяя [каждому] по заслугам, как говорит божественный Григорий, толкуя [это место]. Ибо святые и при жизни были исполнены Святого Духа, также и по смерти их благодать Святого Духа неистощимо пребывает и в душах, и в телах, лежащих во гробах, и в их чертах, и в святых их изображениях не по причине их сущности, а вследствие благодати и [божественного] действия.

XX. А какой храм в честь Себя обещал Бог Давиду создать через собственного его сына и уготовать место покоя, этот храм созидая, Соломон сделал Херувимов, как говорит Книга Царств, и обложил Херувимов золотом, также и все стены кругом, сделал резные изображения херувимов и пальмовых дерев и распускающихся цветов, внутри и вне (3Цар.6:29) (и не сказал: с боков, но кругом), также волов и львов и гранатовые яблоки. Разве не много ценнее украсить все стены дома Господня ликами святых и изображениями, нежели — безсловесных и деревьев? Где закон, повелевающий: не сотвори всякого подобия? Но Соломон, получивший излияние мудрости, изображая небо, сделал Херувимов и подобия львов и волов. Закон же запрещает это. А если мы, изображая Христа, делаем также и изображения святых, то не есть ли это, следовательно, во всяком случае более благочестивое дело, потому что они также исполнены Святого Духа? Ибо как тогда и народ, и храм очищались кровью, также и пеплом телицы, так и теперь — кровью Христа, подвергшегося мучению при Понтийском Пилате и показавшего Себя Первенцем из мучеников, а также еще — и кровью святых, на которых созидается Церковь. И тогда [храм Божий украшался] как фигурами, так и изображениями безсловесных, [теперь же — изображениями святых,] сделавших себя одушевленными и разумными храмами — жилищем Божиим.

XXI. Итак, изображаем (красками) Христа — Царя Господа, не лишая Его воинства. Ибо воинство Господне — святые. Пусть лишит себя своего собственного войска земной царь и тогда пусть лишает своего Царя и Господа. Пусть снимет с себя багряницу и тогда пусть отнимает у отличившихся [в борьбе] против тирана и у обуздавших свои страсти приличествующее им почитание. Ибо если они наследники Богу и сонаследники Христу, то будут также участниками и в божественной Его славе и царстве. Друзья Христа, участвовав в Христовых страданиях, как не назовутся также и соучастниками Его славы на земле? Не называю вас рабами (Ин.15:15), говорит Бог, вы друзья мои (Ин.15:14). Итак, когда дана им честь со стороны Церкви, мы ли будем отнимать у них? О, дерзкая рука! О безрассудно смелый ум, спорящий с Богом и противящийся Его повелениям! Ты не поклоняешься изображению, не поклоняйся и Сыну Божию, Который есть живое изображение невидимого Бога и неизменный образ. Поклоняюсь изображению Христа как воплотившегося Бога; изображению Госпожи всех — Богородицы как Матери Сына Божия; изображениям святых как друзей Божиих, противоставших греху до крови и излиянием ее за Христа подражавших Ему, ранее пролившему за них Свою собственную кровь; и ставлю [перед собою] начертанные подвиги и страдания их, в жизни шедших по стопам Его, так как через них я освящаюсь и воспламеняюсь соревнованием подражания. Ибо говорит божественный Василий 22 — воздаваемая изображению честь переходит на первообраз. Если ты воздвигаешь в честь святых Божиих храмы, то воздвигай также и их трофеи. Некогда не воздвигали храма в честь имени [кого-либо из] людей, не чествовали празднеством смерти праведных, но оплакивали. Прикасавшийся к мертвому, даже к самому Моисею [умершему], считался нечистым. Теперь же память святых празднуется. Труп Иакова оплакивали, а смерть Стефана празднуется всенародно. Поэтому или устрани всенародное празднование памяти святых, совершаемое вопреки древнему закону, или согласись и на изображения, существующие, как ты говоришь, вопреки закону. Но невозможно не праздновать памяти святых. Ибо сонм святых Апостолов и богоносных Отцов повелевает, чтобы это было. Ибо с тех пор, как Бог-Слово стал плотью, уподобившись нам во всем, кроме греха, неслиянно соединился с нашею природою и, не изменяя, обожествил плоть через взаимное неслиянное соединение Его божества и Его плоти, мы действительно освящены. И с тех пор как сын Божий и Бог, не будучи по божеству подверженным страданию, пострадал, принявши [на Себя плоть], и уплатил наш долг, излив за нас выкуп 23 (Евр.9:12), достойный и внимания, и удивления, мы действительно стали свободными, ибо кровь Сына достаточна для того, чтобы умолить Отца, и достойна благоговения. И с тех пор как сошедши во ад, Он возвестил от века скованным душам, как бы пленным — освобождение, как бы слепым — прозрение, и, связавши крепкого 24, вследствие превосходства Своей силы, воскрес, одаривши нетлением воспринятую Им от нас плоть, мы действительно стали нетленными. И с тех пор как мы родились водою и духом 25, мы действительно сделались сыноположниками и наследниками Бога. Поэтому Павел называет верных святыми. Поэтому мы не оплакиваем смерти святых, но празднуем. Поэтому мы — не [под законом, но] под благодатью, оправданные верою, ведая одного только истинного Бога. Закон положен не для праведника (1Тим.1:9) 26. Мы не находимся под стихиями закона, порабощенные, как дети, но, достигши мужа совершенна, питаемся твердою пищей, не влекущей к идолослужению. Закон прекрасен, как бы светильник, светящий в темном месте, но до того времени, пока не озарит день. Теперь же воссияла утренняя звезда в сердцах (2Пет.1:19) наших, живая вода Богопознания покрыла моря народов, и все мы познали Господа. Древнее прошло, теперь все новое (2Кор.5:17). Действительно, божественный Апостол Павел говорит Петру, высшей главе Апостолов: Если ты, будучи иудеем, живешь по-язычески, а не по-иудейски, то для чего язычников принуждаешь жить по-иудейски? (Гал.2:14). И к галатам пишет: Свидетельствую всякому человеку обрезывающемуся, что он должен исполнить весь закон (Гал.5:3).

XXII. Конечно, никогда не ведая Бога, они служили не по естеству сущим богам. Теперь же, познав Бога, лучше же: познанные Богом, как опять возвратимся на немощные и худые стихии? Человек видел Бога лицем к лицу, и сохранилась душа (Быт.32:30) его. Я созерцаю подобие Божие, как увидел Иаков 27, хотя и иным образом. Ибо тот невещественными глазами ума видел невещественный [образ], предоткрывавший будущее, я же — то, что воспламеняет воспоминание о Явившемся во плоти. Тень от Апостолов, платки и полотенца отгоняли болезни, изгоняли демонов. И как же не будут прославляемы тень и изображение святых? Или удали поклонение всякому веществу, или не делай нововведений и не переноси в другое место вечных границ, которые положили твои отцы.

XXIII. Они передали церковное законоположение не только через письмена, но и через некоторые незаписанные предания. Действительно, божественный Василий в двадцать седьмой главе из тридцати, написанных к Амфилохию 28 о Святом Духе, говорит буквально так: Из сохраненных в Церкви догматов и учений одни мы имеем из записанного наставления, другие же приняты нами тайно — сообщенные нам из апостольского предания; каковые те и другие имеют одну и ту же силу в отношении к благочестию. И этому не будет противоречить никто, хотя бы он, по крайней мере, немного узнал церковные постановления; ибо если бы мы отважились отказываться от незаписанных обычаев, как будто не имеющих большого значения, то могли бы незаметно нанести вред Евангелию в самое опасное место 29. Это — слова великого Василия. Ибо откуда мы знаем о святом краниевом месте? О гробе жизни? Не [так] ли, [как] дети приняли от отца, без записи? Ибо, что Господь был распят на кресте на краниевом месте и погребен в гробе, который высек (Мф.27:60) Иосиф 30 в скале, написано. А что это есть то, чему теперь поклоняемся, мы знаем из незаписанного предания, и весьма многое подобное этому. Откуда [нам известно] троекратное погружение? 31 Откуда — молитва [с лицом, обращенным] на восток? Откуда — преподанное учение таинств? Поэтому божественный Апостол Павел говорит: Итак, братия, стойте и держите предания, которым вы научены или словом, или посланием нашим (2Фес.2:15). Так как много столь великого без записи передано Церкви и сохранено до настоящего времени, то поэтому зачем говоришь клевету относительно икон?

XXIV. Места Писаний, которые, однако, ты приводишь, не учат тому, что должно гнушаться поклонения имеющимся у нас изображениям, но тем, которые боготворят эллины. Не должно из-за нелепого обычая уничтожать и наш, который благочестив. Чародеи и волшебники произносят заклинания, и Церковь заклинает оглашаемых. Но те призывают к себе демонов, эта же — Бога против демонов. Эллины посвящают демонам изображения и называют их богами, мы же — истинному Богу — воплотившемуся, и рабам Божиим, и друзьям, прогоняющим полки демонов.

XXV. Если же ты говоришь, что божественный и достойный удивления Епифаний 32 определенно запретил их [изображения], то [знай, что], во-первых, эта книга, может быть, неверно надписана [его именем] и подложна: будучи трудом одного, она носит имя другого, что многие привыкли делать. Во-вторых, мы знаем, что блаженный Афанасий 33, запретив класть останки святых во гробах, лучше же: приказывая скрывать их под землею, желал уничтожить нелепый обычай египтян, которые не скрывали под землей своих мертвецов, но полагали на ложах и кроватях. Быть может, и великий Епифаний (конечно, если согласимся, что эта книга принадлежит ему) предписал, что не должно делать изображений, желая исправить что-либо таковое же. Ибо, что намерением его не было пренебрежительное отношение к тем [изображениям], свидетелем служит Церковь того же самого божественного Епифания, до нашего времени кругом украшенная изображениями. В-третьих, то, что редко случается, не бывает законом для Церкви, и одна ласточка не делает весны, как кажется и Григорию Богослову и как есть в действительности. И одно мнение не в состоянии опровергнуть предания всей Церкви, простирающейся от [одних] концов земли до [других] ее концов.

XXVI. Итак, [в этом смысле] принимай множество мест из Писания и Отцов, потому что хотя и говорит Писание, что идолы язычников — серебро и золото, дело рук человеческих (Пс.135:15), но оно, конечно, запрещает поклонение не бездушным произведениям рук, а изображениям демонов.

XXVII. Что действительно пророки поклонялись Ангелам, и людям, и царям, даже нечестивым, также и жезлу, сказано. Говорит же и Давид: И поклоняйтесь подножию Его (Пс.99:5). Исаия же от лица Бога говорит: Небо престол Мой, земля же подножие ног Моих. А всякому, я думаю, ясно, что небо и земля — творения. И Моисей, также и Аарон со всем народом поклонились рукотворным. По крайней мере, Павел, золотой кузнечик Церкви, в послании к евреям говорил: Но Христос, Первосвященник будущих благ, придя с большею и совершеннейшею скиниею, нерукотворенною, то есть не такового устроения (Евр.9:11). И опять: Ибо Христос вошел не в рукотворенное святилище, по образу истинного устроенное, но в самое небо (Евр.9:24). И таким образом, прежнее святое — как скиния, так и все находящееся в ней — было рукотворно. И что [этому] воздавали поклонение, никто противоречить не будет.

[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]
Примечания:
* Дорогой читатель, прошу Ваших святых молитв за рр.Б.Петра и Владимира. Спаси Господи.
1. «Нам, сознающим…» — риторическая форма, получившая большое распространение во многих жанрах средневековой литературы/
2. Предание и Писание являются двумя авторитетными законополагающими источниками церковной жизни. Их соотношение можно представить через метафору динамического равновесия. В действительности Предание в апостольские времена и в наше время имеет разное смысловое наполнение, но очевидно, что отвергающие Предание в пользу Писания отвергают не только цельный пласт религиозного опыта, но и Евангелия Луки, Матфея, Марка.
3. Здесь Иоанн Дамаскин обращается к императору Льву III Исавру, одному из инициаторов иконоборческой смуты. Обращение, в духе традиции, апеллирует к Священному Писанию.
4. В окружении пышной риторики с такой однозначностью говорится о путях спасения, что можно утверждать: вопрос о пути спасения в ранний период церкви не был столь полемически заострен, как это будет в Новое время.
5. «…А речь моя к вам…» — св.Иоанн Дамаскин обращается к общине константинопольских христиан и их главе, патриарху Герману.
6. То есть божественную ипостась Сына — Иисуса Христа.
7. Здесь вероизложение Иоанна Дамаскина несколько отличается от Никео-Цареградского Символа веры, прежде всего заострением положений об отношении Образ — Первообраз, центральных для апологии икон.
8. «…Багрянице тела…» — риторический прием, выставление части вместо целого. Багряница — ярко-красная накидка, символизирующая императорскую власть, ставится на место плоти Христа, тем самым как бы подчеркивая, что, облекаясь плотью, Слово не становится чем-то ущербным, но подобно тому, как багряная накидка на царских плечах становится символом могущества царского, так и плоть, облекая Слово, становится причастницей божественного могущества.
9. Св.Иоанн Дамаскин ссылается здесь на Григория Назианзина (Богослова) — великого Отца церкви, друга юности и всей жизни св.Василия Великого.
10. «Ведь от Него, хотя…» — Приводимая формула была выработана и утверждена в полемике против Ария на I Вселенском соборе в Никее. Сам Арий утверждал, что Сын произошел из не-сущих, а до Его рождения существовал только Бог и то абсолютное ничто, из которого был сотворен мир. Был момент, когда Сын не существовал, следовательно, Бог произвел Его из несуществующего.
11. Святой Дионисий Ареопагит… — под таким именем на соборе в Константинополе в 532 г. был представлен ряд сочинений, в том числе: «О божественных именах», «О мистическом богословии», «О небесной иерархии» и др. Отождествление автора этих сочинений с Дионисием из Деян.17:34 подвергается сомнению, и в критических изданиях он именуется Псевдо-Дионисием. В целом сочинения находятся в русле платоновской традиции.
12. Христианская экзегеза восприняла весь Ветхий Завет как предуготовление к Новому. В такой перспективе все многочисленные пророчества Ветхого Завета были восприняты как указания на рождение Христа-Мессии. В Александрийской экзегетической школе оформился получивший широкое распространение метод аллегорического толкования. Так, кивот и кувшин есть аллегория Девы (по скрытости и способности воспринять в себя). Расцветший жезл Аарона — аллегория Богородицы (как раскрытие до времени сокрытого, ибо по плодам узнается древо).
13. Положение в кивот Завета сосуда с манной (стамна, греч. — сосуд, кувшин) было сделано по повелению Господа, в память о чудесном насыщении народа во время перехода через пустыню (Исх.16:31—36). Чудесным образом расцветший жезл Ааронов положен в знамение для непокорных, чтобы прекратился их ропот на Господа.
14. Краниево место — Голгофа, лобное место.
15. Живоносная скала — скала, в которой по ближневосточному обычаю было похоронено тело Иисуса.
16. Живоносная трапеза — евхаристия, совместная трапеза у первых христианских общин, существовавшая как домашнее богослужение.
17. Дискос и потир — блюдо и чаша, используемые в литургии.
18. Манихеи — гностическая секта с зороастрийским субстратом, инкорпорировавшая элементы христианства. Секта получила широкое распространение в регионах Ближнего, Среднего и Дальнего Востока (Китай), в Африке. Учение манихеев — дуалистическое: материя есть царство тьмы, стремящееся поглотить царство света.
19. Ефод (Эфод) — верхняя одежда первосвященника; состояла из двух кусков материи, сотканной из золота, виссона и шерсти голубого, пурпурного, червленого цвета, на плечах эти куски материи соединялись нарамниками из золота.
20. Червленица, багряница и синета — краски (червленая, багряная и голубая), добываемые из моллюсков.
21. Среди иконоборцев находились «умеренные», которые не выступали против икон Христа и Богородицы.
22. Божественный Василий — Отец Церкви, родился предположительно в 330-м, умер в 379 г. Ему принадлежит заслуга создания богословской почвы для введения различия понятий сущности и ипостаси, природы и лица.
23. Выкуп кровью Христовой противопоставлен ветхозаветным жертвам кровью козлов и тельцов.
24. То есть связав диавола — царя нижнего мира (Мф.12:29).
25. То есть через обряд крещения.
26. См.также: Рим.6:14; Гал.4:8.
27. Имеется в виду сон Иакова, в котором тот боролся с Ангелом Божиим, испрашивая себе благословение (Быт.32:22-32).
28. Амфилохий — современник и друг св.Василия Великого и Григория Богослова, епископ Иконийский, умер, вероятно, в 395 г.
29. То есть нанести вред церкви, как месту, где осуществлено единство Предания (этнические особенности — опыт поколений) и Писания (нового состояния обожествленности всего человечества).
30. Иосиф — богатый человек из Аримафеи, похоронивший тело Христа в своей гробнице. Иосиф, по ветхозаветным представлениям, нарушил тем самым закон, предписывающий не осквернять себя прикосновением к мертвому (Мф.27:57—61).
31. Обряд троекратного погружения в воду крещаемого. Такой обряд существует не во всех церквах и совершается по-разному, отражая особенности этнического характера.
32. Епифаний — кипрский старец и чудотворец, умер в глубокой старости в 403 г.
33. Афанасий — святой архиепископ Александрийский, твердый и пламенный защитник православия от арианской ереси. Умер в 373 г.

Copyright © 2003-2004
Слава Богу за все!


Три слова в защиту иконопочитания. Слово 2.

ВТОРОЕ СЛОВО *

I. Господа мои, окажите снисхождение просящему и от меня, непотребного и самого малого раба Церкви Божией, примите слово о том, что вполне верно. Ибо, — Бог свидетель, — я приступил к речи не ради славы или того, чтобы показать себя значащим нечто, но вследствие ревности к истине. Ибо одну только ее [то есть ревность] я имею как надежду на спасение и надеюсь и желаю с нею встретить Господа Христа, предлагая Ему ее как умилостивление за те постыдные грехи, какие были мною совершены. Ибо один, получив от господина пять талантов, принес и другие пять, которые он приобрел; и получивший два принес равные по числу два [других]; получивший же один, закопавший и принесший его бесплодным, был назван негодным рабом и осужден на тьму кромешную. Боясь, чтобы и мне не испытать этого, я покоряюсь повелению Господа и вам, благоразумным купцам, предлагаю данный мне от Него талант слова, чтобы Господь мой, придя, нашел его в несколько раз увеличившимся и производящим плод — прибыль душевную — и, найдя [меня] верным рабом, ввел меня в желанную для меня сладчайшую Свою радость. Но дайте мне ухо внимания и, распростерши столы сердец, примите мое слово и настоящим образом наследуйте силу говоримого. Второе же это слово об иконах я составил потому, что некоторые из чад Церкви посоветовали мне сделать это, так как первое было для многих не совсем удобопонятно. Итак, мне, [в данном случае] исполнившему долг послушания, окажите снисхождение и в этом.

II. Возлюбленные, у завистливого и виновника всех зол — змия, — я разумею диавола, — есть обычай многими способами воевать с человеком, созданным по образу и подобию Божию, и причинять ему смерть при посредстве противоположных уловок. Ибо тотчас в начале всеял в него надежду и желание сделаться Богом и через них низвел его до смерти бессловесных. Однако много раз прельстил его постыдными и неразумными удовольствиями. А сколь велико различие между божеским состоянием, [которое он обещал человеку,] и неразумною похотью? И то приводил к безбожию, как говорит Богоотец Давид: Сказал безумец в сердце своем: «нет Бога» (Пс.14:1); то ко многобожию; и то убеждал не поклоняться даже Тому, Кто по природе — Бог; а то [убеждал поклоняться] демонам; а еще приучил поклоняться и небу, и земле, и солнцу, и луне, и звездам, и остальной твари даже до животных и пресмыкающихся. Ибо одинаково худо как не воздавать должной чести достойным уважения, так и уделять неприличествующую чрезмерную славу недостойным чести. Опять же, некоторых научил, что зло — совечно Богу 1. Некоторых же прельстил исповедовать, что благой по природе Бог — Виновник зла 2. И одних ввел в заблуждение, чтобы они неразумно говорили, что в Божестве — одно естество и одно Лицо, других же обманул, чтобы они беззаконно почитали три естества и три Лица; и некоторым внушил прославлять одно естество и одно Лицо Господа нашего Иисуса Христа, Который есть один из Святой Троицы; некоторым же — два естества и два Лица Его же 3.

III. Истина же, идя средним путем, все эти нелепости отвергает и учит исповедовать единого Бога, одно естество в трех Лицах, Отце, и Сыне, и Святом Духе; зло же, говорит она, не есть сущность, но нечто случайное, некоторая мысль, и слово, и действие вопреки закону Божию; свое существование оно имеет в том, что мыслится, и говорится, и делается, и вместе с прекращением [этого] исчезает и оно 4. Еще же возвещает она и то, что Христос — один из Святой Троицы, что Он состоит из двух естеств и что Он — одно Лицо.

IV. Но демон, враг истины и неприязненно относящийся ко спасению людей, много раз прельстивший не только язычников, но и сынов Израиля делать изображения и тленных людей, и птиц, и зверей, и пресмыкающихся и поклоняться им как богам, теперь старается привести в смятение живущую в мире Церковь Христову, посредством беззаконных уст и лукавого языка примешивая к божественным словам порок и пытаясь прикрывать отвратительный и мрачный его образ и отклонять сердца неукрепившихся от истинного и Отцами переданного обычая. Ибо некоторые восстали, говоря, что не должно для созерцания, и славы, и удивления, и соревнования изображать и выставлять [публично] спасительных чудес Христа и подвигов святых против диавола. И кто, обладая божественным знанием и духовною проницательностью, не замечает, что [это] — внушение диавола? Ибо он не желает, чтобы было обнародовано поражение и посрамление его, также не желает и того, чтобы была начертана слава Бога и святых Его.

V. Ибо если бы мы делали изображение невидимого Бога, то действительно погрешали бы, потому что невозможно, чтобы было изображено бестелесное, и невидимое, и неописуемое, и не имеющее формы. И опять: если бы мы делали изображения людей, и их считали богами, и служили как богам, то действительно поступали бы нечестиво. Но мы не делаем ничего из этого. Ибо после того, как Бог, по неизреченной Своей благости, воплотившись, явился на Земле и обращался между людьми (Вар.3:38), и воспринял природу, и величину, и образ, и цвет плоти, мы, делая Его изображение, не погрешаем. Ибо сильно желаем увидеть Его образ; потому что, как говорит божественный Апостол, теперь мы видим как бы сквозь тусклое стекло, гадательно (1Кор.13:12). Изображение же и есть зерцало и гадание, соразмерное с величиною нашего тела. Ибо ум и после многих напряжений не в состоянии выйти из пределов телесного.

VI. О, прочь от тебя, завистливый диавол, ты завидуешь нам в том, чтобы мы видели изображение Господа нашего и через него освящались, чтобы также видели спасительные Его страдания, и удивлялись Его снисхождению, и созерцали Его чудеса, и прославляли могущество Его Божества. Ты завидуешь святым из-за данной им от Бога чести. Не желаешь, чтобы мы видели начертанною их славу и делались подражателями их мужества и веры. Не повинуемся тебе, завистливый и человеконенавистный демон. Услышьте, народы, племена, языки, мужи, женщины и дети, старцы, и юноши, и младенцы, святой народ христианский! Если кто благовествует вам вопреки тому, что Вселенская Церковь приняла от святых Апостолов, Отцов, соборов и сохранила доныне, не послушайте его и не примите совета змия, как приняла Ева и пожала смерть. И если Ангел или царь будет благовествовать вам вопреки тому, что приняли вы, закройте уши. Ибо я, ожидая исправления, страшусь сказать, как говорил божественный Апостол: Да будет анафема!

VII. Но те, которые не исследуют смысла Писания, говорят, что Бог сказал через законодателя Моисея: Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу (Исх.20:4). И через пророка Давида: Да постыдятся все служащие истуканам, хвалящиеся идолами (Пс.97:7), и другое многое таковое же. Ибо то, что представили они как из божественного Писания, так и из святых Отцов, следует понимать должным образом.

Итак, что нам говорить на это? Что иное, если не то, что сказано Господом иудеям: Исследуйте писания (Ин.5:39)? Ибо исследование Писаний — прекрасное дело. Но здесь направляйте ум благоразумно! Обмануть Бога, возлюбленные, невозможно. Ибо один — Бог, один — Законодатель Ветхого и Нового Завета, Бог, многократно и многообразно говоривший издревле отцам в пророках (Евр.1:1) и в последние времена в Единородном Его Сыне. Направляйте свой ум с тщанием! Это слово — не мое; Святой Дух объявил через св.Апостола Павла: Многократно и многообразно говоривший издревле отцам в пророках (Евр.1:1). Замечай, что Бог говорил многократно и многообразно. Ибо как сведущий врач не всем и не всегда дает один и тот же вид [лекарства], но каждому дает лекарство сообразно со свойством [дела], обращая внимание и на страну, и на болезнь, и на время, и на возраст: дитяти — одно, совершеннолетнему же, сообразно с возрастом, другое; иное — больному, и другое — выздоравливающему, и каждому из больных не одно и то же, но сообразно со свойством [его тела] и болезнью; и иное — летом, и другое — зимой, и осенью, и весной, и в каждом месте — соответственно свойству места; так и прекрасный Врач душ находившимся в детском еще возрасте, и изнемогавшим от болезни идолослужения, и считавшим идолов богами, и поклонявшимся им как богам, и отвергавшим поклонение Богу, и воздававшим славу Его твари запретил делать это. Ибо невозможно делать изображение Бога — бестелесного, и невидимого, и невещественного, и не имеющего ни внешнего вида, ни очертания, и непостижимого. Ибо как будет изображено то, что недоступно зрению? Бога не видел никто никогда; Единородный Сын, сущий в недре Отчем, Он явил (Ин.1:18). И: Никто не может увидеть Меня и остаться в живых (Исх.33:20), говорил Бог.

VIII. А что идолам поклонялись как богам, — послушай, что говорит Писание в Исходе сынов Израиля, когда Моисей взошел на гору Синай и на долгое время остался [там], сидя с Богом, и получил закон, когда неблагодарный народ восстал на Аарона, слугу Божия, говоря: Сделай нам бога, который бы шел перед нами, ибо с этим человеком, с Моисеем, который вывел нас из земли Египетской, не знаем, что сделалось (Исх.32:1); потом, когда сняли с их женщин украшения и слили из металла [тельца], и ели, и пили, и упились как вином, так и заблуждением, и начали играть, говоря в безумии: Вот бог твой, Израиль (Исх.32:4). Видишь, что богами они имели идолов, которые были жилищами демонов? И что служили твари вместо Творца, подобно тому как говорит божественный Апостол: И славу нетленного Бога изменили в образ, подобный тленному человеку, и птицам, и четвероногим, и пресмыкающимся <…> и служили твари вместо Творца (Рим.1:23—25). Ради этого Бог запретил делать всякое подобие, как Моисей говорит во Второзаконии: И говорил Господь к вам из среды огня; глас слов Его вы слышали, но образа не видели, а только глас (Вт.4:12). И после немногих слов: Твердо держите в душах ваших, что вы не видели никакого образа в тот день, когда говорил к вам Господь на Хориве из среды огня (Вт.4:15), никогда, дабы вы не развратились и не сделали себе изваяний, изображений какого-либо кумира, представляющих мужчину или женщину, изображения какого-либо скота, который на земле, изображения какой-либо птицы крылатой (Вт.4:16—17). И после небольшого промежутка: И дабы ты, воззрев на небо, и увидев солнце, луну, и звезды, и всю красоту небесную, не прельстился, не поклонился им и не послужил им. Замечай, что одна цель, чтобы не послужили твари вместо Творца и не воздавали служебного поклонения [никому], кроме одного только Творца. Поэтому с поклонением повсюду [в Писании] соединяется служение. И после немногих слов: Да не будет у тебя других богов (Вт.5:7), кроме Меня; Не делай себе кумира и никакого изображения (Исх.20:4). И опять: Не делай себе богов литых (Исх.34:17). Видишь, что из-за [избежания] идолослужения [Писанием] запрещается рисование изображения и что невозможно, чтобы Бог — безтелесный, и невидимый, и неописуемый — был изображаем. Ибо образа Его, говорит [Писание], не видите; как говорит и Павел, стоя в середине ареопага: Мы, будучи родом Божиим, не должны думать, что Божество подобно золоту, или серебру, или камню, получившему образ от искусства и вымысла человеческого (Деян.17:29).

IX. И что это — так, слушай: Не сотвори себе, говорит [Писание], кумира и всякого подобия. Когда Бог повелел это, сотворив скинию, говорит оно, и сделал завесу из голубой, пурпуровой и червленой шерсти и из крученого виссона, и искусною работою сделал на ней херувимов… <…> И сделал двух херувимов из золота: чеканной работы сделал их на обоих концах крышки (Исх.36:35-37:7). Ты говоришь: Не сотвори себе кумира, ни всякого подобия, и ты [же] устраиваешь завесу — искусною работою сделал на ней херувимов? И — двух Херувимов из чистого золота? Но слушай — что отвечает тебе слуга Божий Моисей. О слепые и безумные, поймите силу говоримого и твердо держите в душах ваших. Я сказал: Вы не видели никакого образа в тот день, когда говорил к вам Господь на Хориве из среды огня (Вт.4:15), никогда, дабы вы не развратились и не сделали себе изваяний, изображений какого-либо кумира (Вт.4:16). Я не сказал: Не сделай изображения Херувимов как рабов, предстоящих очистилищу, но: Не делай себе богов литых (Исх.34:17), и: Не сотвори всякого подобия, как Бога, и не послужи твари вместо Творца. Итак, подобия Бога я не сделал, не сделал, конечно, и подобия кого-либо другого, как Бога, и не послужил твари вместо Творца.

X. Заметил [ли] ты, как обнаружилась цель Писания для тех, кто разумно ее исследует? Ибо должно знать, возлюбленные, что во всяком деле разыскивается истина, и ложь, и цель того, кто его совершает, прекрасна ли она или худа. Ибо хотя в Евангелии изображены и Бог, и Ангел, и человек, и небо, и земля, и вода, и огонь, и воздух, и солнце, и луна, и звезды, и свет, и тьма, и сатана, и демон, и змеи, и скорпионы, и смерть, и ад, и добродетели, и пороки, и все как прекрасное, так и худое; но, однако, так как все говоримое о них — истинно и целью имеет славу Бога и прославляемых Им святых, также спасение наше и низложение и посрамление диавола и его демонов, то мы поклоняемся, и обнимаем, и целуем, и приветствуем глазами, и устами, и сердцем; равным образом [воздаем честь] и всему Ветхому и Новому Завету и словам святых и превосходных Отцов. Постыдное же, и отвратительное, и нечистое писание проклятых: и манихеев, и эллинов, и остальных ересей, как содержащее то, что ложно и суетно, и как выдуманное для славы диавола и его демонов и для их радости, отвергаем с презрением и бросаем от себя прочь, хотя бы оно и заключало [в себе] имя Божие. Таким образом, и в деле, касающемся изображений, должно отыскивать как истину, так и цель тех, кто их устраивает. И если она — истинна и права и если изображения делаются для славы Божией и Его святых, и для соревнования добродетели, и избежания порока, и спасения душ, то должно принимать их с радостью и почитать, как образы, и подражания, и подобия, и книги для неграмотных, и поклоняться, и целовать, и приветствовать глазами, и устами, и сердцем, как подобие воплотившегося Бога, или Его Матери, или святых, соучастников страданий и славы Христа, и победителей, и истребителей диавола, и демонов, и заблуждения их.

XI. Если же кто-либо осмелится сделать изображение Божества — невещественного, и безтелесного, и невидимого, и не имеющего формы и цвета, то мы отвергаем от себя, как ложное. И если кто-либо [осмелится сделать изображение] для славы, и поклонения, и чести диавола или демонов, то оказываем презрение и истребляем огнем; и если кто-либо обоготворит изображение людей, или птиц, или пресмыкающихся, или иной твари, того предаем анафеме. Ибо как святые Отцы ниспровергли святилища и храмы демонов и на их местах воздвигли храмы в честь имени святых и эти мы почитаем, — так истребили они и изображения демонов и вместо тех устроили изображения Христа, и Богородицы, и святых. И во время Ветхого Завета, конечно, не воздвигали храмов в честь имени людей Израиля, не праздновалась память человека. Ибо природа людей была еще под проклятием и смерть была приговором [то есть наказанием], почему и была оплакиваема; и тело умершего считалось нечистым, также и касавшийся его. Теперь же, с тех пор как Божество, как некоторое животворящее и спасительное лекарство, соединилось с нашим естеством, наше естество прославлено и превращено в нетленное. Поэтому и смерть святых празднуется, и храмы им воздвигаются, и изображения начертываются. Итак, да знает всякий человек, что пытающийся уничтожать изображение, возникшее вследствие божественной любви и ревности для славы и воспоминания о Христе, или Матери Его — Святой Богородице, или ком-либо из святых и для посрамления диавола и поражения его и демонов его, и не поклоняющийся, и не почитающий, и не приветствующий его как драгоценное изображение и как Бога — враг Христа, и Святой Богородицы, и святых и мститель за диавола и его демонов, делом обнаруживая свою печаль из-за того, что Бог и святые Его чествуются и прославляются, диавол же посрамляется. Ибо изображение есть [своего рода] триумф, и опубликование, и надпись на столбе в воспоминание о победе тех, которые поступили неустрашимо и отличились, и о посрамлении побежденных и низложенных демонов.

XII. Не царей дело — давать законы Церкви. Что говорит божественный Апостол? И иных Бог поставил в Церкви, во-первых, Апостолами, во-вторых, пророками, в-третьих (1Кор.12:28), пастырями и учителями, для устроения Церкви. Не сказал: царями. И опять: Повинуйтесь наставникам вашим и будьте покорны, ибо они неусыпно пекутся о душах ваших, как обязанные дать отчет (Евр.13:17). И опять: Поминайте наставников ваших, которые проповедовали вам слово (Евр.13:7 [Божие], и, взирая на кончину их жизни, подражайте вере их (Евр.13:7). Не цари проповедовали нам слово, но Апостолы, и пророки, и пастыри, и учители. Бог, заповедав Давиду построить Ему дом, говорит к нему: Ты не строй дома имени Моему, потому что ты человек воинственный и проливал кровь (1Пар.28:3). Итак отдавайте всякому должное, воскликнул Апостол Павел, кому подать, подать; кому оброк, оброк; кому страх, страх; кому честь, честь (Рим.13:7). Царям свойствен хороший образ государственной деятельности; церковное же устройство — дело пастырей и учителей. Это, братие, разбойническое нападение. Саул разорвал одежду Самуила и что потерпел? Бог разодрал его царство и дал его весьма кроткому Давиду. Иезавель преследовала Илию, и свиньи и все псы лизали ее кровь, и блудницы мылись в ней. Ирод умертвил Иоанна и, снедаемый червями, умер. И теперь блаженный Герман 5, блистающий жизнью и словом, был оклеветан и сделался изгнанником, также и весьма многие другие епископы и Отцы, имен которых мы не знаем. Не разбойническое ли это дело? Господь, когда к Нему с искусительными намерениями подошли книжники и фарисеи, чтобы уловить Его словом, и вопросили Его: Позволительно ли нам давать подать кесарю, или нет? — ответил им: Покажите Мне динарий, а когда показали, сказал: Чье на нем изображение? Когда же они сказали: Кесарево, — говорил: Отдавайте кесарево кесарю, а Божие Богу (Лк.20:22-25). Мы покорны тебе, царь, в делах, касающихся жизни [то есть в делах века сего]: податях, пошлинах, получении [твоих] даяний, в том, в чем вверено тебе управление нашими делами; в церковном же устройстве имеем пастырей, проповедовавших нам слово и изготовивших церковное законоположение. Не удаляем со своего места межи давней, которую провели (Прит.22:28) наши отцы, но удерживаем предания, как приняли их. Ибо если начнем, хотя и в малом, ниспровергать здание Церкви, то оно понемногу будет разрушено все.

XIII. Ты хулишь вещество и называешь [его] презренным? Это также [делают] и манихеи; но божественное Писание провозглашает его прекрасным. Ибо оно говорит: И увидел Бог все, что Он создал, и вот, хорошо весьма (Быт.1:31). Итак, я признаю, что вещество — творение Божие и что оно — прекрасно; ты же, если называешь его дурным, или признаешь, что оно — не от Бога, или делаешь Бога Виновником зла. Итак, смотри, что говорит божественное Писание о веществе, которое ты называешь презренным: И сказал Моисей всему обществу сынов Израилевых: вот что заповедал Господь: сделайте от себя приношения Господу: каждый по усердию пусть принесет приношение Господу, золото, серебро, медь, шерсть голубого, пурпурового и червленого цвета, и виссон, и козью шерсть, кожи бараньи красные, и кожи синие, и дерево ситтим, и елей для светильника, и ароматы для елея помазания и для благовонных курений, камень оникс и камни вставные для ефода и наперсника. И всякий из вас мудрый сердцем пусть придет и сделает все, что повелел Господь: скинию (Исх.35:4-11) и т.д.

XIV. Вот, подлинно, чествуется и вещество, считаемое вами презренным. Ибо что ничтожнее козьей шерсти и красок? Или не краски: червленица, и багряница, и синета? Вот, подлинно, и дела рук человеческих, и изображение Херувимов; также и вся эта скиния была образом. Ибо смотри, говорит Бог Моисею, да сотвори все по образу, показанному тебе на горе. И, однако, весь Израиль, [стоя] кругом [ее], поклонялся [перед ней]. А кроме того, Херувимы, разве не находились они перед глазами народа? И кивот Завета, и светильники, и трапеза, и золотая стамна, и жезл, на что взирая народ поклонялся? Я не поклоняюсь веществу, поклоняюсь же Творцу вещества, ради меня сделавшемуся веществом, и в веществе положившему Свое жилище, и через посредство вещества сделавшему мое спасение. Ибо: И Слово стало плотью и обитало с нами (Ин.1:1). А всем ясно, что плоть — вещество и творение. Итак, почитаю вещество, через которое соделалось мое спасение, и благоговею [перед ним], и поклоняюсь [ему]. Но почитаю не как Бога, а как исполненное божественного действия и благодати. Разве не вещество — древо креста, трижды счастливое и преблаженное? Разве не вещество — гора, почитаемая и святая, краниево место? Разве не вещество — живоносная скала, святой гроб, источник нашего воскресения? Разве не вещество — чернила, кожи, [на которых написаны книги] Евангелий? Разве не вещество — животворящая трапеза, доставляющая нам хлеб жизни? Разве не вещество — и золото, и серебро, из которых устраиваются и кресты, и святые дискосы, и потиры? Разве не вещество, предпочтительно перед всем этим, тело и кровь моего Господа? Или устрани почитание всего этого и поклонение, или позволяй по церковному преданию и поклонение иконам, освящаемым именем Бога и друзей Божиих 6? и по этой причине осеняемым благодатью Святого Духа. Если ты запрещаешь изображения по причине [предписания] закона, то время тебе и субботствовать, и обрезываться, ибо это неуклонно повелевает закон, — и соблюдать весь закон и не праздновать Пасхи Господней вне Иерусалима. Но узнайте, что, если соблюдаете закон, не будет вам никакой пользы от Христа (Гал.5:2). Время тебе и вести к бракосочетанию жену брата, и восстановлять семя брату 7, и не воспевать песни Господней на земле чужой. Но — нет! Вы, оправдывающие себя законом, <…> отпали от благодати (Гал.5:4).

XV. Изображаем (красками) Христа — Царя и Господа, не лишая Его воинства. Ибо воинство Господне — святые. Пусть лишит себя своего собственного войска земной царь и тогда пусть лишает своего Царя и Господа. Пусть снимет с себя багряницу и диадему и тогда пусть отнимает у отличившихся [в борьбе] против тирана и обуздавших свои страсти приличествующее им почитание. Ибо если они наследники Богу и сонаследники Христу и будут также участниками и в божественной Его славе и Царстве, то как не будут соучастниками и земной Его славы те, которые суть друзья Христа? Я уже не называю вас рабами (Ин.15:15), говорит Бог, вы друзья Мои (Ин.15:14). Итак, когда дана им честь со стороны Церкви, мы ли будем отнимать у них? О дерзкая рука! О безрассудно смелый ум, восстающий против Бога и противящийся Его повелениям! Если ты не поклоняешься изображению, не поклоняйся и Сыну Божию, Который есть живое изображение невидимого Бога и неизменный образ. Храм, который создал Соломон, был освящен кровью бессловесных, львов, и волов, и пальм, и гранатовых яблок. Теперь же Церковь освящается кровью Христа и святых Его и украшается изображением Христа и святых Его. Или устрани поклонение всякому изображению, или не вводи того, что ново, и не передвигай межи давней, которую провели отцы твои (Прит.22:28). Я не говорю о тех, которые были положены прежде, чем пришел во плоти Христос Бог наш, но о тех, которые установлены после Его пришествия. Ибо относительно бывших в Ветхом Завете постановлений (закона) Бог с упреком говорит: И попустил им учреждения недобрые (Иез.20:25) по жестокосердию их; так что, после того как было переменено священство, по необходимости произошло и изменение закона.

XVI. Бывшие с самого начала очевидцами и служителями Слова (Лк.1:2) передали церковное установление не только посредством книг, но и посредством некоторых незаписанных преданий. Ибо откуда мы знаем о святом краниевом месте? Откуда — о гробе жизни? Не [так] ли, [как] дитя от отца, приняли без записи? Что Господь был распят на кресте на краниевом месте и погребен в гробе, который высек Иосиф в скале (Мф.27:60), написано. А что это и есть то, чему теперь поклоняемся, мы знаем из незаписанного предания, и весьма многое подобное этому. Откуда — о крещении в третий раз, то есть через три погружения? Откуда — о поклонении кресту? Не из незаписанного ли предания? Поэтому и божественный Апостол Павел говорит: Итак, братия, стойте и держите предания, которым вы научены или словом или посланием нашим (2Фес.2:15). Так как многое без записи передано Церкви и сохранено до настоящего времени, то поэтому зачем говорите клевету относительно изображений? Манихеи написали Евангелие от Фомы; напишите и вы Евангелие от Льва 8. Я не одобряю царя, который, по обычаю тиранов, похищает священство. Не цари получили власть связывать и разрешать. Я знаю царя Валента 9, называвшегося христианином и [однако] преследовавшего православную веру; знаю и Зенона 10, и Ираклия 11, и Константина 12, бывшего в Сицилии, и Варданиска, который [был назван также] Филиппиком 13. Меня нельзя убедить в том, что Церковь была устраиваема царскими предписаниями; напротив, [она должна управляться] по преданиям Отцов, как записанным, так и незаписанным. Ибо как без писаний было возвещено во всем мире Евангелие, так без писаний передано во всем мире и то, чтобы были изображаемы Христос — воплотившийся Бог и святые, как и то, чтобы мы все поклонялись кресту и молились — стоя [лицами] к востоку.

XVII. А места из писаний, какие ты приводишь, не высказывают проклятия поклонению тем иконам, которые допущены нами, но [только] — поклонению со стороны эллинов, которые боготворили изображения. Поэтому из-за нелепого обычая эллинов не должно уничтожать и благочестиво возникшего обычая Церкви. Как чародеи, так и волшебники произносят заклинания, и Церковь заклинает оглашаемых; однако те заклинают, призывая к себе демонов, эта же — Бога против демонов. Эллины приносили жертвы демонам; но и Израиль приносил жертву Богу: жертву бескровную. Эллины посвящали демонам изображения; но и Израиль боготворил изображения. Ибо говорили: Вот бог твой, Израиль, который вывел тебя из земли Египетской (Исх.32:4). Мы же посвящаем изображения истинному Богу — воплотившемуся, и рабам Божиим, и друзьям, прогоняющим полки демонов.

XVIII. Если же говоришь, что блаженный Епифаний 14 открыто запретил употребляющиеся у нас изображения, то узнай, что эта книга — подложна, так как кто-либо иной воспользовался именем божественного Епифания, что [вообще] часто случается. Ибо этот Отец не противоборствует соотцам, так как все они соделались причастными одного Святого Духа. И свидетель этого — Церковь, которая была украшаема иконами до тех пор, пока против нее не восстали некоторые и не привели в замешательство стада Христова, покусившись напоить народ Божий грязным губительным напитком.

XIX. Если я поклоняюсь и почитаю, как причины спасения, крест, и копье, и трость, и губку, при посредстве которых богоубийцы-иудеи надругались над Господом моим и убили, то почему не буду поклоняться иконам, которые с благою целью приготовляются верными для славы и воспоминания Христовых страданий? Если поклоняюсь изображению креста, устроенному из какого бы то ни было вещества, то почему не буду поклоняться изображению Распятого, Который и показал спасительную силу креста? О бесчеловечие! А что не веществу поклоняюсь, ясно; ибо когда бывает разрушено изображение креста, сооруженного, если бы случилось, из дерева, то дерево я предаю огню, равным образом и вещество икон 15.

XX. А что изобретение икон и поклонение им не есть дело недавнее, а древнее предание Церкви, бери множество мест из Писания и Отцов. В святом Евангелии от Матфея Господь, ублажая Своих учеников и с ними всех тех, кто живет по их образцу и идет по их следам, говорит следующее: Ваши же блаженны очи, что видят, и уши ваши, что слышат, ибо истинно говорю вам, что многие пророки и праведники желали видеть, что вы видите, и не видели, и слышать, что вы слышите, и не слышали (Мф.13:16-17). Поэтому и мы сильно желаем увидеть, в какой мере увидеть можно. Теперь мы видим как бы сквозь тусклое стекло и гадательно (1Кор.13:10), и на иконе и считаем себя блаженными. Сам Бог Первый сделал изображение, Он и показал изображения. Ибо первого человека Он сотворил по образу Божию. И Авраам, и Моисей, и Исаия, и все пророки увидели образы Бога, но не самое существо Божие. Купина была образом Богоматери, и Моисею, намеревавшемуся к ней подойти, Бог сказал: Сними обувь твою с ног твоих, ибо место, на котором ты стоишь, есть земля святая (Исх.3:5). Итак, если земля, на которой явился Моисею образ Богородицы, есть земля святая, то во сколько раз больше этот образ? Ибо он не только святой, но, осмелюсь говорить, даже из святых святой. Фарисеям, вопросившим о том, почему Моисей позволил вам разводиться с женами вашими, Господь ответил: Моисей по жестокосердию вашему позволил вам разводиться с женами вашими, а сначала не было так (Мф.19:8). И я говорю вам, что Моисей по причине жестокосердия сынов Израиля, зная, что они легко увлекаются идолослужением, повелел им не делать изображений. Теперь же дело обстоит не так: ибо мы твердо стоим в скале веры, обогатившись светом Богопознания.

XXI. Послушайте, что говорит Господь: Безумные и слепые! клянущийся жертвенником клянется им и всем, что на нем; и клянущийся храмом клянется им и Живущим в нем; и клянущийся небом клянется Престолом Божиим и Сидящим на нем (Мф.23:20). И клянущийся иконою клянется и тем, кто на ней изображается.

XXII. Итак, что скиния, и завеса, и кивот Завета, и трапеза, и все находящееся в скинии были подобия, и образы, и дела рук человеческих, которым поклонялся весь Израиль; а еще и то, что изваянные Херувимы были сооружены по повелению Божию, — [это] достаточно доказано [нами выше]. Ибо Бог говорит Моисею: выждь, да сотвориши все по образу, показанному тебе на горе. Слушай и Апостола Павла, который свидетельствует, что Израиль поклонялся рукотворенным и образам, так как Бог повелел это. Если бы Он оставался, говорит он, на земле, то не был бы и священником, потому что здесь такие священники, которые по закону приносят дары, которые служат образу и тени небесного, как сказано было Моисею, когда он приступал к совершению скинии: смотри, сказано, сделай все по образу, показанному тебе на горе. Но Сей Первосвященник получил служение тем превосходнейшее, чем лучшего Он ходатай завета, который утвержден на лучших обетованиях. Ибо если бы первый завет был без недостатка, то не было бы нужды искать места другому. Но пророк, укоряя их, говорит: вот, наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды новый завет, какой Я заключил с отцами их в то время, когда взял их за руку, чтобы вывести их из земли Египетской (Евр.8:4-9). И после небольшого промежутка: «Новый» показал ветхость первого; а ветшающее и стареющее близко к уничтожению. <…> Ибо устроена была скиния первая, в которой был светильник, и трапеза, и предложение хлебов и которая называется «святое». За второю же завесою была скиния, называемая «Святое Святых», имевшая золотую кадильницу и обложенный со всех сторон золотом ковчег завета, где были золотой сосуд с манною, жезл Ааронов расцветший и скрижали завета, а над ним херувимы славы, осеняющие очистилище [алтарь] (Евр.8:13; 9:2-5). И опять: Ибо Христос вошел не в рукотворенное святилище, по образу истинного устроенное, но в самое небо (Евр.9:24). И после другого промежутка: Закон имеет тень будущих благ, а не самый образ вещей (Евр.10:1).

XXIII. Замечай, что и закон, и все сообразное с ним, и все служение, имеющее у нас место, суть рукотворенное святое, приводящее нас к невещественному Богу при посредстве вещества. И закон, и все сообразное с законом было некоторым оттенением будущего образа, то есть имеющего у нас место служения; а имеющее у нас место служение — образ будущих благ; самые же вещи — вышний Иерусалим, нематериальный и нерукотворенный, подобно тому как говорит тот же самый божественный Апостол: Ибо не имеем здесь постоянного града, но ищем будущего (Евр.13:14), каковой есть небесный Иерусалим, ему же художник и содетель Бог. Ибо все, как сообразное с законом, так и сообразное с нашим служением, произошло ради того [то есть небесного Иерусалима]. Самому Богу — слава вовеки. Аминь.

[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]
Примечания:
* Дорогой читатель, прошу Ваших святых молитв за рр.Б.Петра и Владимира. Спаси Господи.
1. Такой точки зрения придерживались многие гностические секты, в том числе и манихеи.
2. Подобного воззрения придерживались те гностики, которые признавали Бога творцом материи и отрицали свободный выбор за человеком.
3. Здесь Иоанн Дамаскин называет те еретические отклонения, что возникали в процессе христологических споров.
4. Имеется в виду, что зло связано со свободным выбором человека.
5. Блаженный Герман — патриарх Константинопольский с 713 по 730 г. Пострадал с началом гонений на иконопочитателей при императоре Льве III Исавре (см. вступительную статью).
6. Друзей Божиих — то есть подвижников Церкви: апостолов, святых мучеников, Отцов и учителей Церкви.
7. См. Вт.25:5-10.
8. Имеется в виду известное в настоящее время апокрифическое Евангелие от апостола Фомы, повествущее о детских годах Иисуса. Авторство этого Евангелия не принадлежит манихеям, но оно было чрезвычайно популярно в их среде.
9. Царь Валент — соправитель Валентиана на востоке империи в 364—378 гг. Известен своим активным вмешательством в церковные дела.
10. Зенон — византийский император 475—491 гг. В церковной политике стремился к объединению между умеренными монофизитами и православными, в целом признавал Халкидонский собор.
11. Ираклий — византийский император 604—641 гг. азиатского происхождения, из Каппадокии (центральная часть Малой Азии). В области церковной был активным проводником политики соединения с монофизитами Армении и умиротворения церковных споров.
12. Константин — внук императора Ираклия. Предпринял попытку переноса столицы из Константинополя в Рим. Константин совершил братоубийство и, преследуемый мрачными видениями, бежал на Сицилию, где и погиб от рук заговорщиков.
13. Филиппик Варданиск — император 711—713 гг., способствовал временному и эфемерному торжеству монофелитов после VI Вселенского собора.
14. Св.Епифаний Кипрский — пастырь в Палестине, и у египтян, и на Кипре. В 367 г. принял в управление церковь Саламинскую. Его сочинения не содержат прямых высказываний иконоборческого характера.
15. Вопреки этой традиции в русской церкви сохранялась традиция захоронения ветхих икон в пределах храма.

Copyright © 2003-2004
Слава Богу за все!


Три слова в защиту иконопочитания. Слово 3.

ТРЕТЬЕ СЛОВО *

I. У лукавого и виновника всех зол — змия, — я разумею диавола, — есть обычай многими способами воевать с человеком, созданным по образу и подобию Божию, и причинять ему смерть при посредстве противоположных уловок. Ибо тотчас в начале всеял в него надежду и желание сделаться Богом и через них низвел [его] до смерти бессловесных. Однако много раз прельстил его и постыдными, и неразумными удовольствиями. А сколь велика противоположность между божеским состоянием, [которое он обещал человеку] и неразумною похотью? То приводил к безбожию, как говорит Богоотец Давид: Сказал безумец в сердце своем: «нет Бога» (Пс.52:2); то — ко многобожию; и то убеждал не поклоняться даже Тому, Кто по природе — Бог; а то [убеждал поклоняться] демонам; а еще приучил поклоняться и небу, и земле, и солнцу, и луне, и звездам, и остальной твари даже до животных и пресмыкающихся. Ибо одинаково худо как не воздавать должной чести достойным уважения, так и уделять неприличествующую славу недостойным чести. Истина же, идя средним путем, все эти нелепости отвергает и учит исповедовать единого Бога, одно естество в трех Лицах, Отце, и Сыне, и Святом Духе; зло же, говорит она, не есть сущность, но нечто случайное, некоторая мысль, и слово, и действие вопреки закону Божию; свое существование оно имеет в том, что мыслится, и говорится, и делается, и вместе с прекращением [этого] исчезает и оно. Еще же она возвещает и то, что Христос — один из Святой Троицы, что Он состоит из двух естеств и что Он — одно Лицо. Но враг истины и неприязненно относящийся ко спасению людей, некогда много раз прельстивший не только язычников, но и сынов Израиля делать изображения демонов, и нечестивых людей, и птиц, и зверей, и пресмыкающихся и поклоняться им как богам, теперь старается привести в смятение живущую в мире Церковь Христову: посредством беззаконных уст и лукавого языка примешивая к божественным словам порок и пытаясь прикрывать отвратительный и мрачный его образ и отклонять сердца неукрепившихся от истинного и Отцами переданного обычая.

II. Ибо некоторые восстали, говоря, что не должно для созерцания, и славы, и удивления, и соревнования изображать и выставлять [публично] спасительных чудес и страданий Христа и подвигов святых против диавола. И кто, обладая божественным знанием и духовною проницательностью, не замечает, что [это] — внушение диавола? Ибо он не желает, чтоб было обнародуемо поражение и посрамление его, также не желает и того, чтобы была начертана слава Бога и святых Его. Ибо если бы мы делали изображение невидимого Бога, то действительно погрешали бы, потому что невозможно, чтоб было изображено бестелесное, и не имеющее формы, и невидимое, и неописуемое. И опять: если бы то, что мы делали, считали богами и служили как богам, то действительно поступали бы нечестиво. Но мы не делаем ничего из этого. Ибо, после того как Бог, по неизреченной Своей благости, воплотился и явился на земле во плоти, и обращался между людьми (Вар.3:38), и воспринял природу [нашу], и величину, и образ, и цвет плоти, мы, делая Его изображение, не погрешаем. Ибо сильно желаем увидеть Его образ; потому что, как говорит божественный Апостол, теперь мы видим как бы сквозь тусклое стекло, гадательно (1Кор.13:12). Изображение же и есть тусклое стекло и гадание, соразмерное с величиной нашего тела. Ибо, говорит божественный Григорий, ум и после многих напряжений не в состоянии выйти из пределов телесного.

III. О, прочь от тебя, завистливый диавол! Ты завидуешь нам в том, чтобы мы видели Господа нашего изображение и через него освящались, что также видели спасительные Его страдания, и удивлялись Его снисхождению, и созерцали Его чудеса, и познавали, и прославляли могущество Его Божества. Ты завидуешь святым из-за данной им от Бога чести. Не желаешь, чтобы мы видели начертанною их славу и сделались подражателями их мужества и веры. Не повинуемся тебе, завистливый и человеконенавистный демон. Услышьте, народы, племена, нации, мужи, женщины, дети, старцы, юноши и младенцы, святой народ христианский! Если кто благовествует вам вопреки тому, что Вселенская Церковь приняла от святых Апостолов, и Отцов, и соборов и сохранила доныне, не послушайте его! Не принимайте совета змия, как приняла Ева и пожала смерть. И если Ангел или царь будут благовествовать вам вопреки тому, что приняли вы, закройте уши! Ибо я, ожидая исправления, пока страшусь сказать, как говорил божественный Апостол: Да будет анафема!

IV. Но те, которые не исследуют смысла Писания, говорят, что Бог сказал через законодателя Моисея: Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу (Исх.20:4). И через пророка Давида: Да постыдятся все служащие истуканам, хвалящиеся идолами (Пс.97:7), и другое многое таковое же. Ибо чего б ни привели они из божественного Писания и из святых Отцов, должно быть понимаемо надлежащим образом.

Итак, что нам говорить на это? Что иное, если не то, что сказано Господом? Исследуйте писания. Ибо исследование Писаний — прекрасное дело. Но здесь направляйте ум благоразумно! Обмануть Бога, возлюбленные, невозможно. Ибо один — Бог, один — Законодатель Ветхого и Нового Завета, многократно и многообразно говоривший издревле отцам в пророках (Евр.1:1) и в последние времена в Единородном Его Сыне. Поэтому направляйте свой ум со тщанием! Это слово — не мое; Святой Дух объявил через святого Апостола Павла: Бог, многократно и многообразно говоривший издревле отцам в пророках (Евр.1:1). Замечай, что Бог говорил многократно и многообразно. Ибо как сведущий врач не всем и не всегда дает один и тот же вид [лекарства], но каждому дает лекарство необходимое и полезное, обращая внимание и на страну, и на болезнь, и на время, то есть на положение дела, и [телесное] состояние, и на возраст: и дитяти — одно, совершеннолетнему же, сообразно с возрастом, другое; иное — больному, и другое — выздоравливающему, и каждому из больных не одно и то же, но сообразно со свойством [его тела] и болезнью; и иное — летом, и другое — зимой, и осенью, и весной, и в каждом месте — соответственно свойству места; так и прекрасный Врач душ находившимся в детском еще возрасте, и изнемогавшим от болезни идолослужения, и считавшим идолов богами, и поклонявшимся им как богам, и отвергавшим поклонение Богу, и воздававшим славу Его твари запретил делать изображения. Ибо невозможно делать изображение Бога — бестелесного, и невидимого, и невещественного, и не имеющего ни внешнего вида, ни очертания, и непостижимого. Ибо как будет изображено то, что недоступно зрению? Бога не видел никто никогда; Единородный Сын, сущий в недре Отчем, Он явил (Ин.1:18). И: никто, узрев лице мое, жив не будет, говорил Бог.

V. А что идолам поклонялись как богам, послушай, что [говорит] Писание в Исходе сынов Израиля, когда Моисей взошел на гору Синай и на долгое время остался [там], сидя с Богом, и получил закон, когда неблагодарный народ восстал на Аарона, слугу Божия, говоря: Сделай нам бога, который бы шел перед нами, ибо с этим человеком, с Моисеем, который вывел нас из земли Египетской, не знаем, что сделалось (Исх.32:1); потом, когда сняли с их женщин украшения и отлили из металла [тельца], и ели, и пили, и упились как вином, так и заблуждением, и начали играть, говоря в безумии: Вот бог твой, Израиль (Исх.32:8). Видишь, что богами они имели идолов? Ибо не сделали изображения Зевса или того, или этого, но, как пришлось, дали золото для приготовления идола, какой бы ни удался, и вышло изображение животного с бычьей головой 1. Итак, этого рода отлитые из металла предметы они имели богами и, как богам, поклонялись тому, что было жилищем демонов. И что служили твари вместо Творца, говорит божественный Апостол: И славу нетленного Бога изменили в образ, подобный тленному человеку, и птицам, и четвероногим, и пресмыкающимся, и служили твари вместо Творца (Рим.1:23,25). Ради этого Бог запретил делать всякое подобие.

VI. Я знаю Того, Кто неложно сказал: Господь, Бог наш, Господь един есть (Вт.6:4); и: Господа, Бога твоего, бойся, и Ему одному служи (Вт.6:13); и: Да не будет у тебя других богов (Исх.20:3); и: Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле (Исх.20:4); и: Да постыдятся все служащие истуканам (Пс.97:7); и: Боги, которые не сотворили неба и земли, исчезнут (Иер.10:11); и то, что таковым образом Бог, многократно и многообразно говоривший издревле отцам в пророках (Евр.1:1), в последние дни… говорил нам в Сыне… чрез Которого и веки сотворил (Евр.1:2). Я знаю Того, Кто сказал: Сия же есть жизнь вечная, да знают Тебя, единого живого и истинного Бога, и посланного Тобою Иисуса Христа (Ин.17:3). И верую во единого Бога, одно Начало всего, безначального, несозданного, не подверженного гибели и бессмертного, вечного и постоянного, непостижимого, бестелесного, невидимого, неописуемого, не имеющего образа; в одну пресущественную сущность, в Божество — пребожественное, в трех Лицах: Отце, и Сыне, и Святом Духе, и только Ему одному служу, и только Ему одному воздаю служебное поклонение. Поклоняюсь одному Богу, одному Божеству, но служу и Троице Ипостасей: Богу Отцу, и воплотившемуся Богу Сыну, и Богу Святому Духу, не трем Богам, но одному; не разделенным Ипостасям, но соединенным; воздаю не три поклонения, но одно; не каждой из Ипостасей порознь, но трем Ипостасям вместе, как одному Богу, воздаю одно поклонение. Не поклоняюсь твари вместо Творца, но поклоняюсь Создателю, подобно мне сделавшемуся сотворенным и, не уничижив Своего достоинства и не испытав какого-либо разделения, снизошедшему в тварь, чтобы прославить мое естество и сделать участником в божественном естестве. Вместе с Царем и Богом поклоняюсь и багрянице тела, не как одеянию и не как четвертому лицу, — нет! — но как ставшей причастного такому же Божеству и, не испытав изменения, соединившейся с Освятившим ее. Ибо не природа плоти сделалась Божеством, но как Слово, оставшись тем, чем Оно прежде было, не испытав изменения, стало плотью, так и плоть воспринята Словом, не потерявши того, что она есть, лучше же сказать: будучи соединенною с Словом в ипостась. Поэтому смело изображаю Бога невидимого, ради нас ставшего Причастным и плоти, и крови. Не невидимое Божество изображаю, но посредством образа выражаю плоть Божию, которая была видима. Ибо если невозможно изобразить душу, то сколь больше — Бога, давшего невещественность и душе?

VII. Но, говорят, Бог сказал через законодателей Моисея: Господа, Бога твоего, бойся, и Ему одному служи (Вт.6:13); и: Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу (Исх.20:4).

Братие! Поистине заблуждаются не знающие, что буква убивает, а дух животворит (2Кор.3:6), не отыскивающие скрытого под буквою духа. Им я по праву мог бы сказать: Научивший вас этому да научит и тому, что [из сего] следует. Уразумей, как толкует это законодатель, примерно так говоря во Второзаконии: И говорил Господь к вам из среды огня; глас слов Его вы слышали, но образа не видели, а только глас (Вт.4:12). И немного спустя: Твердо держите в душах ваших, что вы не видели никакого образа в тот день, когда говорил к вам Господь на Хориве из среды огня, дабы вы не развратились и не сделали себе изваяний, изображений какого-либо кумира, представляющих мужчину или женщину, изображения какого-либо скота, который на земле, изображения какой-либо птицы крылатой (Вт.4:15—17). И после краткого промежутка: И дабы ты, взглянув на небо и увидев солнце, луну и звезды и все воинство небесное, не прельстился и не поклонился им и не служил им (Вт.4:19). Видишь, что одна цель, чтобы мы не служили твари вместо Создателя и, кроме одного только Творца, [никому] не воздавали служебного поклонения? Поэтому всюду с поклонением он соединяет служение. Ибо опять говорит: Не будет у тебя других богов перед лицем Моим. Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу, и: Не поклоняйся им и не служи им, ибо Я Господь, Бог твой (Исх.20:3-5). И опять: И разрушьте жертвенники их, и сокрушите столбы их, и сожгите огнем рощи их, и разбейте истуканы богов их. Не то должны вы делать (Вт.12:4) другому Богу. И спустя немного: И не делай себе богов литых. Видишь, что ради [избежания] идолослужения он запрещает писание изображений, так как невозможно изображать себе бесколичественного, и неописуемого, и невидимого Бога? Ибо образа Его, говорит он, не видели, соответственно чему и Павел, стоя в средине ареопага, также говорит: Итак мы, будучи родом Божиим, не должны думать, что Божество подобно золоту, или серебру, или камню, получившему образ от искусства и вымысла человеческого (Деян.17:29).

VIII. Иудеям, конечно, это было предписано по причине склонности их к идолослужению. Мы же (если сказать с Богословом), которым дано, избежав суеверного блуждания, познав истину, находиться в чистом [и святом] общении с Богом и служить одному только Богу, изобиловать совершенством Богопознания и, по миновании детского, достигнуть возраста мужа совершенного — не быть более младенцами (Еф.4:14), получили от Бога способность различать и знаем, что может быть изображаемо и что не может быть выражено посредством изображения. Ибо закон был для нас детоводителем ко Христу, дабы нам оправдаться верою, и мы, доколе были в детстве, были порабощены вещественным началам мира (Гал.3:24; Гал.4:3). Ибо образа Его, говорит [Писание], не видели. О мудрость законодателя! Как будет изображено невидимое? Как будет уподоблено неуподобимое? Как будет начертано не имеющее количества и величины, и неограниченное, и не имеющее вида? Как будет нарисовано красками бестелесное? Как будет придан вид неизобразимому? Итак, что таинственно показывается [в этих местах]? Ясно, что теперь нельзя тебе изображать невидимого Бога, а когда увидишь бестелесного ради тебя вочеловечившимся, тогда делай изображение человеческого Его вида. Когда невидимый, облекшись в плоть, становится видимым, тогда изображай подобие Явившегося. Когда Тот, Кто, будучи, вследствие превосходства Своей природы, лишен количества, и качества, и величины, Кто, будучи образом Божиим, принял образ раба (Флп.2:6-7), через это сделался ограниченным в количественном и качественном отношениях и облекся в телесный образ, тогда начертывай на досках и выставляй для созерцания Восхотевшего явиться. Начертывай неизреченное Его снисхождение, рождение от Девы, крещение во Иордане, преображение на Фаворе, страдания, освободившие нас от страстей, чудеса — признаки Божественной Его природы, совершаемые при посредстве плоти, спасительное погребение Избавителя, восшествие на небо; все рисуй: и словом, и красками, и в книгах, и на досках.

IX. Не сотвори себе, говорит [Писание], кумира, ни всякого подобия. Когда Бог повелел это, сотвори, говорит, завесу ко входу скинии из голубой, пурпуровой и червленой шерсти и из крученого виссона… и искусною работою сделал на ней херувимов (Исх.36:35). Что ты делаешь, о Моисей? Ты говоришь: Не сотвори себе кумира, ни всякого подобия, и ты [же] устраиваешь завесу — искусною работою херувимы — и двух Херувимов из чистого золота? Но послушай — что отвечает тебе слуга Божий Моисей. О слепые и безумные, поймите силу говоримого, твердо держите в душах ваших. Я сказал, что вы не видели никакого образа в тот день, когда говорил к вам Господь на Хориве из среды огня (Вт.4:15), дабы никогда не развратились и не сделали себе изваяний, изображений какого-либо кумира (Вт.4:16). Я не сказал: Не сделай изображения Херувимов, как рабов, предстоящих очистилищу, но: да не сотвори себе богов литых, и: не сотвори всякого изображения, как богов, и не послужи твари вместо Творца. Итак, я не сделал подобия Бога, ни подобия кого-либо другого как Бога, ни подобия человека, ибо природа человеческого рода порабощена греху. Не послужил я и твари вместо Творца. Но всякой твари подобие, [то есть] скинию, я устроил по образу, показанному мне на горе, и Херувимов, осеняющих очистилище, как предстоящих Богу. Заметил ты, как обнаружилась цель Писания для тех, кто разумно ее исследует? Ибо должно знать, возлюбленные, что во всяком деле разыскивается истина, и ложь, и цель того, кто его совершает, прекрасна ли она или худа. Ибо хотя в Евангелии изображены и Бог, и Ангел, и человек, и земля, и вода, и огонь, и воздух, я солнце, и луна, и свет, и тьма, и сатана, и демоны, и змеи, и скорпионы, и жизнь, и смерть, и ад, и добродетели, и пороки, и все — как прекрасное, так и худое; но, однако, так как все говоримое о них — истинно и целью имеет славу Бога, и наше спасение, и славу восхваляемых Им святых, с одной стороны, с другой — посрамление диавола и его демонов, то мы поклоняемся, и обнимаем, и целуем, и приветствуем глазами, и устами, и сердцем. Равным образом [воздаем честь] и всему Ветхому и Новому Завету, и словам святых и превосходных Отцов. Постыдное же, и отвратительное, и нечистое писание проклятых манихеев, содержащее те же самые имена и выдуманное для славы диавола и его демонов и для гибели души, отвергаем с презрением и бросаем от себя прочь. Таким образом, и в деле, касающемся изображений, должно отыскивать как истину, так и цель тех, кто их устрояет. И если она истинна и права и если [изображения] делаются для славы Божией и Его святых, и для соревнования добродетели, и избежания порока, и спасения душ, то должно принимать [их] с радостию и почитать как образы и подражания, и подобия, и книги для неграмотных, и поклоняться, и целовать, и приветствовать глазами, и устами, и сердцем, как подобие воплотившегося Бога, или Его Матери, или святых, соучастников страданий Его и славы Христовой, и победителей, и истребителей диавола, и демонов, и заблуждения их. Если же кто-либо осмелится сделать изображение Божества — невещественного и бестелесного, то мы отвергаем его как ложное. И если кто-либо [осмелится сделать изображение] для славы, и чести, и поклонения диаволу или демонам, то оказываем презрение и истребляем огнем. И если кто-либо обоготворит изображение людей, или домашнего скота, или птиц, или пресмыкающихся, или какой-либо иной твари, того предаем анафеме. Ибо как святые Отцы ниспровергли святилища и храмы демонов и на их местах воздвигли храмы в честь имени Бога и святых, и эти мы почитаем, — так истребили они и изображения демонов и вместо тех устроили изображения Христа, и Матери Его, и святых; почитаем мы также и эти. И во время Ветхого Завета, конечно, не воздвигали храмов в честь имени людей Израиля, не праздновалась память [человека]. Ибо природа людей была еще под проклятием; и смерть была приговором [то есть наказанием], почему и была оплакиваема; и касавшийся тела умершего считался нечистым. Теперь же, с тех пор как Божество, как некоторое животворящее и спасительное лекарство, неслиянно соединилось с нашим естеством, наше естество прославлено и превращено в нетленное. Поэтому и храмы им [то есть святым] воздвигаются, и изображения начертываются.

X. Итак, да знает всякий человек, что пытающийся уничтожать изображение, возникшее вследствие божественной любви и ревности для славы и воспоминания о Христе, или Матери Его — Святой Богородице, или ком-либо из святых, еще же для посрамления диавола и поражения его и его демонов, и не поклоняющийся, и не почитающий, и не приветствующий его как драгоценное изображение и как Бога, — этот человек — враг Христа, и Святой Богородицы, и святых, мститель за диавола и его демонов, делом обнаруживая свою печаль из-за того, что Бог и Его святые чествуются и прославляются, диавол же посрамляется. Ибо изображение есть [своего рода] триумф, и опубликование, и надпись на столбе в воспоминание о победе тех, которые поступили неустрашимо и отличились, и — о посрамлении побежденных и низложенных. Я часто видел, что те, которые сильно любили [кого-либо], смотрели на одежду любимого человека и как глазами, так и устами приветствовали эту одежду, как если бы то был сам любимый ими человек. Следует, по святому Апостолу Павлу, всем воздавать должное: ему же честь, честь; и царю, яко преобладающу, князем же, яко от него посланным; каждому по мере его достоинства.

XI. Где ты нашел в Ветхом Завете или в Евангелии имя Троицы, или слово: единосущный, или ясное описание единой природы Божества, или слово в слово выражения: три Ипостаси, или — одна Ипостась Христа, или буквально два естества? Но, однако, так как святые Отцы, на основании равнозначащих [тем] выражений, находящихся в Писании, определили [все] это, то мы принимаем и предаем анафеме непринимающих. Я же, на основании Ветхого Завета, хочу доказать тебе, что Бог повелел делать изображения. Во-первых, Он повелел [устроить] самую скинию и все находящееся в ней. Также и в Евангелиях Сам Господь спросивших Его с искусительными намерениями о том, позволительно ли давать подать кесарю, или нет, сказал: Покажите Мне монету; и принесли Ему динарий. И Он спросил их: Чье это изображение? Они же сказали: Кесарево. И сказал Он: отдавайте кесарево кесарю, а Божие Богу (Мф.22:21). Так как динарий имеет изображение кесаря, то он — кесарев, и [поэтому] отдавайте кесарю, также и изображением Христа воздадите Христу, потому что оно — Христово.

XII. Господь, ублажая Своих учеников, сказал: Многие цари, и пророки, и праведники желали видеть, что вы видите, и не видели и слышать, что вы слышите, и не слышали (Мф.13:17). И так Апостолы телесным образом видели Христа, и Его страдания, и чудеса и слышали Его слова. Сильно желаем и мы увидеть, и услышать, и быть прославленными. Те видели лицом к лицу, так как Он телесно присутствовал; мы же, потому что Он не присутствует телесно, как бы через посредство книг, слушаем слова Его и освящаем свой слух и через него свою душу, и считаем себя блаженными, и поклоняемся, почитая книги, через посредство которых слышим Его слова. Так и через посредство иконной живописи мы созерцаем изображение телесного Его вида, и чудес, и страданий Его, и освящаемся, и вполне удовлетворяемся, и радуемся, и считаем себя счастливыми; и благоговеем, и почитаем, и поклоняемся телесному Его образу. А созерцая телесный Его вид, мы представляем себе, насколько возможно, также и славу Его Божества. Ибо, — так как мы состоим из двух частей, составлены из души и тела 2, и душа наша не обнажена, но покрывается [телом] как бы завесою, — то нам невозможно помимо телесного прийти к духовному. Следовательно, подобно тому как через чувственные слова, [которые] мы слышим телесными ушами, мы также понимаем и духовное, так и через телесное созерцание приходим к созерцанию духовному. Поэтому Христос воспринял тело и душу, так как тело и душу имеет и человек. Поэтому из двух частей состоят и крещение: из воды и духа, так же и святая трапеза [то есть причащение тела и крови Христовых], и молитва, и псалмопение; все — двояко: телесно и духовно также — лампады и каждения (фимиамом).

XIII. Но диавол, оставив все, устремился против одних только икон; и столь велика у него ненависть к иконам, что в «Луге» святого Софрония, патриарха Иерусалимского, даже так написано: Авва Феодор Элиот говорил, что некто подвижник заключил себя на масличную гору. С ним весьма враждовал демон блуда. Итак, в один день, когда тот сильно налегал на него, старец начал горевать и говорить демону: Доколе ты не уступишь мне? Удались наконец от меня! Ты состарился вместе со мною. Демон является ему видимым для глаз образом, говоря: Поклянись мне, что ты никому не скажешь того, что я намерен тебе говорить, и впредь не буду воевать с тобою. И старец поклялся ему: Клянусь Обитающим в вышних, никому не скажу того, что ты скажешь мне. Тогда демон говорит ему: Не поклоняйся этой иконе, и впредь не буду воевать с тобою. Икона же эта имела изображение Госпожи нашей Святой Марии-Богородицы, несущей на себе Господа нашего Иисуса Христа. Заметь, кому подражают запрещающие поклоняться иконам и чьи они орудия? Ибо демон блуда предпочел то, чтобы не было воздаваемо поклонение иконе Госпожи, нежели то, чтобы старец впал в нечистоту блуда, так как он знал, что тот грех — больший блуда.

XIV. Но так как речь — об изображении [или иконе] и поклонении, то постараемся определить надлежащим образом и пространное понятие о них, и, во-первых, постараемся сказать о том, что есть изображение? Во-вторых: для чего иконы введены? В-третьих: сколь много видов изображений? В-четвертых: что может быть изображаемо и что нет? В-пятых: кто первый сделал изображение?

XV. Потом [скажем] и о поклонении. Во-вторых: сколь много способов поклонения? В-третьих: сколь много в Писании находим предметов и лиц, которым поклонялись? В-четвертых, о том, что всякое поклонение происходит ради Бога, Который достоин поклонения по Своей Природе. В-пятых, о том, что воздаваемая иконе честь переходит на первообраз.

Во-первых, что есть икона?

XVI. Икона [или изображение], без сомнения, есть подобие, и образец, и оттиск чего-либо, показывающий собою то, что изображается. Но, во всяком случае, изображение не во всех отношениях подобно первообразу [то есть изображаемому лицу или предмету], ибо иное есть изображение и другое — то, что изображается, и, во всяком случае, между ними замечается различие, так как это не есть иное и иное не есть то. Я хочу представить некоторый пример: изображение человека, хотя и выражает форму его тела, однако не заключает в себе душевных его сил, ибо оно не живет, не размышляет, не издает звука, не чувствует, не приводит в движение членов; и сын, будучи естественным образом отца, [однако] имеет нечто различное по сравнению с ним, ибо он — сын, а не отец.

Во-вторых, ради чего существует изображение?

XVII. Всякое изображение делает ясными скрытые вещи и показывает их. Я хочу представить некоторый пример: так как человек, потому что душа его облечена телом, как ограничиваемый местом и временем, не обладает неприкосновенным знанием ни невидимого, ни того, что будет после него, ни того, что отделено местом и находится на далеком расстоянии, то для указания знанию пути и объяснения, и обнаружения скрытого придумано изображение; вообще же — для пользы, и благодеяния, и спасения, чтобы, при помощи делаемых известными и торжественно открываемых [через посредство икон] предметов, мы распознали то, что скрыто, и возлюбили прекрасное и соревновали ему, от противоположного же, то есть зла, отвратились и возненавидели его.

В-третьих, сколь много видов изображений?

XVIII. Виды же икон суть [следующие]: первый образ есть, конечно, естественный. Ибо относительно всякой вещи прежде всего необходимо, чтобы она была согласною с условием и порядком своей природы 3, и [только] затем необходимо быть тому, что совершается искусством и подражанием. Например, прежде всего необходимо, чтобы существовал согласно с условием и порядком своей природы человек, которого бы потом искусство выражало и изображало через подражание. Поэтому первый — естественный и во всем сходный образ невидимого Бога — Сын Отца, являющий в Себе Отца. Ибо Бога не видел никто никогда (Ин.1:18). И опять: Это не то, чтобы кто видел Отца (Ин.6:46). А что Сын — образ Отца, говорит Апостол: Который есть образ Бога невидимого (Кол.1:15). И к евреям: Сей есть сияние славы и образ ипостаси Его (Евр.1:3). И что Он показывает в Себе Отца, [об этом] говорит Господь: Столько времени Я с вами, и ты не знаешь Меня, Филипп? Видевший Меня видел Отца (Ин.14:9) — [говорит именно] после того, как Филипп сказал в Евангелии от Иоанна: покажи нам Отца, и довольно для нас (Ин.14:8). Сын — естественный образ Отца, совершенно равный, во всех отношениях подобный Отцу, кроме того, что не нерожден и не Отец. Ибо Отец — нерожденный Родитель; Сын же — рожден и не Отец; и Дух Святой — образ Сына. Никто не может назвать Иисуса Господом, как только Духом Святым (1Кор.12:3). И так через Святого Духа мы узнаем Христа, Сына Божия и Бога, и в Сыне созерцаем Отца. Ибо слово по природе — вестник ума; дух же — обнаружитель слова. Подобный же и совершенно равный образ Сына — Святой Дух, в одном только отношении имея различие [с Ним]: в том, что Он исходит. Ибо Сын хотя рожден, но не исходит. И каждого отца естественный образ — сын. И это первый род изображения: естественный.

XIX. Второй род изображения: находящееся в Боге представление о том, что от Него имеет быть, то есть предвечный Его совет, всегда остающийся неизменным. Ибо Божество — неизменно и безначален Его совет, вследствие чего то, что Им постановлено, происходит в предопределенное Им время так, как Оно предвечно определило. Ибо изображения и образцы того, что имеет от Него быть, суть представление о каждом из этих предметов; и они у святого Дионисия называются предопределениями. Ибо на совете Его то, что Им предопределено, и то, что имело в будущем ненарушимо случиться, было прежде своего бытия наделяемо признаками и образами.

XX. Третий род изображения есть происшедший от Бога через подражание, то есть человек. Ибо тот, кто сотворен, не может быть одной и той же природы с Несозданным, но [есть образ] через подражание [и подобие]. Ибо как Отец, Который есть Ум, и Сын, Который есть Слово, и Святой Дух суть Один Бог, так и ум, и слово, и дух суть один человек. Подобие проявляется также и в том, что человек одарен свободною волею и владеет способностью управлять. Ибо Бог говорит: Сотворим человека по образу Нашему и по подобию; и тотчас присоединил: И да влыдычествуют они над рыбами морскими и над птицами небесными. И опять: И владычествуйте над рыбами морскими, и над птицами небесными, и обладайте землею (Бт.1:26,28), и господствуйте ею.

XXI. Четвертый род изображения — тот, когда Писание создает образы, и виды, и очертания невидимых и бестелесных предметов, изображаемых телесно для слабого [по крайней мере] понимания как Бога, так и Ангелов, вследствие того, что мы не в состоянии созерцать бестелесных предметов без соответствующих нам красок [или фигур], — как говорит весьма сведущий в божественной области Дионисий Ареопагит. Ведь, что естественно предложены образы тому, что лишено образов, и формы тому, что не имеет форм, как причину можно было бы указать только одну уместную в отношении к нам аналогию: что мы не в состоянии подниматься до созерцания духовных предметов без [какого-либо] посредства и для того, чтобы возвыситься, имеем нужду в том, что родственно [нам] и сродно. Поэтому если божественное Слово, предусматривая нашу способность к восприятию, отовсюду доставляя нам то, что способно вознести [ум], облекает некоторыми образами как предметы простые, так и не имеющие образов, то почему не изображать того, что по своей собственной природе владеет образами и чего хотя мы и желаем страстно, но что, вследствие своего отсутствия, видимо быть не может? Действительно, и Григорий Богослов говорит, что ум, сильно стараясь выйти за пределы телесного, всюду оказывается безсильным. Но и невидимое Божие, вечная сила Его и Божество, от создания мира через рассматривание творений видимы (Рим.1:20). В тварях же мы замечаем образы, прикровенно показывающие нам божественные отражения, так что когда говорим о Святой Троице, высшей всякого начала, то изображаем себе посредством солнца и света и луча; или — бьющего ключом источника и вытекающей влаги и течения; или — ума и слова и находящегося в нас дыхания; или — ствола розы и цветка и благовония.

XXII. Пятым родом изображения называется тот, который предызображает и начертывает будущее, как купина и сшедшая на руно роса — Деву и Богородицу, и также — жезл и стамна. И как змий — Того, Кто через крест уничтожил [силу] укушения виновника всех зол змия; и как море — воду крещения, и облако — дух его же.

XXIII. Шестой род изображения — образ, установленный для воспоминания о прошедшем: или чуде, или добродетели, для славы и чести, и [так сказать] надписи на столбе [имен] тех, которые заявили себя благородством действий и блистали добродетелью; или — порок, для торжества над порочнейшими людьми и посрамления их, для пользы тех, кто впоследствии рассматривает [это], чтобы нам [таким образом] избегать пороков и соучаствовать добродетелям. Это же изображение — двояко: как через вписываемое в книги слово, ибо письмо выражает слово посредством образа, — подобно тому как Бог начертал на скрижалях закон и повелел, чтобы была записана жизнь боголюбезных мужей; так и через чувственное созерцание, подобно тому как Он повелел, чтоб, в вечное воспоминание, были положены в кивот Завета стамна и жезл; и подобно тому как Он же повелел, чтоб на камнях нарамника 4 были вырезаны имена колен, а также и то, чтоб были взяты из Иордана двенадцать камней, которые изображали бы жрецов (о таинство, как поистине оно весьма велико для верных!), поднимавших кивот Завета, и оскудение воды [в Иордане]. Таким образом, и теперь мы с большою любовью начертываем изображения бывших прежде добродетельных мужей для нашего соревнования, и воспоминания, и удивления. Поэтому или отмени всякое изображение и издай закон вопреки Повелевшему, чтобы это было, или принимай всякое изображение, сообразно с приличествующим каждому смыслом и характером.

В-четвертых: что изображаемо и что не может быть? и как всякий в отдельности предмет изображается?

XXIV. Тела, как имеющие формы, и телесное очертание, и цвет, конечно, естественно выражаются посредством образов. Ангел же, и душа, и демон, хотя им и чужда телесность и величина, однако изображаются и начертываются соответственно своей природе. Ибо, будучи духовными, они, как относительно их верят, пребывают и действуют духовным образом в духовных местах. И так, хотя они и изображаются телесно, подобно тому как Моисей изобразил Херувимов и подобно тому как они являлись достойным людям, однако [изображаются] так, что телесный образ показывает некоторое зрелище бестелесное и постигаемое только умом. Божественная же природа — одна только она неописуема, и совершенно лишена вида, и не имеет формы, и непостижима. Хотя божественное Писание и облекает Бога формами, как кажется, телесными, так что могут быть видимы и фигуры, однако сами по себе формы бестелесны. Ибо пророки и те, кому они открывались, — ведь видимы были они не всем, — созерцали их не телесными глазами, но духовными. Просто же сказать — мы можем делать изображения всех фигур, которые видим; но те представляем мысленно, смотря по тому, как они показывались. Ибо хотя мы иногда представляем себе фигуры [вещей] при посредстве размышлений, однако и к этому их пониманию приходим на основании того, что видели; так [бывает] и в каждом в отдельности чувстве: на основании того, что мы обоняли, или вкусили, или осязали, при посредстве размышлений приходим к представлению и этого.

XXV. Итак, мы знаем, что невозможно увидеть глазами природу как Бога, так души, так и демона, но что они созерцаются посредством некоторого приспособления, когда божественный промысл облекает образами и формами то, что бестелесно, и лишено образов, и не имеет телесной фигуры, для руководительства нами и для [доставления нам по крайней мере] поверхностного и частичного знания их, чтобы мы не находились в совершенном неведении Бога и бестелесных созданий. Ибо Бог, конечно, по природе совершенно бестелесен. Ангел же, и душа, и демон, по сравнению с Богом, Который, [впрочем], один только — выше сравнения, суть тела По сравнению же с материальными телами они — бестелесны. И так Бог, не желая, чтобы мы совершенно не знали того, что бестелесно, облек его формами, и фигурами, и образами, применительно к нашей природе; фигурами, [говорю], телесными, созерцаемыми при помощи невещественного зрения ума. И этому мы даем формы, и это изображаем; ибо [иначе] каким образом могли быть представлены и изображены Херувимы? А [ведь] в Писании упоминаются формы и изображения также и Бога 5.

В-пятых, кто первый сделал изображение?

XXVI. Сам Бог — первый родил Единородного Сына и Слово Свое, живое Свое изображение, естественное, во всем сходный образ Своей вечности; и сотворил человека по образу Своему и по подобию. И Адам увидел Бога и услышал звук от ног Его, ходящего в раю во время прохлады дня (Быт.3:8), и скрылся в раю. И Иаков увидел, боровшись с Богом. Ясно же, что Бог явился ему как человек, и Моисей увидел как бы сзади человека; также и Исаия увидел как бы человека, сидящего на престоле. Увидел и Даниил подобие человека и как бы Сына человеческого, дошедшего до Ветхого днями (Дан.7:13). И никто не увидел естества Бога, но [только] образ и подобие Того, Кто намеревался в будущем явиться. Ибо Сын и невидимое Слово Божие намеревалось поистине стать человеком, для того чтобы соединиться с нашим естеством и быть видимым на земле. И так все, увидев образ и подобие будущего, поклонились, подобно тому как Апостол Павел говорит в послании к евреям: Все сии умерли в вере, не получив обетований, а только издали видели оные и радовались (Евр.11:13). Итак, ужели я не стану делать изображения Того, Кто ради меня явился с плотским естеством? И ужели не стану поклоняться и почитать Его посредством чествования и поклонения, которые воздаю его изображению? Авраам увидел, [но] не естество Божие — ибо Бога не видел никто никогда (Ин.1:18), — а образ Бога, и, пав, поклонился. Иисус, сын Навина, увидел, — [но] не естество Ангела, а образ; ибо природа Ангела не созерцается телесными глазами; и, павши, поклонился. Подобным образом [поступил] и Даниил. Ангел же не Бог, но творение и раб Божий и помощник; [почему] тот поклонился ему не как Богу, но как помощнику Бога и служителю. Ужели и я не стану делать изображения друзей Христа? И ужели не стану поклоняться, не как богам, но как изображениям друзей Бога? Ибо ни Иисус, ни Даниил явившимся Ангелам не поклонились — как богам; и я не поклоняюсь изображению — как Богу, но через изображение Христа, и Святой Богородицы, и святых воздаю поклонение и честь Богу, ради Которого почитаю и уважаю и друзей Его. Бог не вступил в единение с естеством Ангелов, но соединился с природою людей. Не сделался Бог Ангелом, но сделался Бог по природе и действительно человеком: Ибо не Ангелов восприемлет Он, но восприемлет семя Авраамово (Евр.2:16). Не естество Ангелов сделалось Сыном Божиим по ипостаси, но Сыном Божиим по ипостаси сделалась природа человека. Ангелы стали участниками и сделались общниками не естества божественного, но — действия и благодати; из людей же те бывают участниками и делаются общниками божественного естества, которые принимают святое тело Христово и пьют Его кровь. Ибо [то и другая] соединены с Божеством по ипостаси; и два естества в принимаемом нами теле Христовом соединены в ипостаси неразрывно; и мы бываем участниками в двух естествах: в теле — телесным образом, в Божестве — духовным образом, лучше же в обоих — в том и другом смыслах. Но по ипостаси мы — одно и то же [что и Спаситель], ибо сначала существуем ипостасно и потом [только] вступаем [с Ним] в единение; но по соединению с телом и кровью. И как не больше Ангелов люди, в чистоте сохраняющие единение через соблюдение заповедей? Естество наше малым чем ниже по сравнению с Ангелами: [именно] потому что оно — смертно и потому что обладает тяжестью тела; но, по благоволению Бога и соединению [с Ним], оно сделалось славнее Ангелов. Ибо Ангелы со страхом и трепетом предстоят ему, во Христе восседающему на престоле славы, и будут в страхе предстоять на суде. Ангелы не названы в Писании восседающими вместе [с Ним] и общниками божественной славы. Ибо все они суть служебные духи, посылаемые на служение для тех, которые имеют наследовать спасение (Евр.1:14). И не сказано, что они вместе [с Ним] будут царствовать и вместе будут прославлены и что они будут сидеть за трапезой Отца. Святые же люди — чада Божии, сыны царствия, и наследницы Богу, и сонаследницы Христу. Поэтому почитаю святых и прославляю рабов, и друзей, и сонаследников Христа; рабов [конечно] по природе и друзей — по произволению, также и чад и наследников по божественной благодати, как говорит Господь Своему Отцу.

Итак, сказавши об изображении, желаем сказать и о поклонении, и во-первых — о том: что есть поклонение?

О поклонении. Что есть поклонение?

XXVII. Итак, поклонение есть знак покорности, то есть смирения и скромности; родов же поклонения — весьма много.

Сколь много родов поклонения?

XXVIII. Первый род поклонения — поклонение служебное, воздаваемое нами Богу, Который один только по Своей природе достоин поклонения. В свою очередь, и этот род [поклонения проявляется] различным образом. Во-первых, в виде поклонения [или повиновения] рабского. Ибо все твари поклоняются Ему как рабы — Господину; ибо говорит [Писание]: Ибо все служит Тебе (Пс.119:91); и одни поклоняются добровольно, другие же против воли; одни, те, которые благочестивы, поклоняются, конечно, потому, что знают [Бога], другие же, хотя и знают [Бога], однако поклоняются неохотно, против воли, как демоны; иные, не зная Того, Кто — Бог по природе, против воли поклоняются Тому, Которого не знают.

XXIX. Второй род — тот, который мы оказываем из-за удивления и сильной любви; этим образом поклоняемся Богу по причине естественной Его славы. Ибо один только Он — прославлен [и прославляется], не от кого-либо имея славу, но будучи Сам Виновником всякой славы и всякого блага, как непостижимый свет, несравнимая сладость, неизъяснимая красота, бездна благости, неисследимая мудрость, беспредельно могущественная сила, как один только Такой, Который Сам по Себе достоин встречать Себе удивление, и поклонение, и прославление, и любовь.

XXX. Третий род — тот, когда благодарим за бывшие в отношении к нам благодеяния. Ибо за все, что есть, должно благодарить Бога и оказывать вечное поклонение, как потому, что все имеет от Него свое бытие, так и потому, что все Им стоит (Кол.1:17), и что Он всем, даже без их прошения, подает в изобилии из Своих даров; и что хочет, чтобы все люди спаслись и были причастниками Его благости; и что Он — долготерпелив к нам, согрешающим, и Он повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных (Мф.5:45); и что Сын Божий ради нас сделался Таким, каковы мы, и сделал нас причастниками Божеского естества через уподобление ему, как говорит св.Иоанн Богослов в соборном послании.

XXXI. Четвертый род — тот, который мы употребляем при недостатках [в благах] и в надежде [на получение] благодеяний, соответственно чему, зная, что без Него мы не можем ничего делать или иметь какое-либо благо, поклоняемся, каждый прося от Него то, в чем — как он чувствует — терпит недостаток и чего сильно желает, чтоб и избавиться от бедствий, и достигнуть благ.

XXXII. Пятый род — тот, когда мы раскаиваемся и исповедуем [свои грехи]. Ибо, согрешая, поклоняемся и падаем пред Богом, прося, как благоразумным рабам [и прилично], о прощении ошибок. И этот род есть троякий: кто-либо печалится из-за любви, или из боязни, что не получит Божиих благодеяний, или — страшась наказаний. И первый род бывает вследствие благомыслия, и сильной любви человека к Богу, и сыновнего к Нему расположения; второй — признак образа мыслей наемника; третий же — рабского.

Сколь много находим в Писании предметов, которым воздается поклонение, и сколь многими способами воздаем тварям поклонение?

XXXIII. Во-первых, [воздается поклонение] тем, на ком почил Бог, Который один только — свят и во святых почивает, как-то: во Святой Богородице и всех святых людях. Это же суть те, которые по возможности уподобились Богу как вследствие своего собственного произволения, так и Божия пребывания и содействия, — те, которые поистине называются даже богами, не по природе, но по благодати, подобно тому как раскаленное в огне железо называют огнем не по природе, но по положению и по участию в огне. Ибо говорит [Писание]: Святы будьте, ибо свят Я, Господь, Бог ваш (Лев.19:2). Это прежде всего зависит от произволения. Потом всякому, кто предпочтительно избирает благое, Бог помогает в деле достижения [самого] блага. Затем [говорит Бог]: И буду ходить среди вас (Лев 26:12); и [еще читаем в Писании]: Вы храм Божий, и Дух Божий живет в вас (1Кор.3:16). Потом: Дал [Иисус Христос] им власть над нечистыми духами, чтобы изгонять их и врачевать всякую болезнь и всякую немощь (Мф.10:1). И: Дела, которые творю Я, и он [верующий в Иисуса Христа] сотворит, и больше сих сотворит (Ин.14:12). Затем: Живу Я, говорит Господь Бог. Я прославлю прославляющих Меня (1Цар.2:30). И: Если с ним пострадаем, с ним и прославимся. И: Бог стал в сонме богов; среди богов произнес суд (Пс.82:1). Посему, подобно тому как они поистине суть боги 6 не по природе, но как причастники Того, Кто Бог по природе, так и достойны поклонения они не по природе, но как имеющие в себе самих Того, Кто по природе достоин поклонения; совершенно так, как и накаленное в огне железо не по природе недоступно для прикосновения и жгуче, но как причастное тому, что жгуче по природе. Итак, они служат предметами поклонения как прославленные Богом, как сделавшиеся, при содействии Бога, страшными для врагов и благодетелями для приходящих [к ним] с верою не как к богам и благодетелям по природе, но как к слугам и служителям Бога и как таким, которые, вследствие своей любви к Нему, получили счастливый удел: дерзновение [или свободный к Богу доступ]. Итак, поклоняемся им, так как [в этом случае] угождаем [самому] царю, видящему, что возлюбленный Им слуга служит предметом поклонения не как царь, но как послушный служитель и доброжелательный друг. И приходящие с верою получают согласно своим прошениям — все равно, [сам] ли слуга выпрашивает это от царя, или царь принимает честь и уважение со стороны того, кто [чего-либо] домогается от его слуги; ибо тот проcил во имя его; так и те, которые приступали [к Иисусу], получали исцеление через Апостолов. Таким образом, тень, и головотяжи, и убрусы Апостолов источали исцеления. Те же, которые мятежным образом и изменнически желают, чтобы им поклонялись как богам, недостойны поклонения и заслуживают вечного огня. И те, которые высокомерным и гордым духом не поклоняются слугам Божиим, осуждаются как надменные и кичливые, как нечестиво поступающие в отношении к Богу. И свидетелями служат дети, презрительно поносившие Елисея и сделавшиеся пищею для медведей 7.

XXXIV. Второй род [поклонения] — тот, когда поклоняемся творениям, через которые и в которых Бог совершил наше спасение, частью прежде пришествия Господа, частью после содеянного Им во плоти домостроительства; как, [например]: Синайской горе, также Назарету, находящимся в Вифлееме яслям и вертепу, святой Голгофе, древу креста, гвоздям, губке, трости, священному и спасительному копью, одеянию, хитону, покрывалам, пеленам, святому гробу — источнику нашего воскресения, камню гроба, святой горе Сиону, с другой стороны, горе масличной, овечьей купели и блаженному саду Гефсиманскому, этому и подобному воздаю почитание и поклоняюсь, и всякому святому Божию храму, и всякому [месту], на котором произносится имя Бога. Не из-за природы их поклоняюсь, но потому, что они суть вместилища божественной деятельности, и потому, что через них и в них соблаговолил Бог совершить наше спасение. Ибо и Ангелам, и людям, и всякому веществу, причастному божественной деятельности и послужившему моему спасению, из-за этой божественной деятельности воздаю почитание и поклоняюсь. Не поклоняюсь иудеям; ибо они не причастны божественной деятельности и Господа славы — Бога моего распяли на кресте не с целью доставить мне спасение, но скорее — волнуемые завистью и ненавистью к Богу и Благодетелю. Господи! возлюбил я обитель дома Твоего, говорит Давид, и место жилища славы Твоей (Пс.26:8). И: Поклонимся подножию ног Его (Пс.132:7). И: Поклоняйтесь на святой горе Его (Пс.99:9). Одушевленная святая гора Божия — Святая Богородица; одаренные разумом горы Божии — Апостолы. Горы прыгали, как овны, и холмы, как агнцы (Пс.114:4).

XXXV. Третий род — тот, когда поклоняемся тому, что посвящено Богу; я разумею святые Евангелия и остальные книги. Ибо описано в наставление нам, достигшим последних веков (1Кор.10:11). [Разумею также] и дискосы, и потиры, кадильницы, светильники и трапезы. Ибо ясно, что все эти предметы — достойны почитания. В самом деле, смотри, как Бог ниспроверг царство Валтасара, когда он распорядился, чтобы толпа [гостей] пила вино из священных сосудов 8.

XXXVI. Четвертый род — тот, когда предметами поклонения служат образы, явившиеся пророкам; ибо только они созерцали Бога в образном видении; также — образы будущего, как жезл Ааронов, образно выражавший таинство Девы, и стамна, и трапеза. А также и Иаков поклонился на верх жезла [его], так как он был образом Спасителя. Изображения же прошедшего существуют для воспоминания: и сама скиния была образом всего мира, ибо [Бог] говорит Моисею: смотри образ, показанный тебе на горе. Также [о прошедшем напоминали] и золотые Херувимы — литое из металла произведение, и Херувимы, находившиеся на завесе искусной работы. Так и мы поклоняемся драгоценному образу креста, и подобию телесного образа Бога моего и Той, Которая плотски Его родила, и изображениям всех Его [слуг].

XXXVII. Пятый род — тот, когда, и смиряясь друг пред другом, и исполняя закон любви, воздаем поклонение — одни другим, как владеющим жребием Божиим и происшедшим по образу Божию.

XXXVIII. Шестой род — [поклонение] находящимся на государственных должностях и облеченным властью. Ибо говорит [Писание]: отдавайте всякому должное: кому… честь, честь (Рим.13:7), подобно тому как Иаков поклонился и Исаву, как старшему брату, и Фараону — избранному Богом начальнику.

XXXIX. Седьмой род — тот, когда господам [поклоняются] рабы и [воздается поклонение] благодетелям и тем, в ком могли бы нуждаться просители, как Авраам — сынам Еммора, когда купил двойную пещеру.

XL. И просто сказать: поклонение — признак страха, и сильной любви, и чести, и покорности, и смирения; но никому не должно поклоняться как Богу, кроме одного только Того, Кто — Бог по природе; всем же следует воздавать долг Господа ради.

XLI. Видите, сколь великая крепость и какая божественная сила дается тем, кто с верою и чистою совестью приступает к иконам святых! Поэтому, братья, станем на скале веры и на Предании Церкви, не удаляя со своего места предел, который положили святые Отцы наши, не давая места тем, которые желают вводить новое и разрушать здание святой соборной и апостольской Церкви Божией. Ибо если будет дана свобода всякому желающему, то мало-помалу будет погублено все тело Церкви. Нет, братья, нет, христолюбивые чада Церкви, не бесчестите матери нашей! Не совлекайте украшения ее! Примите ее, которая через меня ведет [с вами] переговоры! Уразумейте, что о ней говорит Бог: Вся ты прекрасна, возлюбленная моя, и пятна нет на тебе (Песн.4:7). Да поклонимся и да послужим одному только Создателю и Творцу, как Богу, Который по природе достоин поклонения! Да поклонимся и Святой Богородице, не как Богу, но как Матери Бога по плоти! Да поклонимся еще и святым, как избранным друзьям Божиим и имеющим к Нему дерзновение! Ибо если часто преходящим, и нечестивым, и грешным царям и избираемым ими начальникам, а также и изображениям тех люди поклоняются, по божественному изречению Апостола: Повинуйтесь начальствующим и владеющим; и: Отдавайте всякому должное: кому… страх, страх; кому честь, честь (Рим.13:7); и: Отдавайте кесарево кесарю (Мф.22:21), как говорит Господь, и Божие Богу; то насколько более должно было бы поклоняться Царю царствующих, как Такому, Который один только по природе неограниченно господствует, и рабам Его, и друзьям, царствовавшим над своими страстями и поставленным начальниками всей земли: ибо поставил я, говорит Давид, князей по всей земле; получившим власть против демонов и болезней и имеющим вместе со Христом царствовать в царстве нетленном и неразрушимом, одна только тень которых прогоняла болезни и демонов? Итак, да не будем думать, что изображение — бессильнее и менее ценно, чем тень! Ведь оно истинно оттеняет первообраз. Братья! Христианин оценивается по степени его веры. Поэтому приходящий с верою получит обильную пользу; сомневающийся же подобен морской волне, ветром поднимаемой и развеваемой (Иак.1:6), он не получит ничего. Ибо все святые благоугодили Богу посредством веры. Итак, да примем Предание Церкви правым сердцем и без многих размышлений! Ибо Бог сотворил человека правым, а люди пустились во многие помыслы (Еккл.7:29). Да не одобрим изучения новой веры, так как [в этом случае] подвергается нареканию предание святых Отцов! Ибо божественный Апостол говорит: Еще говорю: кто благовествует вам не то, что вы приняли, да будет анафема (Гал.1:9). Итак, мы поклоняемся иконам, воздавая поклонение не веществу, но посредством их тем, кто на них изображается. Ибо, как говорит божественный Василий, воздаваемая иконе честь переходит на первообраз.

XLII. Вас же, священнейшее стадо Христово, названный по имени Христа народ, язык свят, тело Церкви, да преисполнит Христос радостью о Его воскресении и да удостоит идущих по следам святых пастырей и учителей Церкви того, чтобы они, подвигаясь вперед, достигали славы Его во светлостях святых! Да будет то, чтоб и мы, по благодати Его, ее достигли, вечно прославляя Его вместе с безначальным Отцом, Которому слава во веки веков. Аминь.

После того как мы сказали о различии идолов и икон и представили определение икон, время [нам], согласно с данным нами обещанием, присоединить и места из [святоотеческих] писаний.
[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]
Примечания:
* Дорогой читатель, прошу Ваших святых молитв за рр.Б.Петра и Владимира. Спаси Господи.
1. Здесь Дамаскин как бы лукавит, говоря, что, пытаясь создать себе видимого бога, народ стал делать его наугад. В действительности почитание идола в виде быка было распространено на Ближнем Востоке от Вавилонии до Египта. В самом Египте иудеи могли видеть поклонение черному быку Апису в Мемфисе или белому быку Мневису в Гелиополе.
2. В согласии с античной традицией, признается двусоставность человека (душа и тело вместо трехсоставности у гностиков: тело, душа, дух). Развивая это положение в средневековом духе, Иоанн Дамаскин говорит, что и вещь двусоставна: в ней есть реальное, что соответствует телу, и есть символическое, что соответствует душе.
3. В русле платоновской традиции св.Иоанн Дамаскин отделил сущность вещи от ее существования. Вещь лишь тогда существует должным образом, когда согласна не только со своей сущностью, но и с порядком в иерархии сущностей.
4. Нарамники скрепляли на плечах эфод — верхнюю одежду первосвященника (см.«Первое слово»).
5. Так называемый антропоморфизм, когда о Боге говорится как об имеющем руки, ноги, ступни, способность видеть, слышать, говорить, желать. Вопрос, как относятся такие признаки к Безначальному, Бесконечному, Вездесущему и Всемогущему, вставал остро в иудаизме и исламе, и то, как на него отвечали, становилось основанием для разделения богословских школ.
6. Богами здесь названы святые подвижники Церкви, как участники в благодати Господа Бога.
7. Имеется в виду пророк Елисей, сподвижник пророка Илии в период царствования Иорама (4Цар.2:23-24).
8. Пророк Даниил предсказал падение Вавилонского царства, расшифровав священную надпись. Причиной гибели стала Божья кара за осквернение священных сосудов, вывезенных Валтасаром из Иерусалимского храма (Дан.5:2-23).

Copyright © 2003-2004
Слава Богу за все!


Свидетельства древних и славных святых Отец об иконах

Свидетельства древних и*
славных святых Отец об иконах

I. Святого Дионисия Ареопагита, из послания к Титу

…Итак, должно и нам, вместо народного о них [священных символах] мнения, благопристойно проникнуть внутрь [в самую сущность] священных знаков и не унижать их — ведущих свое начало от божественных форм и являющихся отображениями их, также и видимыми изображениями тайных и сверхъестественных зрелищ…

Толкование: Заметь, как он говорил, что не должно унижать изображений того, что достойно уважения.

II. Его же, из книги о божественных именах

…Научены и мы этому: между тем как теперь, сообразно с нашею способностью понимания [божественных] изречений и иерархических преданий, Человеколюбие посредством священных покровов, посредством воспринимаемого чувством скрывает постигаемое только умом и посредством того, что существует, скрывает то, что превосходит [всякую] сущность, и то, что лишено вида и образа, облекает видами и образами, и ту простоту, которая сверхъестественна и не имеет формы, как наполняет разнообразием делимых знаков, так и изображает…

Толкование: Если Человеколюбию 1 свойственно сообразным с нами способом облекать видами и образами лишенное образа и вида, и простое, и не имеющее формы, то почему не изображать нам, соответствующим нам способом, того, что сделалось [для нас] видимым через посредство форм и фигур, — как для воспоминания, так и для проистекающего из воспоминания движения к соревнованию?

III. Святого Дионисия, епископа Афинского, из послания к Апостолу и богослову Иоанну

…Доступные зрению вещи суть поистине видимые изображения того, что невидимо…

IV. Его же, из книги о церковной иерархии

…Но, конечно, высшие нас сущности и чины, священное воспоминание о которых я уже сделал, бестелесны, и имеющая в отношении к ним место иерархия как духовна, так и премирна. Иерархия же, имеющая место в отношении к нам, — мы видим, — изобилует, соразмерно с нашею собственною способностью понимания, разнообразием чувственных знаков, которыми мы иерархически возводимся к единообразному соединению с Богом в соответствующей нам мере и к Богу, и божественной добродетели. Первые [то есть высшие нас чины и сущности], как умы, насколько им позволено, понимают, мы же при посредстве чувственных изображений, насколько возможно, возводимся к божественным созерцаниям 2…

Толкование: Поэтому если, соразмерно с нашею способностью понимания, мы возводимся к божественному и невещественному созерцанию при посредстве чувственных изображений и божественный промысл человеколюбиво облекает образами и формами то, что лишено форм и образов, чтобы мы велись [ими], как бы рукою, то почему неприлично изображать, соразмерно с нашею собственною способностью понимания, Того, Кто ради нас человеколюбиво явился по внешнему виду, и образу, и природе как человек?

До нас дошло издавна переданное повествование о том, что Авгар — разумею Эдесского царя, — воспламененный тем, что он слышал о Господе, до божественной любви, отправил послов, просивших [Господа] посетить его. Если же Он отказался бы сделать это, то Авгар приказал, чтобы живописец срисовал Его изображение. Узнавши это, Тот, Кто все знает и все может, взял кусок холста и, приблизивши [к нему] Свое лицо, в это время напечатлел Свой собственный образ, что сохраняется и доныне 3 — одна из старейших икон. Однако среди сохранившихся икон доиконоборческого периода ее нет.

V. Святого Василия, из того слова на [день] блаженного мученика Варлаама 4, начало которого: Прежде, конечно, смерть святых; и близ конца того же самого слова:

…Восстаньте теперь у меня, славные живописцы отменных подвижнических деяний, и умаленное изображение вождя сделайте великим при помощи вашего искусства. Победителя, очень неясно нарисованного мною, осветите красками вашей мудрости. Да отступлю — побежденный вами в деле рисования подвигов мученика! Да радуюсь, уступая сегодня таковой победе, одержанной вашею силою! Да увижу тщательнее рисуемую вами борьбу руки с огнем! Да увижу борца, яснее нарисованного на вашей картине! Да восплачут демоны [уже] и теперь, поражаемые изображенными вами подвигами мученика! Да будет снова им показываема горящая и побеждающая рука! Да будет начертываем на доске и Подвигоположник в состязаниях — Христос, Которому слава во веки веков. Аминь.

VI. Его же, и слова на [день] святых сорока мучеников

…Ибо и о храбрых военных деяниях повествуют как прозаики часто, так и живописцы: одни — украшая словом, другие же — начертывая на досках; и те и другие возбудили многих к мужественному образу действий. Ибо что слово показывает через посредство слуха, это молчащая живопись являет через подражание…

VII. Его же, из [написанных] к Амфилохию тридцати глав о Святом Духе; ответ 18-й

…Потому что царем называется и изображение царя, [хотя это] и не два царя. Ибо и власть не рассекается, и слава не разделяется. Ибо как правящее нами начальство и власть — одна, так и идущее с нашей стороны славословие — одно, а не многие, потому что честь, воздаваемая изображению, переходит на первообраз. И так, чем здесь подражательно является изображение, этим там по природе является Сын, и как в том, что сделано художественно, подобие состоит в [самой] форме, так и в божественной и несложной природе единение заключается в общности Божества…

Толкование: Если изображение царя есть царь, то и изображение Христа — Христос, так же и изображение святого — святой. И власть не рассекается, и слава не разделяется, но слава, создаваемая изображению, становится принадлежащею тому, кто изображается. Демоны трепещут святых и бегут от их тени; изображение же и есть тень, и я делаю его как изгнателя демонов. Если же ты говоришь, что соединяться с Богом должно только мысленно, то устрани все телесное: лампады, благовонный фимиам, самую молитву, произносимую голосом, самые божественные таинства, совершаемые при посредстве вещества: хлеб, вино, елей помазания, крестное знамение. Ибо все это — вещество, [как и] крест, губка, имевшая место при распятии на кресте, также трость и копье, проколовшее живоносное ребро. Или устрани почитание всего этого, что невозможно, или не отвергай совсем и чести, принадлежащей изображениям. Божественная благодать сообщается состоящим из вещества предметам, так как они носят имена тех, кто [на них] изображается. Подобно тому как дающая багряницу улитка сама по себе есть нечто незначительное, также и шелк, и приготовленная из той и другого одежда; а если в нее облечется царь, то честь, присущая облеченному, уделяется и одеянию; так и состоящие из вещества предметы сами по себе недостойны поклонения, а если изображаемый [на них] исполнен благодати, то, по мере веры, делаются и они участниками благодати [то есть изливают ее]. Апостолы видели Господа телесными глазами, и другие — Апостолов, также и иные — мучеников. Сильно желаю и я видеть этих как душою, так и телом и иметь защищающее от зла лекарство, так как я создан с двоякою природою; и, видя то, что доступно зрению, поклоняюсь не как Богу, но как достойному почтения образу того, что драгоценно. Ты, конечно, быть может, и высок, невеществен, и — выше тела, и, как бесплотный, оказываешь презрение ко всему видимому; но я, так как есмь человек и облечен телом, сильно желаю и телесно быть в обществе с тем, что свято, и видеть это. О высокий, окажи снисхождение низменной моей мысли, чтобы тебе [самому] сохранить свою высоту! Господь хвалит мою любовь к Нему, прославляет также и Своих друзей. Ибо Господь радуется, когда преданный Ему раб прославляется, [как] говорил Василий Великий, прославляя сорок мучеников. Но смотри, что он так же говорит, хваля славного Гордия.

VIII. Св.Василия, из слова на [день] мученика Гордия

…При одном только воспоминании о тех отменных деяниях, какие совершены праведными, народы радуются духовною радостью и, слушая, побуждаются к соревнованию и подражанию тем добродетелям. Ибо история тех мужей, которые жили хорошо, доставляет спасающимся как бы некоторый свет на жизненном пути. И опять: И так, всякий раз как мы повествуем о жизни тех, которые блистали благочестием, сначала прославляем Господа через Его рабов, а [затем] хвалим праведных, свидетельствуя о том, что мы знаем, [наконец] же, возбуждаем радость в народах тем, что они слушают о прекрасных предметах…

Толкование: Смотри, как воспоминание о святых показывает славу Божию, воспевает хвалебную песнь святым и производит радость и спасение народов. Итак, почему ты устраняешь его? А что воспоминание происходит через посредство слова и изображений, говорит тот же самый божественный Василий.

IX. Того же святого, на [день] мученика Гордия

…Ибо как за огнем сам собою следует свет и за миррой — благовоние, так и за добрыми делами с необходимостью следует польза. Однако немалое дело и это: тщательно найти истину того, что тогда было [совершено]. Ибо до нас дошло некоторое слабое воспоминание, сохраняющее доблестные деяния этого мужа во время состязаний, и почти кажется, что наше положение похоже на то, что случается с живописцами; потому что как те, после того как спишут с изображений изображения 5, чаще всего, как и естественно, остаются позади первообразов, так и нам, удаленным от самого созерцания дел, угрожает не незначительная опасность умалить истину…

X. Под конец того же самого слова:

…Ибо, как всегда видя солнце, мы всегда удивляемся, так и воспоминание о том муже у нас всегда свежо…

Толкование: Ясно, что [свежо оно у нас потому, что] мы постоянно созерцаем [того мужа] как через посредство речи, так и изображений.

XI. И в слове на [день] весьма почитаемых сорока мучеников он говорит это:

…Тот, кто любит мучеников, как мог бы пресытиться воспоминанием о них? Потому что честь, воздаваемая тем рабам, которые превосходны, доказывает любовь к общему Господину. И опять: Искренно ублажи того, кто вкусил мученичество, чтобы и ты своею волею сделался мучеником и выступил удостоенным тех же самых похвал, каких и они, хотя бы тебя не преследовали, не жгли, не бичевали.…

Толкование: Итак, почему ты удерживаешь меня от чествования святых и не хочешь мне спасения? А что, по его мнению, образ, нарисованный красками, родствен начертанному словом, послушай, что он говорит после небольшого промежутка.

XII. Св.Василия:

…Итак, сюда! Своим воспоминанием выведя их на средину, как бы на картине показав всем подвиги этих мужей, принесем присутствующим общую от них пользу…

Толкование: Видишь, что дело изображения и слова — одно [и то же]? Ибо, говорит он, как бы на картине, покажем словом]

Непосредственно следующая часть слова опять [содержит вот что]:

…Ибо и о мужественных военных деяниях повествуют часто как прозаики, так и живописцы: одни — украшая словом, другие же — начертывая на досках; и те и другие возбудили многих к мужественному образу действий. Ибо что предлагает слуху слово рассказа, это молчащая живопись через подражание показывает [глазам]…

Толкование: Что яснее этого для доказательства того, что изображения для неграмотных служат книгами и немолчными вестниками принадлежащей святым чести, не издающим звука голосом поучая взирающих и освящая зрение. Для меня недостаточно книг, я не имею досуга для чтения, я вхожу в общую врачебницу душ — Церковь, задушаемый помыслами, как бы колючими растениями. Цвет живописи влечет меня к созерцанию и, как луг, услаждая зрение, незаметно вливает в душу славу Божию. Я созерцаю терпение мученика, воздаяние венцов и, как бы огнем, воспламеняюсь желанием к соревнованию ему, падая, поклоняюсь через мученика Богу и получаю спасение. Разве ты не слышал, что тот же самый богоносный Отец 6 в речи на начало псалмов говорит: Святой Дух, зная, что руководить человеческим родом в деле добродетели — трудно и что он нерадив, присоединил к псалмопениям мелодию? Что ты говоришь? Я не буду рисовать как словом, так и красками мученичества мучеников? И не буду обнимать глазами того, чему удивляются и Ангелы, и вся тварь, и что, как сказал сам светильник Церкви, составляет предмет мучений для диавола и страшно для демонов? Подобное же он говорит под конец слова, прославляя сорок мучеников: О святой сонм! О святое собрание! О несокрушимый сомкнутый строй! О всеобщие стражи человеческого рода, славные соучастники забот, помощники в молитвах, могущественнейшие старцы, звезды вселенной, цветы Церквей, цветы, — говорю, — как духовные, так и чувственные! Не земля скрыла вас, но небо приняло к себе. Врата рая вам открыты. Достойное зрелище для воинства Ангелов, достойное Эля патриархов, пророков, праведных!

Толкование: Как мне не пожелать увидеть то, что увидеть желают Ангелы? Согласно же с этими словами говорит и брат его и единомысленный с ним Григорий, епископ Нисский.

XIII. Святого Григория, епископа Нисского, из дополнения [к шестодневу св.Василия], то есть [из книги] о создании человека. Глава 4-я

…Как люди, приготовляющие изображения властелинов, согласно с человеческим обыкновением, и напечатлевают черты наружного вида их, и облекают в багряницу, чтобы с тем вместе обозначить царское их достоинство, и как [произведение такого рода] называется и изображением, и царем, так и человеческая природа, потому что она была приготовляема для начальствования над остальными предметами, создана наподобие некоторого одушевленного образа, участвующего со своим Первообразом и в достоинстве и в имени…

XIV. Его же, из главы 5-й той же самой книги

…Божественная красота проявляется не в каком-либо наружном виде и не в прелести внешнего образа, обуславливаемой каким-либо изяществом красок, но усматривается в неизреченном блаженстве сообразно с добродетелью. Однако ж человеческие формы живописцы почти переносят на картины при посредстве некоторых красок, накладывая на копию соответственные и приличные краски, чтобы красота первообраза была точно перенесена на подобие…

Толкование: Замечай, что божественная красота не блещет каким-либо наружным видом, обуславливаемым каким-либо изяществом красок, и поэтому не изображается. Человеческий же образ посредством красок переносится на картины. Если Сын Божий явился с видом человека, но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек (Флп.2:7), то как поэтому не изображать Его? И если, согласно с обыкновением, изображение царя называется царем и оказываемая изображению честь переходит на Первообраз, как говорит божественный Василий, то почему изображение не будет предметом почитания и преклонения? Не как Бог, но как образ Бога — воплотившегося.

XV. Леонтия, епископа города Неаполя на острове Кипре, из слова против иудеев о поклонении кресту Христову и изображениям святых, и себе — взаимно; также и об останках святых

…Если ты, иудей, опять упрекаешь меня, говоря, что я поклоняюсь древу креста как Богу, то почему ты не обвиняешь Иакова, поклонившегося на верх жезла? Но вполне ясно, что он поклонился, не дерево почитая, но через дерево поклонился Иосифу, как и мы через крест прославляем Христа, а не дерево…

Толкование: Итак, если мы поклоняемся знаку креста, делая изображение креста из какого бы то ни было вещества, то почему нам не поклоняться изображению Распятого?

XVI. И опять из книги того же Леонтия

…Так как и Авраам поклонился нечестивым людям, продавшим ему могилу, и согнул колено на землю, но поклонился им не как богам; и опять, Иаков благословил нечестивого и идолопоклонника — фараона, но благословил его не как Бога; и опять, павши, поклонился Исаву, но поклонился не как Богу; и опять, как поклоняться заповедует вам Бог? И земле, и горам? Ибо говорит: Превозносите Господа, Бога нашего, и поклоняйтесь подножию Его: свято оно (Пс.99:5), то есть земле. Ибо небо, говорит Он, престол Мой, а земля — подножие ног Моих (Ис.66:1). Как же Моисей поклонился Иофору, который был идолопоклонник, и Даниил — Навуходоносору? Почему обвиняешь меня за то, что я почитаю тех, кто почтил Бога и поклонился Ему? Не подобает ли, скажи мне, поклоняться святым и не побивать камнями, как [то делаешь] ты? Не подобает ли поклоняться, а не распиливать их и не ввергать своих благодетелей в ров, наполненный грязью? Если ты возлюбил Бога, то во всяком случае должен был бы почитать и рабов Его. И если кости праведников — нечисты, то почему со всякими почестями были перенесены из Египта кости Иакова и Иосифа? Каким образом мертвый человек, прикоснувшись к костям Елисея, тотчас воскрес? Если же Бог творит чудеса посредством костей, то вполне очевидно, что Он может — и через изображения, и камни, и многое другое, как и случилось с Елисеем, который дал своему отроку собственный свой жезл и сказал, чтобы он, отправившись, при посредстве жезла воскресил сына сунамитянки. И Моисей посредством жезла наказал фараона, и разделил море, и усладил воду, и разорвал скалу, и вывел воду. И Соломон говорит: благословенно древо, через него бывает спасение. Елисей, бросивши в Иордан кусок дерева, вывел наверх [воды] железо. Также [читаем и о] древе жизни и растении Савек, то есть растении милости. И Моисей вознес на древо змия и дал жизнь народу. Посредством прозябшего в скинии дерева [жезла Аарона]он утвердил [за Аароном] священство. Но, быть может, ты, иудей, скажешь мне, что Бог повелел Моисею, чтобы все то, что находится в скинии свидения, было [там]. И я тебе говорю, что Соломон сделал в храме много разнообразных предметов, разные украшения и изваяния, сделать которые ему Бог не повелевал, да и скиния свидения этими предметами не владела, не имел их и храм, показанный Богом Иезекиилю; и Соломон, между тем, не был обвинен. Ибо устроил таковые изображения во славу Божию, совершенно как и мы. И ты имел много различных изображений и знаков для воспоминания о Боге, прежде чем лишился их вследствие своего неразумия; то есть жезл Моисеев, Богом начертанные скрижали, неопалимую купину, сухую скалу — источавшую воду, ковчег Завета, заключавший в себе манну, алтарь — вместилище божественного огня, дощечку с [вырезанным на ней] именем Божиим, показанный Богом ефод, в который были вставлены два камня оникса с вырезанными на них именами двенадцати колен Израиля, по шесть на каждое плечо (Ис.28:17-21), осеняемую Богом скинию. Если же и ты, с своей стороны, осенял все это ночью и днем, говоря: слава Тебе, Который один только Бог Вседержитель, Который через посредство всего этого творил чудеса в Израиле; если же и ты, припадая, поклонялся Богу через посредство всех тех законных установлений, какие ты некогда имел, то видишь, что через изображения воздается поклонение Богу…

XVII. И после небольшого промежутка [тот же Леонтий говорит]:

…Ибо если тот, кто неподдельно любит друга или царя и в особенности своего благодетеля, хотя бы увидел сына его, или жезл, или трон, или венец, или дом, или раба, обнимает и целует и [таким образом] воздает честь благодетелю царю, то гораздо более [таким же способом должно почитать] Бога. О, если бы, опять говорю, и ты сделал изображения Моисея и пророков и ежедневно поклонялся их Господу Богу! Итак, когда увидишь, что сыны христиан поклоняются кресту, то знай, что они воздают поклонение распятому Христу, а не дереву. Ибо если бы они почитали природу дерева, то, во всяком случае, должны были бы всячески поклоняться и рощам, и деревьям, как именно некогда и поклонялся им ты, Израиль, говоря дереву и камню: ты — мой Бог и ты родил меня (Иер.2:27). Мы же не говорим так кресту, не говорим и изображениям святых. Ибо они не боги наши, а книги, открытые для того, чтобы мы вспоминали о Боге и воздавали Ему честь, книги, на глазах всех находящиеся в церквах и служащие предметами поклонения. Ибо почитающий мученика чтит Бога, о Котором мученик засвидетельствовал [своею кровью]. Поклоняющийся Апостолу Христову поклоняется Пославшему его. И припадающий к изображению Матери Христовой, очевидно, воздает честь Сыну Ее. Ибо нет никакого Бога, кроме одного, Который в Троице познается и почитается…

Толкование: Это ли верный истолкователь слов блаженного Епифания, украсивший остров Кипр [также и] своими речами, или те, которые высказывают чувствования своего сердца? Послушай же также и епископа Гавальского Севериана, что он говорит.

XVIII. Святого Григория Нисского, из Слова, сказанного в Константинополе, о божестве Сына и Св.Духа и относительно Авраама; из Слова 44-го, начало которого:

Каковое отчасти испытывают, [находясь] перед прекрасно цветущими лугами, те, кто любит созерцать их… И после краткого промежутка: …После этого отец сперва обеими руками схватывает [связанного] узами сына. Я часто видел на картине изображение этого горестного дела и не проходил мимо этого зрелища без слез, так как искусство ясно выводит перед очи эту историю. Исаак лежит у самого жертвенника с согнутым коленом и с обращенными [то есть связанными] назад руками. А тот [то есть отец], сзади наступивши на сгиб ноги у колена и привлекши к себе левою рукою волосы сына, нагибается к жалобно на него смотрящему лицу и, вооруженный ножом в правой руке, устремляется к закланию. И острие ножа уже касается тела, и тогда ему слышится голос от Бога, отклоняющий это деяние 7…

XIX. Св.Иоанна Златоуста, из толкования на Послание к евреям

…прежде существовало некоторое изображение явившегося позже: Мелхиседек [то есть предызображал] Христа, подобно тому как если бы кто-либо назвал тенью картины, нарисованной красками, предшествовавшее ей неясное ее изображение живописцем. Ибо поэтому закон называется тенью, благодать же — истиною, а делами — то, что имеет быть; так что закон и Мелхиседек суть тень, предшествовавшая изображенной красками картине; благодать же, истина — картина, нарисованная красками; а дела — то, что имеет быть в будущем веке; так что Ветхий Завет есть образ образа, и Новый — образ дел…

XX. Из жизнеописания Иоанна Златоуста, [где] буквально написано так:

…Блаженный Иоанн очень возлюбил послания мудрейшего Павла. И после небольшого промежутка: Имел же он и изображение того же самого Апостола на иконе [в том месте], где он по причине слабости тела отдыхал на короткое время. Ибо он по природе расположен был много бодрствовать. И когда он прочитывал его послания, то, не сводя глаз, смотрел на изображение, и с таким вниманием взирал на него, как если бы Апостол был живой, — прославляя его и представляя себе, к нему направлял все свое размышление, и через созерцание [изображения] беседовал с ним. И после другого промежутка: …Когда Прокл перестал говорить, то, пристально посмотревши на изображение этого Апостола и увидевши фигуры подобную той, какую он видел раньше, сказал, наклонением своего тела отдавши приветствие Иоанну и своим пальцем показывая на изображение: Прости мне, отец! тот, кого я видел говорившим с тобою, подобен этому, и даже, как я думаю, этот самый он и есть.

XXI. Из слова Златоуста о том, что Один — Законодатель Ветхого и Нового Завета; и об одежде священника

…Я возлюбил также и ту живопись, когда делаются фигуры из расплавленного воска, — исполненную благочестия. Ибо я увидел на иконе Ангела, гонящего толпы варваров. Я увидел покоряемые племена варваров и Давида, который говорил истинно: Господи, во граде твоем образ их уничижиши…

XXII. Его же, из толкования притчи о семени

…Всякий раз, как ты оскорбляешь царскую одежду, не оскорбляешь ли и облеченного в нее? Разве не знаешь, что всякий раз, как оскорбляешь изображение царя, то наносишь свое оскорбление достоинству первообраза? Разве не знаешь, что всякий раз, как кто совлечет изображение с деревянной и[ли] медной статуи, то судится как дерзнувший не против бездушного вещества, но как поступивший надменно против царя? Вообще вещество, носящее образ царя, оказываемое ему оскорбление возводит к царю…

XXIII. Того же Иоанна Златоуста, из слова на [день] Антиохийского епископа и мученика Мелетия и о ревности собравшихся, начало которого:

Обводя глазами все части этого священного стада… И после краткого промежутка [в нем говорится]: …И [самое] дело, которое свершалось, было наставлением в благочестии; ибо постоянно вынуждаемые помнить о том имени и держать того святого в своей душе, имя его имели средством, изгоняющим всякую неразумную страсть и помысел. И этот [обычай] так усилился, что на всех местах: и на улице, и на площади, и на полях со всех сторон [все] звучало этим именем. Не к одному только имени вы сильно почувствовали столь великую любовь, но и к самому изображению тела. Поэтому, что сделали вы вследствие имени, это сделали и по поводу его изображения. Ибо многие начертали то изображение и в углублениях перстней, которые предназначаются для камня, и на кубках, и на чашах, и на стенах жилищ, и всюду, так что не только можно слушать о том святом имени, но и всюду видеть изображение его тела и иметь некоторое двоякое утешение в его отсутствие.

XXIV. Его же, о предательстве Иуды и на [день] Пасхи, также о преподанном учении таинств и незлопамятстве

…Ибо подобно тому, как живописцы на самой доске и проводят кругом линии, и наводят тень, и присоединяют [сюда] правдивые краски, так сделал и Христос…

XXV. Святого Амвросия, епископа Медиоланского, из послания ко всей Италии

…На третью же ночь, когда тело мое было уже изнурено вследствие поста, ко мне, не спавшему, но пребывавшему в состоянии восхищения [ума], явились с некоторым лицом, которое было похоже на Апостола — блаженного Павла, как [именно] с ясностью выражается образ его иконною живописью…

XXVI. Максима, философа и исповедника, из тех деяний, какие имели место между ним самим и епископом Федосием

…И затем все с радостью и слезами покаялись и вознесли молитвы, и каждый из них целовал святые Евангелия, и честный крест, и изображение Бога и Спасителя нашего — Иисуса Христа, и Госпожи нашей, родившей Его, пресвятой Богородицы, причем возложили [на них] и свои собственные руки для подтверждения того, что было сказано…

XXVII. Святейшего и блаженнейшего архиепископа Феопольского [то есть Антиохийского] и патриарха Анастасия, о субботе; и к Симеону, епископу Востры

…Ибо, подобно тому как, в отсутствие царя, вместо него воздается поклонение его изображению, а тогда, когда он уже присутствует, хотя и бесполезно, оставив первообраз, поклоняться образу, но, однако, не должно было бы унижать его потому [только], что ему перестают поклоняться, вследствие присутствия того, ради кого ему [в указанном случае] поклоняются… И после небольшого промежутка: Ибо, как оскорбляющий изображение царя терпит наказание, как если бы он действительно обнаружил пренебрежение к [самому] царю, хотя изображение есть не иное что, как дерево и смешанные и соединенные с воском краски, точно так же и презирающий образ какой-либо такой [вещи] переносит свое оскорбление на то самое, образом чего она является…

XXVIII. В житии святой Евпраксии

…тою, которая была начальницей над стадом, было показано ей изображение Господа…

XXIX. В житии святой Марии Египетской

…она помолилась перед иконою Госпожи и испросила себе ее поручительство и что таким образом она получила доступ в храм…

XXX. Из [книги] святого Отца нашего Софрония, архиепископа Иерусалимского, [называемой] Луг

…Авва Феодор Элиот говорил, что на масличной горе пребывал заключенным некоторый славный подвижник. С ним вел войну демон блуда. Итак, в один день, когда тот сильно налегал на него, старец начал горевать и сказал демону: Доколе ты не уступишь мне? Удались наконец от меня! Ты состарился вместе со мною. Демон является ему видимым для глаз образом, говоря: Поклянись мне, что ты никому не скажешь того, что я намерен тебе говорить, и впредь не буду воевать с тобою. И старец поклялся ему: Клянусь Обитающим в вышних, никому не скажу того, что ты скажешь мне. Тогда демон говорит ему: Не поклонись этой иконе, и впредь не буду воевать с тобою. Икона же эта имела изображение Госпожи нашей Святой Марии-Богородицы, несущей на себе Господа нашего Иисуса Христа. Заключенный говорит демону: Позволь, я обдумаю это. Итак, он на другой день извещает Авву Феодора Элиота, жившего тогда в монастыре Фарон, и [когда] этот пришел, он рассказывает все случившееся с ним. Старец же этот говорит заключенному: Авва, ты действительно оказался жертвой издевательства, так как дал клятву демону. Однако ж ты хорошо сделал, рассказавши [об этом мне]. Лучше же тебе не оставить в этом городе [ни одного] непотребного дома, в который бы ты не вошел, нежели чтобы ты отказался от поклонения Господу и Богу нашему Иисусу Христу вместе с собственною Его Матерью. И так укрепивши его и вселив в него очень многими речами силу, он возвратился в собственное свое место. Демон действительно опять является заключенному и говорит ему: Что это, о дурной старик? Не поклялся ли ты мне, что никому не скажешь? И почему рассказал все приходившему к тебе? Говорю тебе, о негодный старик: ты имеешь быть осужденным в день суда как клятвопреступник. Заключенный отвечал ему, говоря: Чем я поклялся — поклялся; и чем ложно поклялся, знаю; тебя же не слушаю…

Толкование: Видишь, что о поклонении изображению он сказал как о поклонении изображаемому? И сколь велико зло — непоклонение изображению? И как демон предпочел его [непоклонение] блуду? И так, когда с самого древнего времени были дарованы христианам многие священники и цари, блиставшие и мудростию, и богопочитанием, и словом, и жизнию, и были [созываемы] весьма многие соборы святых и боговдохновенных Отцов, то почему никто не предпринял делать этого? Не потерпим — учиться новой вере! От Сиона бо изыдет закон, говорил пророчески Святой Дух, и Слово Господне из Иерусалима. Не потерпим того, чтоб в иное время мы думали другое, и чтоб изменялись под влиянием обстоятельств, и чтоб вера делалась для внешних [нехристиан] предметом смеха и шутки! Не стерпим подчинения царскому приказанию, пытающемуся уничтожить обычай, ведущий начало от Отцов! Ибо несвойственно благочестивым царям уничтожать церковные постановления. Это — не отеческие дела. Ибо дела, совершаемые посредством насилия, а не убеждения, суть разбойнические. Свидетелем служит собор, созванный во второй раз в Эфесе, до сих пор сохранивший полученное им название разбойничьего 8, так как он потерпел насилие от царской руки, когда был умерщвлен блаженный Флавиан. Это [то есть какие-либо постановления о подобных предметах] — дело соборов, не царей 9. Как сказал Господь: Ибо, где двое или трое собраны во имя Мое, там Я посреди них (Мф.18:20). Не царям Христос дал власть связывать и разрешать, но Апостолам, и их преемникам, и пастырям, и учителям. Если бы даже Ангел, говорит Апостол Павел, благовествовал вам не то, что мы благовествовали (Гал.1:8). Щадя, так как ожидаем их обращения, умолчим о том, что следует дальше. Если же — чего да не даст Господь! — увидим бесповоротное развращение, тогда присоединим и то, что остается [то есть слова: анафема да будет]. Но мы желаем, чтобы этого не случилось.

Если кто-либо, войдя в дом, в котором живописец нарисовал красками историю Моисея и Фараона, потом, быть может, спросит о прошедших по морю, как по суше: кто эти суть? То что ты скажешь на вопрос? Не сыны ли Израиля? Кто — ударяющий жезлом по морю? Не Моисей ли? Таким образом, если кто-либо изобразит распинаемого Христа и будет спрошен о том: кто это? — то он скажет: Христос Бог, воплотившийся ради нас. Да, Господи, поклоняемся всему, что Твое, и пламенеющею любовию обнимаем Твое Божество, могущество, благость, милосердие к нам, снисхождение, воплощение; и подобно тому как боимся коснуться раскаленного железа, не вследствие природы железа, но по причине вступившего с ним в соединение огня, так поклоняюсь и плоти Твоей, не ради природы плоти, но ради вступившего в ипостасное соединение с нею Божества. Поклоняемся Твоим страданиям. Кто видел смерть, которой бы поклонялись? Кто видел страдания, которые были бы почитаемы? Однако мы действительно поклоняемся плотской смерти Бога моего и спасительным страданиям. Поклоняемся Твоему изображению. Всему, что Твое, поклоняемся: слугам, друзьям и, преимущественно перед этим, Матери-Богородице.

Упрашиваем же и народ Божий, язык свят, крепко держаться церковных преданий. Ибо и в малой мере отьятие того, что передано [древностью], как бы камней из строения, очень скоро ниспровергает и все здание. Да будет, чтобы мы пребывали крепкими, стойкими, непоколебимыми, утвержденными на крепкой скале, которая есть Христос! Ему подобает слава, и честь, и поклонение, вместе с Отцом и Духом, теперь и всегда, в бесконечные века веков. Аминь.

XXXI. Севериана [епископа] Гавальского, из слова, сказанного в праздник обновления честного и животворящего креста

…Итак, каким образом принесло спасение удручаемому несчастием народу изображение того, кто предан проклятию? В самом деле, разве не надежнее было бы сказать: если кто из вас будет укушен, да посмотрит на небо, вверх к Богу, и будет спасен, или — на скинию Божию? Но, не обратив внимания на это, он устроил только изображение креста. Итак, почему делал это Моисей, который сказал народу: не сотвори себе резного и изваянного изображения и никакого изображения того, что на небе вверху, и что на земле внизу? Но зачем я [говорю] об этом к неблагодарному народу? Скажи, о вернейший слуга Божий, ты делаешь то, что запрещаешь? Что уничтожаешь, то устраиваешь? Говорящий: не сотвори резного изображения, уничтоживший слитого из металла тельца, ты делаешь из меди змия? И делаешь этого не тайно, но открыто, и [так, что] всем можно узнать? Но то, говорит он, я предписал законом для того, чтобы искоренить вещества нечестия и отклонить народ от всякого отступничества и идолопоклонства. Теперь же лью из металла змия с пользою [для других] — для предызображения истины. И, подобно тому как я устроил скинию и все в ней находящееся и Херувимов — подобие невидимого — распростер над святым, как образ и тень будущего; так и змия я воздвиг народу для спасения его, чтобы при посредстве опытности в такого рода [знаках] наперед приучить его к изображению знака креста и [к принятию] висящего на нем Спасителя и Искупителя. И что слово это — весьма правдивое, возлюбленный, послушай Господа, Который подтверждает это слово и говорит: И как Моисей вознес змию в пустыне, так должно вознесену быть Сыну Человеческому (Ин.3:14)…

Толкование: Пойми, что он предписал законом не делать всякого подобия ради отклонения, говорил он, народа от идолослужения — народа, легко увлекавшегося и склонного к этому; и что вознесенный змий был образом страдания Господа.

А что [почитание] икон не новое изобретение, но древнее и было известно святым и превосходным Отцам и [для них] — обычно, в житии блаженного Василия, составленном учеником его же Елладием и преемником его на епископской кафедре, написано, что святой Василий стоял перед иконой Госпожи нашей — иконой, на которой был нарисован и образ славного мученика Меркурия. Стоял же он перед нею, прося об умерщвлении безбожнейшего и отступившего от веры тирана — Юлиана 10. Со стороны этой иконы он был посвящен в такое откровение: именно он видел, что этот мученик на короткое время исчез из вида, а спустя немного времени — держал окровавленное копье.

XXXII. Святого Мефодия, епископа Патарского, о воскресении; Слово 2-е

…Итак, например, изображения царей, которые здесь есть, хотя они сделаны и не из очень драгоценного вещества: как золота, так и серебра, однако пользуются честью со стороны всех. Ибо, почитая изображения, содеянные из гораздо более драгоценного вещества, люди не презирают совершенно тех, которые сделаны из материала гораздо менее ценимого, но всякое почитают поровну, хотя бы они были из гипса или меди. И тот, кто произнес хулу в отношении кого-нибудь [из них], не прощается, как если бы он произнес хулу относительно глины, и не судится так, как если бы он выразил презрение к золоту, но судится как такой, который нечестиво поступил в отношении к самому царю и государю. Делаемые из золота изображения, представляющие собою начала и власти Ангелов Божиих, мы [обыкновенно] устраиваем в честь и славу Его…

XXXIII. Из Боголюбивой истории Феодорита, епископа Кипрского, относительно жизни святого Симеона-столпника

…Потому что об Италии излишне и говорить. Ибо повествуют, что в величайшем Риме этот муж сделался до такой степени славным, что на всех преддвериях мастерских [римляне] в честь его поставили небольшие изображения, доставляя отсюда себе самим некоторую охрану и безопасность…

XXXIV. Святого Василия, из толкования на Исаию

…После того как он [диавол] увидел человека, [созданного] по образу и подобию Божию, то, не имея возможности обратиться против Бога, он излил свою злобу на Божий образ, как если бы какой-либо человек, гневаясь, бросал камни в изображение [царя], так как не может — в [самого] царя, нанося удары дереву, имеющему изображение…

Толкование: Так и всякий, почитающий икону, очевидно, чтит Первообраз.

XXXV. Его же, из того же самого толкования

…Ибо, как нагло поступивший с царским изображением обвиняется, как если бы он нанес оскорбление самому царю; [точно] так же, очевидно, виновен в грехе и тот, кто наносит оскорбление человеку, происшедшему по образу [Божию].

XXXVI. Святого Афанасия, из ста глав, написанных к префекту Антиоху в [форме] вопросов и ответов. Глава 38-я

…Ответ. Мы, верующие, поклоняемся иконам не как богам, как [то делают] эллины, — да не будет! — но показывая только свойство и стремление нашей любви к изображению лица на иконе. Посему часто, после того как бывает уничтожено изображение, сжигаем наконец и икону, как дерево после этого бесполезное. Итак, подобно тому как Иаков, намереваясь умирать, поклонился на верх Иосифова жезла, не жезл чествуя, но того, кто его держал; так и мы, верующие, не другим каким-либо образом целуем иконы, как часто лобызаем и наших детей, и родителей, но для того, чтобы показать сильную любовь нашей души. Ибо [почитаем иконы] совершенно так, как и иудей поклонялся скрижалям закона и двум Херувимам — золотым и резным, чествуя не природу камня и золота, но Господа, Который повелел [сделать] это…

XXXVII. Святого Златоуста, на третий псалом, относительно Давида и Авессалома

…Цари воздвигают в честь одержавших победу полководцев победные статуи; и для победоносных возниц и борцов начальники [также] воздвигают некоторые колонны и посредством надписи, как венка, делают вещество вестником победы; другие, с своей стороны, начертывают похвалы победителям в книгах и письмах, желая показать свою способность в деле похвалы более мошною, нежели [храбрость] тех, кого они хвалят. И историки, и живописцы, и ваятели, и народы, и правители, и города, и страны удивляются победителям. Но никто не написал изображений убегающего [с поля битвы] и отказавшегося от сражения…

XXXVIII. Святого Кирилла Александрийского, из приветственного слова к царю Феодосию

…Иконы же — подобны первообразам; ибо они должны быть такими, а не другими…

XXXIX. Его же, из Сокровищ

…Ибо иконы всегда сохраняют сходство с первообразами…

XL. Его же, из книги, в которой говорится, что во всем написанном Моисеем дается указание на таинство Христа. Об Аврааме и Мелхиседеке, глава 6-я

…Мне необходимо рисовать для себя изображения, подобные первообразам…

XLI. Святого Григория Назианзина, из второго слова о Сыне

…Ибо природа изображения состоит в том, чтобы оно было подобием первообраза, которому оно считается принадлежащим…

XLII. Златоуста, из третьей беседы на Послание к колоссянам

…Образ невидимой вещи — и сам так же невидим, так как [иначе] он не был бы и образом. Ибо образ, насколько он есть образ, даже и по нашему мнению, должен быть во всем сходным, как бы отпечатком подобия…

XLIII. Его же, из толкования на Послание к евреям; глава 17-я

…Подобно тому как на изображениях изображение человека содержит в себе фигуру [последнего], а не силу. Таким образом, истина [то есть первообраз] и фигура имеют друг с другом связь; ибо фигура — подобна…

XLIV. Евсевия Памфила, из пятой книги Евангельского доказательства, о словах: явися Бог Аврааму у дуба Мамврийского

…Посему место это еще и до настоящего времени почитается соседними народами, как бы божественное, в целях чествования явившихся там Аврааму; и этот теревинф можно видеть сохраняющимся даже доныне; и принятые гостеприимно Авраамом [изображаются] на картине возлежащими: два — [по одному] с каждой из двух сторон, а в середине — более могущественный, превосходящий по сану. Показанный нам в середине есть Господь, Сам наш Спаситель, Которого даже не знающие Его почитают, Сам Тот, Кто с того времени бросал между людьми семена благочестия, приняв на Себя и человеческий вид, и форму, открыл Себя, каков Он есть, благочестивому Праотцу Аврааму и также передал ему знание о Своем Отце…

XLV. Из летописи Иоанна Антиохийского, который назван также и Малалою, о кровоточивой женщине и том памятнике, какой она воздвигла в честь Христа Спасителя

…После того времени стал известен между людьми и Иоанн Креститель; и областеначальник Ирод, убивший его в царской резиденции Трахонитидской страны, в городе Севастии, в восьмой день перед июньскими календами, в консульство Флакка и Руфина. Поэтому царь Ирод, сын Филиппа, возвратился из Иудеи печальный; и пришла к нему одна богатая женщина, жившая в том же самом городе — Панеаде, по имени Верника, желавшая, потому что она была исцелена Иисусом, воздвигнуть Ему памятник; и, не осмеливаясь сделать этого без царского повеления, подала царю Ироду прошение, моля [о том, чтобы он позволил ей] поставить в своем городе золотой памятник в честь Христа Спасителя. Это прошение было таково: «Государю Ироду, областеначальнику, законодателю как иудеев, так и эллинов, царю Трахонитиды, моление и покорная просьба со стороны Верники, почтеннейшей жительницы города Панеады. Справедливость и человеколюбие и остальные добродетели окружают твою верховную власть наподобие венца. Посему и я, зная это, пишу тебе с превосходными упованиями, что получу все». Каково основание настоящего предисловия, раскроет тебе дальнейшая часть этой [просительной] речи. «С детского возраста одержимая болезнями кровотечения из каналов, расточив на врачей свое достояние и богатство, я не нашла исцеления; услышав же об исцелениях вызвавшего удивления Христа, что Он воздвигает мертвых, снова призывая к жизни, и из смертных людей прогоняет демонов, и Своим словом врачует всех тех, кто был изнуряем болезнью, и я поспешила к Нему, как к Богу. И обратив внимание на окружавшую Его толпу, убоявшись того, чтобы Он, [с презрением] отвернувшись от нечистоты, обуславливавшейся болезнью, не разгневался на меня и чтобы не приблизился ко мне более сильный удар болезни, я сама по себе пришла к заключению, что если я получу возможность прикоснуться к краю одежды Его, то — исцелюсь. И прикоснувшись к Нему, я, после того как остановился мой источник крови, тотчас стала здоровой. Он же, как наперед знавший намерения моего сердца, очень сильно воскликнул: «Кто прикоснулся ко Мне? Я чувствовал силу, исшедшую из Меня» (Лк.8:45-46). Итак, я, побледневши и стеная, полагая, что возвращаю на себя болезнь — более безжалостную, падши перед ним, наполнила землю слезами и рассказала о своей дерзости. Он же, как благий, умилосердившись надо мною, подтвердил мое исцеление, сказавши: «Дерзай, дщерь! вера твоя спасла тебя» (Лк.8:48). Так и ты, Государь, исполни просящей женщине ее моление, которое имеет цену». Царь же Ирод, узнавши об этом из просьбы, изумился чуду и, устрашившись тайны исцеления, сказал: О жена! происшедшее с тобою исцеление достойно очень великого памятника. Поэтому, отправившись, воздвигни в честь Его, какой желаешь, памятник, прославляя Исцелителя. И сама Верника, которая прежде этого была кровоточива, немедленно в средине собственного ее города — Панеады воздвигла в честь Бога и Господа медный памятник из растопленной меди, с примесью золота и серебра; каковой памятник, незадолго перед этим перенесенный с того места, где стоял, [то есть] в средине города, в святое место, в молитвенный дом, доныне стоит твердо в городе Панеаде. Записанное воспоминание об этом именно найдено в городе Панеаде, у некоего Васса, который стал христианином из иудеев; здесь была [описана] жизнь всех тех, кто царствовал в иудейской стране…

XLVI. Из седьмой книги Церковной истории Евсевия Памфила, о кровоточивой панеадской женщине

…После того как мы вспомнили об этом городе, я не считаю приличным оставить без внимания повествование, которое достойно передачи памяти потомков. Ибо кровоточивая женщина, которая, как мы узнали из святых Евангелий, нашла себе у нашего Спасителя избавление от болезни, устремлялась, говорили, отсюда; показывали в городе и ее дом; достойные же удивления трофеи в знак благодеяния, оказанного ей Спасителем, остаются в целости [и ныне]: именно перед воротами ее дома на высоком камне стоит медное изображение женщины с согнутым коленом и протянутыми вперед руками, похожее на умоляющую. Против него — другое — из того же самого вещества: стоящая прямо фигура мужа, благопристойно одетая в плащ и простирающая свою руку туда [то есть к женщине]. У ног фигуры на этом памятнике произрастал некоторый чужеземный род травы, так что, поднимаясь до края медного плаща, делался лекарством от всех болезней. Эта же статуя, говорили, имела образ Иисуса. Она твердо устояла даже до нашего времени, так что те, которые приходили (в качестве иностранцев) и жили в городе, могли рассмотреть глазами. И нет ничего удивительного в том, что древние люди из язычников, облагодетельствованные нашим Спасителем, сделали таковое, когда мы видели, что делаются красками изображения как самих Апостолов — Петра и Павла, так и Самого Спасителя, ибо древние, как и естественно, без всякого недоумия, в силу существовавшей у них языческой привычки, имели обыкновение воздавать таким образом почести [своим спасителям].

XLVII. Его же, из девятой книги той же самой Истории, о царе Константине

…Когда он очень хорошо ощутил полученную от Бога помощь 11, то немедленно повелел, чтобы к руке собственного его изображения был приложен победный знак спасительной страсти [Христа]. Также, наконец, приказал [и то], чтобы [статую] его, держащего в правой руке спасительный знак креста, поставивши на том месте в Риме, которое было более всего посещаемо народом, поместили на ней эту именно самую надпись словами на языке римлян: «Посредством этого спасительного знака, истинного доказательства мужества, я сделал свободным ваш город, спасенный от ига тирана; кроме того, освободивши и сенат, и римский народ, я возвратил их к первоначальному блеску и сиянию».

XLVIII. Из первой книги Церковной истории Сократа; главы 18-й; о том же самом царе

…После же этого царь Константин, став очень заботливым о делах, касавшихся христианства, отверг языческие религиозные обряды и положил конец поединкам гладиаторов. Свои же изображения положил на хранение в капищах…

XLIX. Стефана Вострийского, против иудеев; глава 4-я

…Для воспоминания святых мы сделали их изображения, как, например, Авраама, и Исаака, и Иакова, и Моисея, и Илии, и Захарии, и остальных пророков и святых мучеников, которые были умерщвлены ради Бога, — чтобы всякий, кто видит их изображения, вспоминал о них и прославлял Прославившего их…

L. Его же:

…Относительно же икон мы спокойны, потому что всякое дело, совершаемое во имя Божие, прекрасно и свято. А что касается до идолов и кумиров, то прочь [от них]! Ибо и они сами — негодны и чудовищны, и те, кто их делает; потому что одно есть изображение святого пророка и другое — статуя и деревянный истукан Кроноса и Афродиты, [и солнца и луны]. А так как человек произошел по образу Божию, то он служит предметом поклонения; змий же, так как он — образ диавола, есть нечисть и гнусен. Если же ты отвергаешь от себя то, что сделано руками, то скажи, иудей, что на земле есть нерукотворенно [из числа предметов], которым воздается поклонение? Разве не был произведением рук кивот Божий? Алтарь, и очистилище, и Херувимы, и золотая стамна, имевшая манну, и трапеза, и внутреннейшая скиния, и все, что Бог назвал «Святая Святых»? Разве не были рукотворенны Херувимы, образы Ангелов? Что ты говоришь? Если ты называешь их идолами, то какое даешь название поклонившемуся им Моисею и также Израилю? Поклонение — признак чествования, каким образом и мы, грешные, поклоняемся Богу, [когда] прославляем Его божеским служением и достойным почитанием и трепещем, как перед Творцом и Вождем нашим; Ангелам же и рабам Божиим [поклоняемся] в целях чествования Бога, как творениям Божиим и Богоподчиненным. Так как икона есть имя и подобие того, кто на ней нарисован, то посему с помощью как письменных знаков, так и изображений мы всегда и вспоминаем о страданиях Господа и святых пророков, которые записаны в Законе и в Евангелиях…

LI. Святого Григория Назианзина, из Слова, произнесенного против преступника Юлиана 12

…Изображения, доселе выставленные в публичных местах, носят знаки его раны от удара, нанесенной по причине этого [злодеяния]…

LII. Златоуста, из толкования [книги] праведного Иова

…Вo всем этом не согрешил Иов и не произнес ничего неразумного о Боге (Иов.1:22). Подобно тому как на иконах, всякий раз как пишем красками чью-либо историю, начертываем: такой-то посвятил; так и здесь, нарисовав образ души его, тот, кто написал эту книгу, делая приписку внизу, как бы на ободке [картины], говорит: Во всем этом не согрешил Иов…

LIII. Из «Жизни» святого Константина; из книги 4-й

…А сколь много был укреплен дух его силою боговдохновенной веры, кто-либо мог бы понять и из следующего, принимая во внимание то, что он сам велел рисовать свой образ на золотых монетах так, что этот, казалось, смотрел вверх, будучи простертым к Богу, наподобие молящегося. Таким образом, изображения его распространялись во всей римской земле; по некоторым же городам, в самых царских дворцах, на изображениях, находившихся на верху преддверий, он был рисуем стоящим прямо, смотрящим вверх на небо, с простертыми руками, с видом молящегося. Таким, следовательно, образом, он сам изображал себя на картинах молящимся…

LIV. Из третьей книги того же [сочинения]

…Таким, следовательно, образом умирала мать царя, достойная величайшей чести как ради боголюбезных ей деяний, так и вследствие прозябшего из нее преестественного и удивительного растения, которое справедливо ублажать, помимо всего [другого], и за благочестие в отношении к родившей его: он до такой степени соделал ее богобоязненною, между тем как прежде она не была [таковою], что, казалось, она была им сделана ученицею всеобщего Спасителя с самого начала. И до такой степени он почтил ее царским достоинством, что у всех народов и у самих военных полков она была провозглашаема царицею Августою, также и образ ее был оттискиваем на золотых монетах…

LV. Из четвертой книги того же сочинения, главы 69-й

…Те, которые жили в царском городе вместе с самим сенатом и римским народом, лишь только узнали о смерти царя, то, влекомые ужасною и превышающею всякое несчастие вестью, подняли неудержимый плач. Бани запирались, также и рынки, и запрещались всенародные зрелища и все, что делать было в обычае у людей веселящихся по причине праздности жизни. Те же, которые прежде проводили время в наслаждениях, [теперь] шествовали с потупленным взором и все вместе прославляли того блаженного, любимого Богом, воистину достойного царской власти. И об этом вещали не одними только криками, но, приступая к делам, чествовали его и умершего, совершенно так, как если бы он был жив, посвящением ему изображений: они изобразили на нарисованной красками картине вид неба, а поверх небесного свода с помощью живописи представили его отдыхающим в эфирном местопребывании…

LVI. Из главы 73-й того же [сочинения]

…Итак, подобным этому образом тот преблаженный через наследственное преемство сыновей делался вместо одного многочисленным, так что, благодаря сооружению изображений, среди всех народов он почитался вместе со своими детьми…

LVII. Феодорита, епископа Кипрского, и Полихрония, из толкования на книгу Иезекииля

…И как римляне, рисуя изображения царей, окружают [их при этом] телохранителями и изображают также и подчиненные племена, подобным образом [делается] и здесь [то есть в толкуемом месте книги пророка], так как царь в видении изображает бога, как бы несомого на престоле, [причем видение] указывает образ всех вещей, какие есть на земле, и о том, что служит к украшению того Образа, оно рассказывает так, что учит о господстве Божием над всеми вещами…

LVIII. Его же [то есть Полихрония]

…И ты, сын человеческий, возьми себе кирпич, и положи его перед собою, и начертай на нем город Иерусалим; и устрой осаду против него, и сделай укрепление против него, и насыпь вал вокруг него, и расположи стан против него, и расставь кругом против него стенобитные машины…

Толкование: Если ты считаешь страшным говорить против народа и предсказывать об уничтожении города, и разрушении храма, и тех несчастиях, которые имеют произойти из этого, то объяви это другим способом, чтобы тебе и тех вразумить, и показать свое человеколюбие. И взявши, говорит [Господь], кирпич, начертай на нем город. Да будет надписано и имя города, так чтобы было известно, что это — Иерусалим. Изобразивши же город, окружи изображенный на картине вид валом, где находится множество войска. Войска же пусть выступают согласно с военным порядком. Ибо словом полки означается это, то есть предстоящие в стройном порядке воинские легионы, которые не только снабжены оружием, но и несут с собою осадные орудия, которыми ниспровергнут эти стены. Ибо это означает [выражение]: расставь стенобитные машины. Достойным весьма большого удивления образом он показывает, что множество [войска] только стоит около города; показывает для того, чтобы, страхом перед несчастиями приведя (народ) в содрогание, отклонить его от противозаконного образа жизни.

LIX. Из свидетельства святого Евстафия 13, который также [называется и] Плакидою

…Когда в один день он, по обыкновению, с войском и со всею свитою отправился на горы поохотиться, то перед ним показалось стадо оленей, которое паслось. И разделив, по обыкновению, свое войско на партии, он стал преследовать их. Когда же все войско было занято ловлей оленей, то самый огромный из всего стада и самый красивый, отделившись от стада, устремился через лес по более густым лесным местам и непроходимым пространствам. Плакида, увидевши его и возымев страстное желание его схватить, покинув всех, с немногими воинами стал его преследовать. А когда сотоварищи, обессилели, один только он не утомлялся от преследования. И после того как, в силу промыслительной деятельности Божией, и лошадь его не обессилела, и сам он не отступил в страхе перед неудобством места, — он, преследуя долгое время, оказался на далеком расстоянии от своего войска. Олень же бежал, а тот, заняв вершину скалы, когда вместе с ним не было никого, остановился, смотря кругом по всем сторонам и размышляя о том, каким бы образом ему овладеть оленем. Но всемудрый и милосердый Бог, придумавший всевозможные пути для спасения людей, с Своей стороны уловил его на охоте; не как Корнилия чрез посредство Петра, но, как Павла-преследователя, посредством Своего явления. Ибо, когда Плакида стоял долгое время и, с одной стороны, пристально смотрел на оленя, а с другой — удивлялся его величине и недоумевал относительно взятия его в плен, Господь показал нечто чудное такого рода, что не было неправдоподобным и не превосходило высоты Его могущества; но, подобно тому как во время Валаама, вложив дар слова в ослицу, изобличил его намерение 14, так и здесь показал этому [нечто подобное же]: образ святого креста на рогах оленя, сиявший сильнее блеска солнечного, а среди рогов — образ богоносного Тела, воспринять которое Он соблагоизволил ради нашего спасения. И, вложив в оленя человеческий голос, стал призывать к себе Плакиду, говоря: о Плакида, зачем преследуешь Меня? Вот Я ради тебя предстал и явился тебе в этом животном. Я есмь Иисус Христос, Которого ты почитаешь, не ведая Его. Ибо дела благотворительности твоей, которые ты совершаешь в отношении к нуждающимся, предстоят передо Мною, и Я пришел, чтобы чрез посредство этого оленя открыть Себя тебе, и, с Своей стороны, уловить тебя, и задержать сетями Моего человеколюбия. Ибо несправедливо, чтобы человек, которого Я люблю за его добрые дела, служил демонам нечистым и идолам — мертвым и немым. Ибо ради этого Я пришел на землю в этом виде, в каком ты теперь видишь, желая спасти человеческий род…

LX. Святого Леонтия, [епископа] города Неаполя на острове Кипр, из 5-й книги против иудеев

…Мы хотим наконец, хотим с готовностью, устроить защиту и начертания достойных почитания изображений, для того чтобы были заграждены уста беззаконных, говорящих неправедное. Ибо это предание — согласно с законом, и оно не наше. В самом деле, послушай Самого Бога, говорящего Моисею, чтобы он устроил изображения двух Херувимов — резных и слитых из металла, которые осеняли очистилище (алтарь). И опять: Бог показал Иезекиилю храм, который имел, говорит [Писание], резные лица львов, и [изображения] пальм, и людей, и Херувимов, от самого пола даже до потолка храма. Это слово поистине страшно! Бог, заповедавший Израилю, чтобы он не устроял ни кумира, ни образа, ни подобия того, что есть на небе и что на земле, Сам повелевает Моисею устроить храм, полный образов и резных изображений львов, и пальм, и людей! И Соломон, взявши подобие из закона, устроил храм, полный медных резных произведений, [изображавших] волов, и пальмы, и людей, и, между тем, не был осужден Богом. Поэтому, если ты желаешь осуждать меня из-за икон, то прежде осуди Бога, повелевшего делать это, так чтобы у нас оставалось воспоминание о Нем…

LXI. Его же, из 5-й книги

…Опять осмеивают нас из-за честного креста и как устраивания изображений, которые своим первообразом имеют Бога, так и поклонения им, называя нас идолослужителями и почитателями деревянных богов, [осмеивают] люди, которые совсем не веруют в Бога. Если же я, как ты, безбожник, говоришь, почитаю деревянного Бога, то, конечно, также почитаю и многих. А если я почитаю многих богов, то, конечно, должно было бы мне, давая клятву, говорить: клянусь богами, подобно тому как и ты, видя одного тельца, говорит это боги твои, Израиль; но ты не сподобился когда-либо услышать это из уст христиан; а прелюбодейная и неверная синагога всегда имеет обыкновение описывать целомудреннейшую Христову Церковь как блудницу…

LXII. Его же

…Ибо изображения святых, и иконы, и образы и с нашей стороны пользуются поклонением не как боги. Ибо если бы мы поклонялись дереву иконы как Богу, то, конечно, должны были бы поклоняться и остальным кускам деревьев и не сжигали бы иконы в огне, как часто [между тем, бывает], после того как изгладится [с нее] изображение. И, в свою очередь, до тех пор пока куски деревьев, составляющие крест, связаны вместе, я поклоняюсь этому образу ради распятого на нем Христа, а после того, как они бывают разделены друг от друга, бросаю их и сжигаю. И подобно тому, как получивший повеление царя, скрепленное печатью, и поцеловавший эту печать оказал почет не глине, не листу папирусной бумаги или свинцу, но воздал уважение и поклонение царю, так и мы, сыны христиан, поклоняясь изображению креста, поклоняемся не природе дерева, но, взирая на [своего рода] печать и перстень с печатью и образ Самого Христа, [то есть крест], чрез него приветствуем и поклоняемся Тому, Кто был на нем распят…

LXIII. Его же

…И по этой причине изображаю и рисую Христа и страсти Христовы, в церквах, и домах, и на площадях, и на иконах, и на плащаницах, и во внутренних комнатах, и на одеждах, и во всяком месте, для того чтобы, постоянно смотря на это, я припоминал себе и не забывал, подобно тому как ты всегда забывал Господа Бога твоего. И как ты, поклоняясь книге закона, поклоняешься не природе кож и чернил, но находящимся в ней словам Божиим, так и я поклоняюсь изображению Христа, не природе дерева и красок, — да не будет! — но, поклоняясь бездушному образу Христа, чрез него, мне кажется, памятую о Самом Христе и поклоняюсь Ему. И как Иаков, взяв от братьев Иосифа, после того как они его продали, окровавленную — разноцветную одежду, со слезами всячески целовал это платье и положил его перед своими глазами, рыдая не об одежде, но полагая, что чрез нее лобызает Иосифа и крепко держит его в объятиях; так и мы, сыны христиан, целуя устами изображение Христа, или Апостола, или мученика, душою, как думаем, приветствуем Самого Того Христа или Его мученика… Ведь, как я много раз сказал, во всяком приветствовании и во всяком поклонении [обыкновенно] исследуется цель [того и другого]. А если ты обвиняешь меня, говоря, что я поклоняюсь дереву Христа, то почему не обвиняешь Иакова, поклонившегося на верх жезла Иосифова? Но совершенно ясно, что он поклонился не дерево чествуя, но через дерево поклонился Иосифу, как и мы через крест — Христу. Ведь и Авраам поклонился нечестивым мужам, продавшим ему могилу, и преклонил колено на землю, но поклонился им не как богам. И опять, Иаков благословил Фараона, который был нечестивым и идолослужителем, [поклонился он] и Исаву семь раз, но не как Богу. Смотри, сколь много приветствовании и сколь много поклонений я показал тебе, как нарисованных на картинах, так и естественных, не навлекавших на себя осуждения! А после того как ты увидишь, что я поклоняюсь изображению Христа, или Пречистой Его Матери, или святого, то тотчас начинаешь негодовать и злословить, и поспешно убегаешь, и называешь меня идолослужителем и не совестишься; трепещешь и краснеешь от стыда, видя, что я ежедневно разрушаю во всей вселенной капища идолов и воздвигаю храмы в честь мучеников. Если бы я поклонялся идолам, то почему [в таком случае] почитаю мучеников, уничтоживших идолов? А если я, как ты говоришь, почитаю деревья, то почему [в таком случае] почитаю святых, которые сожгли деревянные статуи демонов? Если же почитаю и камни, то как [же в таком случае] прославляю Апостолов, сокрушивших каменных идолов? Если я почитаю изображения лжеименных богов, то как [же в таком случае] прославляю, и хвалю, и совершаю праздники в честь тех отроков, которые совершили подвиг в Вавилоне и не поклонились золотому идольскому изображению? Но поистине велико ожесточение беззаконных, велико ослепление! О иудей, велико твое бесстыдство и нечестие! По справедливости истина терпит от тебя обиду! Восстани, Боже, рассуди прю твою! Произнеси приговор и рассуди нас с народом не праведным, но нечестивым и чуждым и постоянно раздражающим Тебя…

LXIV. LXIV. Его же

…Итак, если бы я, как много раз мною сказано, поклонялся дереву и камню как Богу, то [в таком случае] и я сказал бы дереву и камню: ты родил меня. А если я поклоняюсь изображениям святых, лучше же — святым, и также поклоняюсь и чествую подвиги святых мучеников, то как ты, о неразумный, называешь это идолами? Ведь идолы суть подобия лжеименных [богов], прелюбодеев и убийц, и тех, кто приносит в жертву детей, и тех, которые суть люди изнеженные, — а не Пророков и не Апостолов. И для того, чтобы мне отчасти представить краткий и вернейший пример относительно христианских и эллинских подобий, — послушай! Халдеи имели в Вавилоне всевозможные музыкальные инструменты, посредством которых они почитали изображения демонов. И сыны Израиля также имели инструменты, принесенные из Иерусалима, которые они повесили на вербах 15…

Толкование: И то и другое были инструменты, и арфы, и гусли, и флейты, которые сыны Израиля повесили на вербах. Но одни произошли для славы Божией, а другие, подобные [тем], для почитаний демонов. Таким вообще образом размышляй и об иконах и изображениях эллинских и христианских, [то есть] что те устроены для славы диавола и воспоминания о нем, а эти — для славы Христа, и Апостолов, и мучеников, и святых Его.

LXV. Его же

…Итак, всякий раз как увидишь, что христианин поклоняется кресту, уразумей, что он поклоняется ради распятого [на нем] Христа, а не природы дерева, так как [иначе] мы поклонялись бы всем полевым деревьям, и совершенно так, как Израиль поклонялся рощам и деревьям, говоря: ты — мой Бог, и ты родил меня. Мы же не так [поступаем], но в церквах и домах имеем памятники и картины страданий Господа и подвизавшихся ради Него, все делая ради Самого нашего Господа. И опять: скажи, о иудей! какое писание повелело Моисею поклониться тестю его Иофору, который был идолослужитель? И Иакову — [чтобы он поклонился] Фараону? И Аврааму — [чтобы он поклонился] сынам Еммора? Разве те были люди праведные и пророки? И [какое писание повелело] Даниилу [поклониться] Навуходоносору, который был нечестив? И если те делали это ради земной и скоротечной жизни, то почему ты обвиняешь меня за то, что я поклоняюсь святым памятникам святых, выраженным через живопись и повествование, также и страданиям и подвигам, из-за которых ежедневно получаю благодеяния и ожидаю вечной и постоянной жизни?

LXVI. Из Церковной истории Феодорита; из 4-го тома

…Около же времени этого консульства в 25-й день месяца декабря случилось чудо — странное, и безмерное, и приводящее в изумление уши всех людей. Ибо некто, именем Олимпий, обыкновенно вприпрыжку ходивший подле иноходца, принадлежавшего Евфимию, руководителю Ариевой ереси, — когда он был в бане Еленианского дворца, в теплой банной комнате, и увидел некоторых из мывшихся, которые превозносили догмат о Единосущном, то сказал такими именно словами: в самом деле, что [такое] есть Троица? На какой стене она начертана? И, взявши свои детородные части, сказал: вот и я имею троицу; так что те, кто там оказался [налицо], возмущенные, намерены были умертвить его, но были удержаны некиим Магном, пресвитером [находившейся] в обнесенном стеною месте [церкви] Святых Апостолов, человеком достойным удивления и почитавшим Бога, сказавшим им, что [это] не может остаться совершенно скрытым от глаза всевидящей Правды, тщательно записывающего [все]. А когда они, из уважения к этому мужу, перестали волноваться, то Олимпий удалился [из этой комнаты в другую] и, по обыкновению, вымывшись в теплых ваннах, отправился к бассейну с холодною водою, получавшему воды из источника, выходившего в средине священного алтаря святого дома первомученика Стефана, — дома, который в давние времена построен Аврелианом, прославившимся достоинствами, свойственными правителям. Посему, думаю я, эта вода и удостоивалась божественного внимания. Спустившись в бассейн, он очень быстро вышел наверх, вопия: сжальтесь надо мной, сжальтесь! — и царапая свое тело, отделяя его от костей. Все же, которые были около него, схватив его и обернувши в простыню, положили его, боровшегося со смертью, на место и стали спрашивать: что [это] мог быть за случай? И Олимпий сказал: я увидел мужа, одетого в белое платье, который вошел ко мне в водоем, и облил меня тремя ведрами горячей воды, и говорил мне: не произноси хулы! Бывшие вместе с ним по необходимости, взяв его на носилки, перенесли в другую баню, находившуюся при церкви ариан. Когда же они желали снять с него простыню, то вместе [с тем] растерзали все его тело, и, таким образом умерщвленный, он испустил свой дух. Это сделалось известно почти по всей империи. Некоторые же говорили о пострадавшем, что он некогда из той религии, которая прославляла единосущную [Троицу], вторым крещением перешел в Ариеву ересь. А после того как то, что случилось, дошло и до царских ушей — а [царем] был Анастасий, — то [последний] повелел, чтобы зто чудное событие было изображено красками на иконе и чтобы [эта] была утверждена поверх бассейна. Некто же Иоанн — диакон и смотритель вышеназванного святого дома Стефана, первого из мучеников, муж, не менее кого другого при всяком случае проявлявший ревность в защиту догмата об единосущии [Сына с Отцем], сделал начертание на иконе, но не просто; ибо он начертал имена тех, кто там мылся и видел [чудо], также и то, где каждый жил, а сверх того, и имена прислуживавших при водах. Эта икона, до настоящего времени твердо стоящая при [самом] входе в четвертый портик много раз названного молитвенного дома, свидетельствует [о том чуде]. А так как за тем чудом последовало [иное] чудо, то неприлично не обратить на него внимания, потому что оно было с подобным же содержанием. Об этом именно, хотя оно и слишком свежо по времени, я не откажусь говорить. Именно те, кто принадлежал к Ариевой партии, увидевши, что триумф [сторонников догмата об единосущии Отца с Сыном] усиливается, настоятельно упросили того, кому было вверено попечение о Еленианском дворце, как руководившего управлением и банею, чтобы он, снявши изображение, скрыл его. Он, нашедши для себя хитро придуманный предлог: сырость, приключавшуюся от вод, унес икону, как бы испорченную, и, говорят, скрыл ее под предлогом исправления. Царь совершал повторявшиеся в известное время путешествия в каждую порознь царскую местность; пришедши и туда, он отыскивал икону; и, таким образом, она снова была утверждена на стене. Тотчас некоторый божественный судный гнев, напавши на Евтихиана — ибо это было имя у префекта зданий, — сделал так, что правый его глаз растекся; приведя же и остальные его члены в весьма жалкое сотрясение, устроил так, что он пришел к святому молитвенному дому, где, верили, почивала часть освященных останков дивных мужей Пантолета и Марина. Место это называлось «согласием», вследствие того что там при великом царе Феодосии сто пятьдесят пять епископов, собравшись, приняли учение об единосущной божественной Троице за некоторое общее и [весьма] признанное; провозгласили также и то, что Господь принял человеческую плоть от Девы, [и, таким образом], оказались виновниками этого названия [места]. Когда же он, пребывая [здесь] около семи дней, не приносил себе никакой пользы, но даже и «удесная близнята» у него оказались изъеденными [болезнию], то посреди одной из ночей тот помощник диакона, которому досталось по жребию находиться [там] во всю ночь, увидел во сне, что явился какой-то царь и, показывая рукою на больного, говорил: почему ты принял к себе этого? Кто привел его сюда? Это — тот, который тесно соединился с произносившими против Меня хулу. Это — тот, кто скрыл изображение чудесного события. Клирик, вставши, раскрыл то, что он увидел [во сне], сказав, что к числу невозможных дел принадлежит то, чтобы этот муж исцелился от своего недуга. В эту же ночь Евтихиан, как будто бы приведенный болями своими в сонное состояние, увидел некоторого юношу-евнуха, одетого в сияющую одежду, говорившего ему: что с тобою? Когда же [этот] сказал: умираю, снедаемый [болезнию] и не получая исцеления, то услышал говорившего: никто не может помочь тебе. Ибо Царь весьма гневается против тебя. Этот стал умолять и сказал: кого мне обеспокоить просьбами или что мне сделать? Тот сказал: если желаешь быть освобожденным [от болезни], то немедленно отправляйся в баню дворца Еленианского и почий вблизи изображения сожженного арианина. Тотчас же проснувшись, он стал звать по имени одного из прислуживавших. Они же испугались, потому что уже в течение трех миновавших дней он был одержим немотою. И он стал повествовать им и уговорил, чтобы они отвели его сообразно с тем, как было приказано [ему во сне]. Достигши же того места и будучи положен возле иконы, он испустил дыхание. Ибо явившийся муж, говоря о разлучении души от тела как о выздоровлении [от болезни], сказал истину…

LXVII. Святого Анастасия, [со] святой горы Синайской

…На расстоянии четырех миль от Дамаска находится местность, называемая Карсатас. В этой местности есть храм Святого Феодора. Сарацины, войдя, поселились в этом храме, наполнив его всякой грязью и нечистотою, вследствие смешения с женщинами, и детьми, и бессловесными животными. Итак, когда в один из дней они в очень большом числе сидели и беседовали, один из них бросил стрелу в икону святого Феодора и ранил правое его плечо, [из которого] тотчас выступила кровь и потекла вниз до нижней части иконы, в то время как все смотрели на случившееся знамение, и на вонзенную в плечо святого стрелу, и на текшую вниз кровь. И все-таки те, которые увидели это случившееся чудесное знамение, не образумились. Бросивший стрелу не раскаялся. Ни один из них не смутился. Они не удалились из храма. Не перестали осквернять его. И, однако ж, понесли величайшее наказание. Ибо так как их [то есть сарацин], было двадцать четыре семейства — поселившихся в храме, то все они в продолжение немногих дней погибли жестокою смертью, между тем как в той же самой местности в эти же самые дни, за исключением их, живших в храме, никто из этих [то есть неверных, более] не умер. Действительно, эта пронзенная стрелою икона существует еще доселе, имея на себе и рану, причиненную стрелою, и след крови. Многие же из свидетелей [этого] и оказавшихся [налицо] в то время, когда это чудное дело случилось, живы и теперь. И я, потому что видел икону ею [св.Феодора] и обдумал [случившееся], написал о том, что видел…

LXVIII. Из жизнеописания святого Симеона-чудотворца; рассказ Аркадия, архиепископа Кипрского; чудо сто тридцать второе

…Случилось же в те дни, что некоторый человек — торговец города Антиохии, вследствие воздействия лукавого демона был одержим ужасным унынием и долгое время так был беспокоим, что был задушаем тем, преградившим [самое] его дыхание. Этот, придя к святому, и по молитвам его получив исцеление, и ставши таким, как если бы он не потерпел никакого несчастия, и возвратившись в свой дом, из чувства благодарности воздвиг в честь его статую в общественном и приметном месте города, поверх дверей его купеческой лавки. Некоторые же из неверных, увидевши ее, с таким почетом украшенную факелами и покровами, и, исполненные ревности, совершенно смутили подобных им беспутных людей, так что собралась толпа и мятежно кричала: да лишится жизни тот, кто сделал это, и статуя да будет низвержена! Случилось же, по домостроительству Божию, что мужа этого тогда не оказалось [налицо] в его доме; потому что они ревностно старались умертвить его, причем одни кричали одно, другие — иное. Ибо порочность их перед Богом весьма была сильна и велика и зависть безмерна, под влиянием которой действуя они собрались в это место, подумав, что нашли удобный случай произвести мятеж против святого и обесчестить его за то, что он часто изобличал вероломство и заблуждение тех из них, которые во всем подражали эллинам. Посему, так как они не могли сдерживать столь великой своей ярости, то повелели одному из воинов подняться вверх по ступеням лестницы и повергнуть изображение. Он же, поднявшись вверх и протянувши руки только для того, чтобы сделать то, что было приказано, тотчас оторвался, упав сверху вниз на землю, и в толпе произошло большое волнение. И, возбужденные, они приказали другому подняться вверх; [но] и тот, простерши свои руки для того, чтобы стащить икону, таким же образом сорвался на землю. И когда это случилось, то все, устрашенные, начали ограждать себя знаком креста. А те неверные, придя в еще большее неистовство, приказали и третьему подняться для этой цели, и когда и он протянул свои руки для того, чтобы повергнуть изображение, то и он подобным же образом с шумом низвергся на землю. Тогда великий страх напал на всех верных, которые стояли кругом. И, ужасаясь вследствие ожесточения и дерзости неверных и тех нечестивых мужей, они, с молитвою поклоняясь иконе, удалились…

LXIX. Святого Иоанна Златоуста, из речи на слова: Пойми, что ты проходишь посреди сетей

…Поэтому да не скорбим, возлюбленные, и да не падаем [духом] по причине настоящего бедствия, по станемте удивляться искусству Божией мудрости! В самом деле, через что диавол надеялся ниспровергнуть наш город, через это Бог восставил его и воссоздал. Ибо диавол, для того чтобы разрушить и самое основание города, внушил некоторым беззаконным людям, и они оскорбили статую царей…

LXX. Его же

…А после того как случилось это с дерзостью совершенное деяние и некоторые нечистые и пребеззаконные люди, презрев законы, ниспровергли статуи, то они всем угрожали также и опасностью, превышавшею [силы] каждого [из нас] порознь. И так как царь раздражен, то теперь мы боимся за самую жизнь; потеря имущества в будущем уже не причиняет огорчения, но вместо того — другое. Я слышу, что все говорят: пусть царь возьмет имущество, мы охотно удалимся с площадей и из жилищ пусть только кто-либо даст обещание спасти нам [хотя бы] обнаженное тело наше. Посему, как тогда, прежде чем приблизился к нам страх ввиду смерти, причинила огорчение потеря имущества; [так теперь], после того как дерзко были совершены эти противозаконные деяния, он, войдя, удалил печаль, происходившую от той потери…

LXXI. Его же

…Даже если бы кто-либо и не занимался грабежом, но оказался в пещере разбойников, то разве не знаешь, что он подвергается одному и тому же наказанию, что и они? И зачем я говорю о том, что касается разбойников? Все вы, без сомнения, знаете и помните, [что] когда некоторые гнусные люди и обманщики у нас низвергли статуи, [то не только они], но и те, которые оказались вообще присутствовавшими при том, что свершилось, быстро схваченные и приведенные вместе с первыми в судилище, подверглись всякого рода наказанию…

LXXII. Феодорита, епископа Кипрского, из Боголюбивой истории, о македонянине Асианите

…А когда в другое время весьма лукавым демоном город был приведен в неистовство, как будто бы в самом деле [его] преследовала болезнь, то они [то есть граждане], под влиянием ярости, безумно поступили относительно царских статуй.

LXXIII. Из Церковной истории Феодора — константинопольского чтеца, о некотором еретике Палладии

…Епископ же Антиохии Палладий, действуя в угоду царю, стал гнушаться тех, которые следовали бывшим в Халкидоне святым определениям 16, и ниспроверг иконы святых Отцов…

LXXIV. Из жизнеописания святого Константина; из третьей книги, гл.4-й

…Итак, одни дела у него совершались желанным образом; дела же происходившей от зависти злобы, ужасно тревожившие находившиеся в Александрии церкви, как производили распри и между фиванцами, и египтянами, так и другие немалые бедствия, так как «те» сами восставали в каждом городе: так как епископы восставали против епископов и народы против народов и только что не происходило столкновений, только что они не убивали друг друга 17; так что можно понять, что они предпринимали нечестивые дела и безумно оскорбляли царские изображения вследствие исступления ума…

LXXV. Из Церковной истории [Феодора чтеца] о тех, которые мыслили одинаково с Диоскором 18

…Ибо он дошел до такой степени дерзости, что уничтожил из священных диптихов даже и имена бывших там блаженных пастырей и истребил их изображения, тиранически их сжегши…

LXXVI. Из той же самой Истории, о еретике, принявшем константинопольский престол после Македония

…Этот нечестивый человек, отправляясь в собрания и приказывая внимательно осматривать священные дома, всякий раз как где-либо находил нарисованного на иконе Македония, то, не уничтожив ее, не совершал и службы Богу…

LXXVII. Из той же самой Истории, о Юлиане и Тимофее

…Некоторые из радовавшихся беспорядкам возвещают, что этот Юлиан проявил одинаковый образ мыслей с епископом Тимофеем из-за вышеназванного Македония; возвещают и повод, по которому он проявлял одинаковый образ мыслей. При помощи своих слуг, очень скоро поставив перед собою [Македония], в то время как в епископском доме присутствовали и гражданские правители, они стали принуждать его подвергнуть анафеме определения бывшего в Халкидоне собора. Старец же, молясь перед нарисованными в Константинополе красками изображениями умерших жрецов [христианских] — архиепископов Флавиана и Анатолия 19, с помощью которых бывший от Халкидона собор приобрел силу, воскликнул: если не желаете принять постановления упомянутого святого собора, то предайте анафеме изображения епископов и уничтожьте их священные диптихи…

LXXVIII. Златоуста, из слова о святом Флавиане Антиохийском

…И толпа показала себя тем, что именно она есть; ибо, следуя безрассудному порыву, как вождю, она устремилась против царских изображений и памятников и, ниспровергши их, влачила по площади. Ибо ярость сделала ее мысли неистовыми и гнев покрыл слепотою благоразумные размышления…

LXXIX. Из той же речи, где содержатся слова патриарха Флавиана к великому царю Феодосию

…Мы согрешили, о царь! Не скрываем греха, против которого говорит даже и тварь. Не отрицаем бешенства, каким мы возъярились против твоих изображений, лучше же [сказать]: против самих себя; но, как осужденные, ожидаем милости…

LXXX. И опять из того же слова, из речи святого Флавнана

…Не истреби столь многих изображений из-за одного медного изображения; не сокруши столь многих божеских образов по причине одного, сделанного из меди, образа, который легко может быть вылит из металла…

LXXXI. Святого Григория Назианзина, из стихотворений

…Или не учи, или учи своим образом жизни. Не привлекай одною рукою [то есть словами], другою же [то есть делами], не отталкивай от себя. Делая то, что должно, ты менее будешь нуждаться в речи. Живописец поучает главным образом посредством изображаемых форм…

Толкование: Если, говорит он, ты не будешь поучать своим образом жизни, то не учи своим словом, чтобы тех, которых ты привлечешь своим словом, ты не отгонял вследствие того, что не ведешь честного образа жизни. Ибо, если ты делаешь то, что должно, то эта надлежащая деятельность и будет словом учения, подобно тому как живописец по большей части поучает посредством изображений.

LXXXII. Его же

…Не будет мною пройден молчанием и Полемон. Ибо и между теми, о которых очень говорят, он удивителен. Этот прежде находился не в числе воздержных и был весьма гнусным слугою удовольствий. А после того как, сам ли по себе или по совету какого-либо мудрого, конечно, человека — я не в состоянии сказать — кого [именно], — он исполнился любви к прекрасному, то сразу явился настолько выше своих страстей, что я представлю некоторым образом одно из его чудес. Какой-то невоздержанный юноша пригласил блудницу; когда же она, говорят, пришла близ ко входу в дом, [где] над нею возвышался [изображенный] на иконе Полемон, то, увидевши эту икону — ибо она была почитаема, — тотчас удалилась, побеждаемая зрелищем, устыдившись нарисованного, как если бы он был живым…

LXXXIII. Златоуста, из [беседы на] послание к Тимофею; из 8-й [ее] главы

…Но будь образцом для верных (1Тим.4:12), во всем представляя себя образцом прекрасных дел, то есть примером своей жизни показывай сам себя как бы изображением, публично выставленным [для подражания ему].

LXXXIV. Из приветственного Слова святому 6-му собору

…Опять Несторий, и опять Целестин и Кирилл. Ибо один разделил и разъединил Христа, другие же, содействуя Господу, низвергли того, кто разделил 20. Вот — Ефес; и картины того, что было там совершено, посредством неписаного слова, молча говорят о делах…

LXXXV. Древнейшего Климента 21 — к Александру; из 7-й книги Стромат

…Итак, он не только хвалит то, что прекрасно, но и сам всеми силами старается о том, чтобы быть прекрасным, из хорошего и верного раба, при содействии любви, изменяясь в друга, по причине совершенства свойств, которое он честно приобрел путем истинного учения и многократного упражнения. Итак, [он все делал] для того, чтобы достигнуть вершины знания, проявляя старание относительно своего образа мыслей и действий и будучи скромным, являясь кротким по своему виду, имея все то, что служит преимуществами истинного гностика, взирая на прекрасные образы, [то есть] на многих патриархов, которые прежде него преуспели в добродетели, очень многих пророков, думая о неизмеримых по числу Ангелах, которые с нами [вращаются], и о Господе, Который — выше всего, Который научил и помог [нам] так, что стало возможным получить жизнь, свойственную тем вождям…

LXXXVI. Святого Феодора, епископа Пентаполя

…Опять [был] некоторый муж, из знатных лиц той страны, по имени Дион, который многими приношениями украсил храм святого мученика и его алтарь покрыл серебром. И некто из его слуг, укравши из его [дома] много денег, скрылся. Дион же не побежал сзади его с целью преследования, по, отправившись к изображению мученика, слепил из воска модель его иконы и с верою в святого мученика укрепил у ворот, [которые вели] из его дома. И тотчас молодой слуга, как будто бы кем-либо преследуемый, возвратился назад и пришел к своему господину, имея решительно все из того, что он украл. Посему, после того как это стало всем известно, жители той страны до настоящего дня продолжают совершать [то же против] тайно уходящих [рабов]…

LXXXVII. Святого Афанасия Александрийского, из 3-й книги против ариан

…Но Сын, будучи в собственном смысле Отраслью сущности Отца, естественно, говорит, что Ему принадлежит то, что принадлежит и Отцу. Посему сообразно [с истиною] и последовательно к изречению: Я и Отец одно есть — Он присоединил: да уразумейте, как во Мне Отец и Я в Нем. В свою очередь, Он возвестил и это: видевший Меня, видел Отца. И в этих трех изречениях заключается один и тот же смысл. Ибо таким образом узнавший, что Отец и Сын суть единое, знает, что Он находится в Отце и Отец — в Сыне. Ибо Божество Сына есть Божество Отца, и оно находится в Сыне. И понявший это знает, что тот кто увидел Сына» увидел Отца. Ибо в Сыне созерцается Божество Отца. Кто-либо может очень ясно понять это и из примера, касающегося изображения царя. Ибо на изображении царя есть вид и форма его; и в царе есть тот вид, какой находится на изображении. Подобие царя на иконе во всем [с ним] сходно, так что тот, кто видит изображение, видит на нем царя, и, в свою очередь, видящий царя признает, что это — тот, кто находится на изображении. Вследствие же того, что подобие не отличается [от первообраза], желающему увидеть царя после [того, как он видел] изображение, — этому изображение могло бы сказать: я и царь — некоторым образом одно. Ибо я есть в нем и он — во мне; и что ты видишь во мне, это видишь в нем, и что ты увидел в нем, это видишь во мне; ибо тот, кто поклоняется изображению, в лице его поклоняется царю. Ибо изображение содержит форму того и его вид…

LXXXVIII. Его же, к префекту Антиоху

…Что говорят относительно этого те, которые гнушаются [святых икон] и запрещают поклоняться изображениям святых мужей, которые нами начертываются ради воспоминания [о последних]?..

LXXXIX. Амвросия, епископа Медиоланского, к царю Грациану, о домостроительстве Бога Слова касательно принятия [Им] человеческой плоти

…Бог прежде плоти и Бог во плоти… Но, говорят, должно опасаться того, чтобы, уделяя Христу два руководящих начала или двоякую мудрость, мы не показались разделяющими Христа. Итак, когда поклоняемся и Божеству Его, и плоти, то ужели должно опасаться того, чтобы не разделить Христа? Или когда в Нем поклоняемся и Образу Божию, и кресту, то разве разделяем Его? Да не будет!

XC. Кирилла, патриарха Иерусалимского, из двенадцатого Оглашения

…Итак, если разыскиваешь причину пришествия Христа, то обратись к первой книге Писаний. В течение шести дней Бог сотворил мир, но мир [сотворен] ради человека. Ибо солнце, блистающее лучами, конечно, весьма светло, но оно, мы говорим, произошло ради человека. И все живые существа произошли для служения нам. Травы и деревья — для нашего наслаждения. Все творения созданы прекрасными, но ни одно из них не есть образ Божий, а один только человек. Солнце создано одним только повелением, человек же — божественными руками. Ибо сотворим человека по образу Нашему и по подобию. Почитается деревянное изображение земного царя; насколько же более [должен быть чествуем] одаренный разумом образ Бога?…

XCI. Святого Василия, к святому Флавиану, о самарянке

…Господь наш, уча иначе, [то есть] что поклонение, [совершаемое] вследствие туземного обычая на [известном] месте, ложно, говорит: должно поклоняться духом и истиною, очевидно Самого Себя называя истиной. Подобно тому как в Сыне, как в Образе Бога Отца, говорим, поклоняемся Отцу, так — и в Духе, как показывающем в Себе Самом Божество Господа…

XCII. Святого Григория Назианзина, относительно Крещения

…Если на тебя после крещения нападет гонитель света — а он нападет, ибо он сделал нападение и на Слово и на Бога моего, на Свет, скрытый тем, что видимо, — то ты имеешь чем победить. Не убойся состязания! Выставь перед собою Духа! Выставь перед собою воду! И после немногих слов: Положившись на печать, скажи: я — образ Бога. Мне не отказано, как тебе, по причине надменности, в вышней славе. Я облекся во Христа. Крещением я изменил себя во Христа. Ты мне поклонись!

XCIII. Святого Иоанна Златоуста, относительно Маккавеев

…Можно найти, что изображения царских черт блистают не только посредством золота и серебра и очень драгоценных веществ, но что и на меди можно увидеть ту же самую вырезываемую фигуру. И различие веществ не оскорбляет достоинства образа, и тем, что он сделан из вещества большей ценности, не ослабляется ценность другого, сделанного из худшего вещества, но царский вид одинаково возвеличивает все образы, и [сам] он, нисколько не унижаемый веществом, делает вещество, принимающее [его образ], более драгоценным…

XCIV. Его же, против безбожного Юлиана, из первого слова

…Что же новый Навуходоносор? Ибо этот в отношении к нам нисколько не показал себя более человеколюбивым, чем тот древний, угли которого еще мучат нас, хотя пламени мы избежали. Разве не указывают на истязание тела и дары в честь святых, находящиеся в церквах для поклонения со стороны верных?

XCV. Его же, об умывальнице

…Ибо, как тогда, когда царские фигуры и изображения присылаются и вносятся в город, начальники и народы выходят навстречу с благоговением и страхом, не доску чествуя, не сделанное из воска изображение, но образ царя, так и тварь…

XCVI. Севериана, [епископа] Гавальского, о кресте; из четвертого Слова

…Ударил Моисей в камень, и один раз, и дважды. Почему один раз и два раза? Если он принимает во внимание могущество Божие, то какая нужда во втором ударе? Если же он ударяет безотносительно к могуществу Божию, то ни второй, ни десятый, ни сотый удар не будет в состоянии бесплодной природы дать природу плодотворную. Итак, если [было] просто дело Божие и не содержало таинства креста, то достаточно было ударить один раз, достаточно было и мановения, достаточно было и слова. Но это происходит для того, чтобы предначертать образ креста. Ударил Моисей, говорит [Писание], и один раз, и дважды, не одним и тем же образом, но начертывая образ креста, для того чтобы и неодушевленная природа почувствовала благоговение к знамению креста. Ибо если, в отсутствие царя, изображение занимает место царя, и в честь его воздают поклонение начальствующие лица и совершаются праздники, и начальники выходят навстречу, и народы поклоняются, взирая не на доску, но на образ царя, созерцаемого не в его природе, но являющего себя на изображении, то еще более изображение бессмертного Царя может разорвать не скалу только, но и небо, и всю вселенную…

XCVII. Из летописи диакона Исидора

…Феофил 22, высказавший перед царицей Евдокией порицание Иоанну Златоусту за то, что он разделяет мысли Оригеновой ереси, согрешил. Августа враждебно относилась к вышеупомянутому Иоанну по поводу виноградника вдовицы; и, по причине этого греха, Феофил не мог умереть до тех пор, пока не было принесено изображение Златоуста; и, поклонившись ему, он предал свой дух…

XCVIII. Иеронима, пресвитера Иерусалимского

…Так как Писание ваше нигде не повелевает нам поклоняться кресту, то для чего после этого поклоняетесь ему? Скажите нам, иудеям и Эллинам, и всем вопрошающим вас народам:

— О несмысленные и бесстыдные сердцем! Быть может, поэтому Бог и позволил всякому народу, почитающему Его, вообще поклоняться чему-либо на земле, являющемуся делом человека, чтобы он [то есть всякий народ] после этого не имел возможности обвинять христиан за поклонение кресту и иконам. Поэтому, как Иудей поклонялся кивоту Завета, и двум Херувимам — литым из металла и золотым, и двум скрижалям, которые высек из камня Моисей, между тем как Бог нигде не дал повеления поклоняться этому или целовать, так и мы, христиане, целуем крест не как Бога, но — показывая искреннее расположение нашей души к Распятому.

XCIX. Великого Симеона с горы Фавмаста, об иконах

…Может быть, кто-либо из неверных, будучи сварливым, станет спорить, говоря, что и мы, поклоняющиеся в церквах иконам, должны быть причислены к молящимся как бы бездушным идолам. Да не будет, конечно, того, чтобы мы это делали! Ибо то, что делают христиане, [оценивается] верою, и Бог наш, Который истинен, содействует нашим силам. Ведь мы не остаемся при красках [только], но воспоминанием об образе, послужившем оригиналом [для иконы], при помощи картины, которая видима, созерцая Того, Кто невидим, прославляем Его, как если бы Он присутствовал [среди нас видимым образом]. Веруем не как такому, который не есть Бог, но как Такому, Который Бог поистине; и святым не как таким, которые не суть святые, но как таким, которые суть [таковы] и живут у Бога; также и самым духам, так как они святы и силою Божиею помогают достойным людям как нуждающимся в их [помощи];…

C. Анастасия, архиепископа Антиохийского, к епископу Востры Симеону о субботе

…Ибо подобно тому, как, в отсутствие царя, воздается поклонение его изображению, а когда он присутствует, после этого [уже] излишне, оставив первообраз, поклоняться образу. Однако, не должно унижать его потому [только], что ему перестают поклоняться по причине присутствования налицо того, ради которого ему [в вышеуказанном случае] поклоняются. Нечто таковое, думаю, случилось и с тенью закона, то есть буквою; потому что Апостол называет его тенью. Ибо пока благодать хранила время истины, святые предрекали образы, созерцая истину как бы в зеркале. А после того, как пришла истина, они перестали думать, что прекрасно жить соответственно образам и впредь следовать им. Ибо когда присутствуют [самые] дела, то образ дела после этого является лишним. Однако ж и при таких обстоятельствах они не унижали и не презирали, но чтили образ и тех, которые покушались унижать, считали нечестивыми и достойными смерти от жестокого мучения…

CI. Его же, из 3-го слова

…Как если кто-либо по причине чести, какая приличествует царю, поклоняется изображению царя, хотя оно — нечто [иное], чем воск и краски…

CII. Святого V Вселенского собора, анафематизм 12-й

…Если кто-либо защищает нечестивого Феодора Мопсуетского 23, сказавшего, что иной есть Бог-Слово и другой — Христос, Который был отягощаем душевными страстями и плотскими желаниями и мало-помалу удалялся от худшего и, благодаря успеху дела, настолько сделался лучшим, также вследствие Своего образа жизни стал настолько безукоризненным, что, будучи простым человеком, был крещен во имя Отца, и Сына, и Святого Духа, и чрез крещение получил благодать Святого Духа, и был удостоен усыновления и, наподобие царского изображения, был поклоняем, как представлявший Собою Бога-Слово, — [такой] да будет анафема!

CIII. Феодора, константинопольского историографа, из Церковной истории, о Геннадии, архиепископе Константинопольском

…Сообщу же о нем другое, что должно привести в ужас. У некоторого живописца, который [раньше] рисовал изображение Господа Христа, отсохли обе руки. И говорили, что он, по поручению одного эллина, нарисовал это изображение, украсив его именем Спасителя, причем волосы на голове с той и другой стороны разделялись так, чтобы они не могли покрывать собою глаз (ибо с таковым видом сыны эллинов рисуют Зевса), — для того чтобы смотревшие думали, что они воздают свое поклонение [не Зевсу, а] Спасителю…

CIV. Аввы Максима, и епископа Феодосия, и архонтов, посланных царем

…Святой Максим сказал: а после того, как решено, чтобы это случилось, то, о, если бы наступило исполнение того, что решено, и, когда приказываете, я следую за вами. И после этого все встали с места, и со слезами, павши, раскаялись, и вознесли молитвы, и каждый из них поцеловал святые Евангелия, и честной крест, и изображение Спасителя нашего Иисуса Христа и родившей Его Святой Богородицы, положивши [на все это] и свои руки для подтверждения того, что сказано…

CV. Святого Софрония, из [рассказа о] чудесах святых мучеников — Кира и Иоанна; об иподиаконе Феодоре, страдавшем подагрою

…Хотим же, наконец, в кратких словах сказать и об укреплении тела. По истечении этих немногих дней, [когда] он спал, то опять увидел явившихся мучеников и приказывавших сопутствовать им. Он же с большою готовностью следовал за ними. Ибо знал, что следование за святыми не бесполезно. Итак, придя во храм эллинов, по виду страшный и весьма блестящий, высотою же касавшийся самых небес, и зайдя внутрь его, мы созерцали весьма великое и удивительное изображение, посредине имевшее нарисованного красками Господа Христа, с левой стороны — Госпожу Богородицу и с правой — Иоанна Крестителя, который взыграл чрево (матери) [и тем самым] открыл его, так как хотя он и говорил, находясь внутри, но слышим не был. Мы созерцали также некоторых из славного сонма Апостолов и Пророков и из собрания мучеников, между которыми были Кир и Иоанн — мученики, которые, стоя пред иконой, умоляли Господа, преклоняя колена, и ударяя своими головами о землю, и прося об исцелении юноши. Слова же просьбы были такие: Человеколюбивый Господи, желаешь — дадим исцеление и этому? Они же, много раз поклонившись на землю и изливши слова мольбы, когда Господь Христос не склонился [на их просьбу], перестали предстательствовать, говорит [юноша], пришли ко мне, стоявшему не очень далеко от иконы, поникшие взором и печальные. И, подойдя близко, сказали: видишь, как Господь не желает дать тебе исцеление? Но нисколько не унывай! Ибо и к тебе, как ко всем, Он непременно будет милостив. И, спустя небольшой — получасовой — промежуток времени, они, вставши и возвратившись назад, начали неотступно просить. И опять, говорит он, возвратились без успеха, с поникшим взором и печальные, как и прежде, потому что Господь Христос не пожелал [исполнить их просьбы]. И, опять придя, сказали мне об этом. В третий же раз придя, говорили: Дерзай! Ибо теперь мы непременно получим милость. Но и ты, подобно тому как нас увидишь умоляющими, придя вместе с нами, умоляй Господа. И в третий раз придя к иконе, они стали употреблять прежние способы и слова. И когда они в течение долгого времени неотступно просили и, лежа ниц, одно только взывали: повели, Господи! — тогда Христос, как сострадательный, умилосердившись, сказал с иконы: окажите ему [милость] и вы. И, встав с земли, мученики прежде всего, конечно, стали благодарить Христа — Бога нашего, как услышавшего их усердную молитву…

CVI. Святого Анастасия со святой горы Синая, на «новый» воскресный день и об апостоле Фоме

…Те, кто видел Христа во плоти, думали о Нем как о Пророке. Мы, которые не видели [Его, однако] тотчас, с самого раннего своего детства, дети и юноши, исповедуем Его как Бога, как имеющего власть, и Вседержителя, и Творца веков, Сияние Отца. Ибо, как если бы мы взирали на Самого Того Христа — говорившего, так именно с верою слушаем Его Евангелия. И, принимая чистый жемчуг Его тела, верим, что носим Самого Того Христа. И всякий раз, как только увидим изображенными божественные Его черты, то думаем, что Он как бы с неба смотрит на нас, поклоняемся Ему, падаем пред Ним. Велика теперь вера во Христа!

CVII. Из жизнеописания Аввы Даниила, о каменотесе Евлогии

…Тогда он с печалью удалился и, бросившись перед иконой Богородицы, с рыданием говорил: Господи, разреши меня от обещания, какое я дал этому человеку!

CVIII. Из жития Марии Египетской

…Итак, плача, вижу над местом, на котором я стояла, поставленное изображение святой Богородицы и говорю ей: Дева, Владычица Богородица, родившая во плоти Бога-Слово, я, конечно, знаю, знаю, что неприлично и неразумно мне, столь нечистой, столь всецело испорченной нравственно, созерцать Твою икону Приснодевы, но справедливо, чтобы Твоя чистота презирала меня и гнушалась. Однако, так как рожденный Тобою Бог поэтому и сделался человеком, чтобы призвать к покаянию грешников, то помоги мне, которая одна только не имеет какой-либо защиты. Повели, чтобы также и для меня был открыт вход; не лиши меня [права] видеть то древо, на котором был пригвожден плотью Бог-Слово, рожденный Тобою, давший за меня Свою кровь, как искупительное средство. Повели, о Владычица, чтобы и мне также была открыта дверь к божественному поклонению кресту. И родившемуся от Тебя Богу я Тебя же делаю надежною Поручительницею того, что впредь не буду развращать этой плоти через какое бы то ни было постыдное смешение. Но когда увижу крестное древо Сына Твоею, то тотчас стану объявлять миру и всем находящимся в мире и тотчас удалюсь, куда бы ни приказала Ты Сама, как Поручительница, и куда бы ни повела нас Ты. Сказавши это и в пылу своей веры почерпнув как бы полную почти уверенность, положившись на милосердие Богородицы, я двинулась с того места, стоя на котором творит усердную молитву, и пошла обратно и вмешалась [в толпу] входивших. И уже не было того, кто прогонял бы меня и кто отталкивал бы от себя, и никто не препятствовал мне подойти близко к двери, в которую входили в дом. Поэтому мною овладел трепет и изумление, и вся я всецело волновалась и дрожала. Посему, бросившись на землю и поклонившись той святой почве, я побежала, выйдя и стараясь прибыть к Поручившейся. Итак, я очутилась на том месте, на котором было начертано рукописание, касавшееся моего обещания, и склонив пред Приснодевою и Богородицею колено, изрекла эти слова; Ты, конечно любящая доброе, Владычица, показала Твое ко мне человеколюбие, Ты не почувствовала отвращения к молитве недостойной женщины. Я увидела славу, которой мы, как совершенно предавшиеся чувственности, не видим заслуженно. Слава Богу, через Тебя принимающему покаяние грешных людей; и проч…

CIX. Из жития святой Евпраксии

…Диаконисса 24 говорит девице: пойди, госпожа моя, в дом свой, потому что остаться здесь не никто не может остаться здесь, если он не соединится со Христом. Девица говорит ей: где есть Христос? Диаконисса показала ей Господень образ; и, повернувшись, девица говорит диакониссе: поистине и я также соединяюсь со Христом и более не уйду с моею госпожою. И опять, встав и взяв свою дочь, Евпраксия приблизила к Господнему образу, и, протянувши свои руки к небу, громко воззвала с плачем: Господи Иисусе Христе, да позаботишься Ты о девице, потому что она сильно возлюбила Тебя и предалась Тебе…

CX. Святого 6-го собора, бывшего при Юстиниане, о святом 5-м соборе

…На некоторых картинах, представляющих священные изображения, напечатлевается Агнец, указываемый пальцем Предтечи. Он взят в образ благодати, предуказывая нам через закон истинного Агнца, Христа Бога нашего. Посему, целуя те древние образы и тени, переданные Церкви как предзнаменования и предначертания истины, мы, [однако], предпочитаем благодать и истину, радушно принимая эту как исполнение закона. Итак, для того чтобы и на картинах нам представить глазам всех то, что совершенно, мы постановляем, чтобы Агнец, взявший грехи мира, Христос Бог наш, с этого времени был изображаем на иконах не в виде древнего Агнца, а согласно с человеческим видом; постановляем затем, чтобы через уничижение Бога-Слово усматривать Его высоту и чтобы быть руководимыми к воспоминанию о Его образе жизни во плоти, и Его страдании, и спасительной смерти, и происшедшем отсюда для мира искуплении…

[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]
Примечания:
* Дорогой читатель, прошу Ваших святых молитв за рр.Б.Петра и Владимира. Спаси Господи.
1. Речь идет о человеколюбии Бога Отца, по которому Он низводит в мир Сына.
2. Здесь воспроизводится общее для всего средневековья представление о земной иерархии как зеркальном отражении небесной, где Богу противостоит дьявол. Каждый чин иерархии находится в служении у старшего чина. Священники находятся на границе земной иерархии и небесной и служат ангелам. Затем начинается небесная иерархия, состоящая из трех чинов: третий чин — ангелы, архангелы, начала; второй чин — власти, силы, господства; первый чин — серафимы, херувимы, престолы. Между ними действует тот же принцип иерархического подчинения. Таким образом, цель всякой иерархии неизменно связана с богоподражательным богоуподоблением.
3. Предание, указывающее на самого Христа как на основателя иконопочитания. Известная иконография Спаса Нерукотворного.
4. Мученик Варлаам — знаменитый старец из Антиохии. Умер в Кесарии Каппадокийской около 306 г.
5. Земной мир есть изображение надмирного. В земном мире мы сталкиваемся только с копиями первообраза.
6. Имеется в виду Василий Великий.
7. Сюжет ветхозаветного приношения Авраама, в дальнейшем не получивший широкого распространения.
8. Эфесский собор 449 г. был созван при поддержке императора после поместного собора 448 г. в Константинополе. На соборе решался вопрос о двух естествах во Христе: божественном и человеческом. Главным председателем был назначен Диоскор — один из лидеров монофизитской партии. На соборе вынесли оправдание монофизиту Евтихию, а против несогласных была применена сила. Патриарх Константинопольский Флавиан не согласился с таким постановлением, за что был отправлен в ссылку, где через год скончался, а по некоторым источникам, патриарх был избит и скончался от ран в этом же году. Этой последней точки зрения и придерживается Иоанн Дамаскин.
9. Иоанн Дамаскин говорит о необходимости автономии церкви при решении своих проблем. Идеал разграничения церковной власти и светской на Востоке не только не осуществился, но даже не был систематически изложен, подобно тому как это осуществил Августин на Западе в произведении «О граде Божием».
10. Юлиан, прозванный Отступник, — император Восточной и Римской империй с 360 по 363 г. Был возведен на императорский трон галльскими легионами. Предпринял попытку языческого возрождения, объединив в одном лице светскую и религиозную (язычество) власть. Абсолютно веря в превосходство античной философии и религии над христианством, считал, что христианство возможно преодолеть в ходе открытого диспута с ним. Тирания, приписываемая ему христианскими авторами, явно преувеличена.
11. В 312 г. Константин выступил в поход против узурпатора Максенция. Впервые в этом сражении на щитах воинов Константина была монограмма Христа «ХР». Битву выиграл Константин. Перед победой Константину во сне явился крест, как бы начертанный на небе, что было расценено как знак Божьего заступничества.
12. Григорий Назианзин выступил суровым обличителем Юлиана. См.Первое слово.
13. Евстафий Плакида — великомученик в Риме при императоре Адриане (ок.118 г.).
14. Ослица пророка Валаама заговорила человеческим голосом, обличая неправедные намерения пророка в отношении Израиля (Числ.22:28—30).
15. Музыка имела огромное значение в древнем обществе, именно в ней выражалось неповторимое своеобразие души народа. Она сопровождала быт человека и всенародные богослужения. Сам Давид сопровождал свои славословия Богу игрой на псалтири. В период Вавилонского пленения музыкальная культура приходит в упадок, отчего и говорит псалмопевец (Пс.137:2): повесили инструменты на вербах. Уже для переводчиков Торы на греческий (перевод семидесяти толковников) музыкальные термины над псалмами были непонятны.
16. На IV Вселенском соборе в Халкидоне была анафематствована монофизитская ересь.
17. Здесь рассказывается о событиях, предшествовавших I Вселенскому собору в Никее 325 г. Они были вызваны распространением арианской ереси по всему Востоку
18. Диоскор — александрийский епископ, вступивший на кафедру в 444 г. На Халкидонском соборе стал последователем Евтихия.
19. Флавиан и Анатолий — Константинопольские епископы. Флавиан (446—449) активно противостоял монофизитам на разбойничьем соборе 449 г. и был избит во время одного из заседаний. Анатолий (449—458) являлся активным участником Халкидонского собора 451 г.
20. Несторий утверждал наличие двух ипостасей — человеческой (тело) и божественной (душа) — во Христе. Против него на Римском соборе выступили Кирилл Александрийский и Целестин.
21. Климент Александрийский — один из первых учителей церкви в Александрии. Его основное произведение «Строматы» — пример того, как богословие начинает говорить философским языком. Умер, вероятно, в 217 г.
22. Феофил, архиепископ Александрийский, имея виды на Константинопольскую кафедру и узнав о назначении на нее Иоанна Златоуста, пытался перед лицом константинопольских властей выставить Иоанна Златоуста в неприглядном свете (как еретика-оригениста).
23. Феодор Мопсуестийский (Мопсуетский) — епископ Мопсуестийский с 392 г. Вместе со Златоустом получал образование у Диодора и Картерия. В толковании строго следовал букве Писания. Неточность богословского языка Феодора в вопросе о соотношении двух природ во Христе приводила его последователей к несторианским суждениям.
24. В древней церкви для совершения обряда крещения над женщинами введены были должности диаконисc.

Copyright © 2003-2004
Слава Богу за все!


Святой преподобный Иоанн Дамаскин. «Три защитительных слова против порицающих святые иконы, или изображения»

ТРИ ЗАЩИТИТЕЛЬНЫХ СЛОВА
ПРОТИВ ПОРИЦАЮЩИХ
СВЯТЫЕ ИКОНЫ, ИЛИ
ИЗОБРАЖЕНИЯ
Иконопочитание
до и после
Иоанна Дамаскина
ПЕРВОЕ СЛОВО
ВТОРОЕ СЛОВО
ТРЕТЬЕ СЛОВО
Свидетельства
древних и славных
святых Отец
об иконах
О книге
[ Книги ][ Чтение ][ Главная ]

Copyright © 2003-2004
Слава Богу за все!