О книге

Благословение Элладской Церкви

Иеромонах Козма (Палеоянис)

Превыше поста и молитвы

М.: «Русскiй Хронографъ», 2002
Ιερομ. Κοσμά Δ. Παλαιογιάννη

YΠΟΤΑΚΤΙΚΟΝ
'Από τή ζωή τών υποτακτικών

ΑГIΟΝ ΟΡΟΣ 1998

В оформлении обложки были использованы акварели послушника Павла — насельника русского на Афоне Свято-Пантелеймонова монастыря. В миру Павел Лоллек был известнейшим художником Германии. Погиб на Святой Горе.

[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]

Copyright © 2003-2004
Слава Богу за все!
Webmaster: ds


Вместо предисловия
Посвящается тем послушникам,
которые добровольно и безропотно
подъемлют крест послушания

— Благословите, старче.

— Добро пожаловать, чадо, Присядь, отдохни. А ты, Панарет, принеси парню кофе, водки и воды из источника, чтобы он освежился.

— Старче, если Бог благословит и на то будет Его воля, я хотел бы остаться с Вами и быть у Вас в послушании. Я очень хочу жить святой монашеской жизнью во Христе.

— Чадо! Меня трогают твои слова и я желаю тебе, чтобы Господь сподобил тебя великого Ангельского образа. Но этот путь не так легок. Господь наш Иисус Христос сказал нам: Если кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною (Мф.16:24). Имей в виду, что «алкати имаши и жаждати, и нагствовати, досадитися же и укоритися, уничижитися и изгнатися, и иными многими отяготитися скорбными, имиже сущий по Богу живот начертавается» 1.

— Батюшка, я подумал обо всем этом и решил с помощью Божией вступить в бой. Я постараюсь, чтобы никакое препятствие не смогло удалить меня от монашеской жизни.

— Чадо мое! Имей в виду также, что для того, чтобы стать монахом и особенно истинным чадом послушания, прежде всего прочего, требуется, по словам святого Иоанна Лествичника, «уклонение от мира телом или волею. Двумя сими добродетелями преподобное послушание, как златыми крылами, безленостно восходит на Небо». Уклонение от мира, чадо мое, это совершенное отречение от всех тех вещей и лиц, которые препятствуют нам достичь благочестивой цели нашей жизни.

— Батюшка, мое сердце так любит Иисуса Христа, что мир уже перестал волновать меня. Я хотел бы верить, что мое состояние в точности выражают слова Апостола Павла: кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч?.. Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем (Рим.8:35,38-39). С гoтoвнocтью и по собственному желанию я приклонюсь под ярмо послушания.

— Чадо мое! Послушание — нелегкое дело. Ибо послушание, по словам святого Иоанна Лествичника, это «совершенное отречение от своей души… Послушание есть действие без испытания, добровольная смерть, жизнь, чуждая любопытства… Послушание есть гроб собственной воли», И святой Иоанн продолжает: «Отцы псалмопение называют оружием, молитву — стеною, непорочные слезы — умывальницею, а блаженное послушание назвали исповедничеством, без которого никто из страстных не узрит Господа Чтобы ты увидел ценность послушания, а в то же время и его трудность, я расскажу тебе следующее.

Однажды некий великий древний старец, стоя на молитве, пришел в исступление и был вознесен духом в Небесный мир. Там он увидел четыре чина праведников. В первом были те, кто в своей жизни страдали от телесных болезней, но безропотно терпели и благодарили Бога. Во втором — те, кто подвизались в добродетели любви и всеми способами облегчали жизнь ближних. Третий чин состоял из пустынников и отшельников, живших в невероятных злостраданиях и суровых условиях. А четвертый составляли все послушники. Казалось, что своей славой они превосходят всех прочих. Как знак своего звания они носили золотые нарукавники. «Каким же образом эти наименьшие имеют большую славу, чем прочие?» — вопросил старец сопровождавшего его Ангела. «Это потому что прочие, — объяснил Ангел, — жили по своей воле, в то время как эти каждый день приносили ее в жертву любви Божией, непрестанно распиная самих себя».

— Батюшка, с помощью Божией и Вашими молитвами я буду бороться, чтобы ответить на святое призвание Божие.

— Да будет святая воля Божия, чадо.

Святая Гора
8 мая 1998 г., Праздник св.Иоанна Богослова.
иеромонах Козма Д.Палеоянис

[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]

Примечания:

Дорогой читатель, прошу Ваших святых молитв за рр.Б.Иулию, Полину и сродников. Спаси Господи.
1. Слова из чина монашеского пострига — прим.пер.


«Грядущего взыскуем»

Однажды послушники аввы Агафона вместе со своим старцем после больших трудов и лишений выстроили небольшую келлию. Однако не успели они толком обустроиться в ней и передохнуть, как старец говорит им:

— Подъем! Вставайте и пойдем отсюда!

Авва Агафон принял такое решение, потому что уже в первую неделю их жизни в новой келлии заметил нечто духовно неполезное.

Однако послушники; услышав его слова, пришли в смятение и в волнении стали говорить:

— Старче! Если ты собирался покинуть это место, то зачем же мы так трудились и мучились, строя эту келлию? К тому же люди, узнав, что мы, едва выстроив жилье, снялись и ушли, соблазнятся и скажут: «Вот, опять удрали эти непутевые бродяги!».

Старец, видя, как расстроились его послушники, говорит им:

— Хотя некоторые и соблазнятся, но другие получат духовное назидание и скажут: «Блаженны эти люди, ибо ради любви Божией они презрели дома и свои собственные труды и удалились отсюда». В любом случае я ухожу; кто хочет, пусть следует за мной.

Тогда послушники сотворили земной поклон и попросили прощения. И, получив его, вместе со старцем отправились в другое место.

[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]

Примечания:

Дорогой читатель, прошу Ваших святых молитв за рр.Б.Иулию, Полину и сродников. Спаси Господи.


Нестяжательность

Послушник аввы Силуана Захария решил расширить сад возле своей келлии. И вот в один из дней, не открыв этого своего помысла старцу и не испросив его благословения, он с помощью братьев начал ломать ограду сада и переносить ее на новое место, чтобы освободить площадь.

Старец, едва узнав об этом, тотчас надел рясу и, выйдя из своей келлии, сказал им:

— Благословите, братия, я ухожу.

Братия, услышав из его уст такие слова, застыли в недоумении. Они упали к его ногам:

— Старче, скажи, что с тобой? Что происходит? Они принялись упрашивать его не уходить и вернуться в свою келлию.

Он же сказал им:

— Я больше не вернусь в келлию и даже не сниму рясу, если вы не вернете ограду на то место, где она была раньше.

Тогда его послушники немедленно вновь поломали изгородь. И только когда они опять сложили ее там, где она была раньше, старец возвратился в свою келлию.

[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]


Нет пользы в человекоугодии

В одном общежительном монастыре жил в cтpoгом подвиге один брат. Братия соседнего скита, узнав, что в той обители есть монах такой строгой жизни, захотели познакомиться с ним поближе.

И вот однажды они пришли в монастырь и направились туда, где трудился знаменитый насельник.

Этот добрый послушник, едва завидев их, прервал свою работу, встал, поклонился, приветствовал и облобызал их. Затем, не говоря ни слова, он вернулся на рабочее место и продолжил свое рукоделие.

Такое поведение брата пришлось не по душе посетителям, а потому они грубо упрекнули его:

— Отец Иоанн, кто нацепил на тебя схиму и сделал тебя монахом? Твой старец должен был бы тебя научить, что, когда к тебе приходит в гости брат, ты должен любезно принять его, взять его плащ и сказать ему: «Помолись, отче, и за меня», или: «Садись, отче».

На эти слова или, лучше сказать, на эти замечания подвижник ответил:

— Грешный Иоанн не тратит время на такое человекоугодие.


Любители молитвы

Авва Макарий Египетский рассказывал, что однажды два юноши решили стать монахами и поселиться в его скиту. Когда они пришли туда, случилось так, что они повстречали самого авву Макария. Не зная его в лицо, они спросили:

— Где келлия аввы Макария?

— Зачем он вам? — ответил он.

— Мы хотим познакомиться с ним, ибо слышали о нем много хорошего, — отвечали двое юношей.

— Это я, — просто сказал старец. Юноши поклонились ему и сказали:

— Авва, мы хотим остаться здесь.

Авва Макарий, видя, что они люди зажиточные и образованные, говорит им:

— Вы не сможете жить здесь.

— Если здесь с вами мы жить не можем, то мы пойдем в другое место, — ответил старший.

Авва Макарий, услышав такие слова, сказал сам себе: «Зачем я буду гнать их, чтобы они соблазнились? Оставлю их здесь; все равно труды и лишения скитской жизни заставят их самих уйти отсюда». Итак, он говорит им:

— Если вы можете и хотите остаться, то идите, стройте сами себе келлию.

Он дал им топор, мешочек с сухарями и солью, показал одинокую скалу и сказал:

— Долбите эту скалу, носите бревна из болота, стройте себе келлию и живите там.

Юноши спросили:

— Авва, каким рукоделием занимаются здешние отцы?

— Они плетут корзины.

И он показал им, как их плести и сшивать, и рассказал, где и как продавать. Наконец, дав им подвижническое правило, он оставил их и удалился.

Прошли три года, но два послушника ни разу не приходили к нему. Авва, забеспокоившись, стал недоумевать: «Каким же таким духовным деланием они заняты, что не приходят посоветоваться со мной и рассказать о своих помыслах? Другие приходят издалека, а эти, что живут так близко, — ни разу!».

В поисках ответа он стал поститься, молиться и просить Бога открыть ему делание этих двух монахов. И вот, как он сам рассказал:

— Как только закончилась неделя этой моей духовной подготовки, я встал и отправился в их келлию посмотреть, как у них дела. Я постучал в дверь. Они открыли мне, безмолвно приветствовали меня, а я, сотворив молитву, сел. Старший подал знак младшему и тот вышел. Старший сел и в полном молчании продолжал плести свою корзину, не проронив ни слова до девятого часа. В девятом часу раздался условный стук в дверь, вошел младший брат и приготовил немного еды. По знаку старшего он накрыл маленький столик, положил на него три сухаря и молча сел. Тогда я сказал им:

— Ну что же, вставайте, поедим.

После трапезы они принесли сосуд с водой и мы утолили жажду. Когда солнце зашло, старший спросил меня:

— Ты пойдешь, авва?

— Нет, я заночую здесь, — отвечал я.

Тогда они принесли циновку и уложили меня в углу келлии. Сами же, сняв и аккуратно сложив пояса и аналавы, устроились на другой циновке. Тем временем я стал молиться и просить Бога открыть мне их делание. Они, думая, что я сплю, тихонько встали и молитвенно воздели руки к небу. В ту же минуту я увидел слетающихся подобно мухам бесов, которые вертелись вокруг рта и глаз младшего брата. Однако в то же время я увидел, как Ангел с огненным мечом отгонял бесов, не дерзающих приблизиться к старшему. Ближе к рассвету они присели. Тогда и я притворился проснувшимся. Старший говорит мне:

— Благослови, авва, прочитать двенадцать псалмов.

Я сказал им:

— Бог благословит

И младший пропел пять псалмов, припевая аллилуйя после каждых шести стихов. И я заметил, что всякий раз, как он оканчивал стих, из его уст до небес поднимался огненный язык! То же было и со старшим: когда он пел, из его уст исходила огненная лента, достигавшая до неба. Тогда и я прочитал наизусть несколько псалмов и поднялся, чтобы уходить.

Попрощавшись, я сказал им:

— Молитесь и за меня.

Они безмолвно поклонились. Однако спустя немного дней старший брат почил, а еще через три дня преставился и младший.


Без дел любви молитва напрасна

В одном монастыре готовились к празднику в честь чтимого святого. Поэтому они пригласили игумена соседней обители с его послушниками. Поначалу игумен отнекивался: ему не хотелось идти. Однако во сне он услышал голос, сказавший ему: «Прими приглашение и отправляйся, но пусть впереди тебя пойдут твои послушники; за ними иди и ты».

И вот когда послушники шли на праздник, Ангел Господень, принявший вид больного бедняка, улегся посреди дороги. Братия, придя на то место и увидев, как он стонет и плачет от боли, спросили его:

— Что с тобой, авва?

— Я болен, чада: ишак, на котором я ехал, взбесился, сбросил меня и убежал. Теперь мне некому помочь.

А послушники говорят ему:

— Авва, мы тебе не можем ничем помочь — мы и сами идем пешком.

И оставив его там, они отправились на праздник.

Вскоре подошел и игумен. Он также обнаружил стенающего и плачущего больного бедняка, лежащего на дороге. Выслушав его рассказ, он в недоумении спросил:

— А не проходило ли здесь недавно несколько монахов? Что же, они увидели тебя в таком положении и бросили?

— Да, авва, — отвечал больной. — Они увидели, что со мной приключилось, но оставили меня со словами: «Мы тебе не можем ничем помочь — сами пешие».

Тогда игумен говорит ему:

— Ты сможешь хотя бы немного идти? — Нет авва, не смогу,

— Ну что же, — говорит игумен, — давай я тебя взвалю на плечи и с помощью Божией пойдем:

— Как же ты сможешь так долго нести меня? — ответил ему больной. — Иди и хотя бы помолись за меня.

— Нет, — говорит игумен. — Я не собираюсь бросать тебя. Вот, смотри, здесь есть камень. Я посажу тебя на него, а сам пригнусь и взвалю тебя на спину.

Так он и сделал.

Поначалу игумену было очень тяжело. Однако по мере того, как они шли, тяжесть уменьшалась и до такой степени, что игумен пришел в недоумение. И вот внезапно он с изумлением обнаружил, что больной, которого он нес, исчез. Тогда он услышал голос, говорящий ему:

— Ты все время молился, чтобы твои послушники сподобились вместе с тобой Царствия Небесного. Однако, как ты теперь и сам видишь, мера твоей добродетели и добродетели твоих послушников неодинакова. Итак, постарайся убедить их творить добро так же, как и ты, и лишь тогда исполнится твое прошение. Ибо Я праведный Судия и воздаю каждому по делам его.


«Все ли учители?»

Один монах подвизался в общежительном монастыре, где безмолвствовал святой Варсонофий.

Однажды он, услышав о некоем искушении, в которое впал другой брат, решил, сам не достигнув совершенства, пойти к нему и дать духовно полезное наставление. Однако случилось так, что искушение отступило от того брата и перешло к нему самому

Увидев, что его борет это искушение, он понял, что так случилось из-за того, что он не признался тому брату, что и сам болен той же болезнью и что в искушениях надо прибегать за советом к опытным отцам. Поэтому теперь он сам отправился к святому Варсонофию и исповедал ему то, что с ним приключилось.

Старец, выслушав его, сказал:

— Брат! Есть лишь один способ избавиться от этого искушения: осуди себя за все то, что ты наговорил своему брату, делая из себя учителя. И Бог простит тебя.

И в самом деле, брат сделал так, как ему сказал старец. Он осудил себя за свои слова. И, положив поклон, он тут же избавился от тяжкой брани и возблагодарил Бога.


Любовь доброго аввы

Одного послушника бороли блудные помыслы. Старец старался утешить его, говоря:

— Потерпи, чадо. Это искушение наводит наш враг — дьявол. Оно пройдет.

— Авва, я больше не могу терпеть, — отвечал послушник. — А потому я исполню свое желание.

Старец, видя, что его послушник не уступает увещаниям, притворился, что и сам смущается блудными помыслами. И вот он говорит послушнику:

— Да и я, чадо, искушаюсь. Так пойдем, сотворим похоть вместе, а потом вернемся к себе в келлию.

Старец взял с собой бывшую у него монету. Когда они дошли до блудного дома, старец говорит послушнику:

— Оставайся здесь; я пойду первым, а тогда уже заходи и ты.

Едва войдя внутрь, старец отдал монету блуднице и сказал ей:

— Прошу тебя, не оскверняй брата, который сейчас войдет к тебе.

Блудница пообещала старцу не касаться этого брата.

Выйдя на улицу, старец велел своему послушнику заходить. Когда тот вошел, блудница говорит ему:

— Брат! Подожди меня немного; хоть я и грешница, но, тем не менее, у меня есть одно правило, которое нам обоим теперь надо вместе исполнить.

Она попросила его встать рядом с ней в углу комнаты и положить по пятьдесят поклонов.

Итак, когда они сделали по тридцать поклонов, брат по благодати Божией пришел в умиление и сказал сам себе: «Как я смею молиться Богу в то самое время, как собираюсь совершить такой великий грех?». И тотчас же он вышел из блудного дома, не осквернившись.

Так Бог, видя доброе усердие и труд аввы; избавил послушника от блудного искушения. И они оба вернулись в свою келлию, славя Бога.


Чтобы управлять, нужен дар Божий

Послушники аввы Романа, видя, что их старец находится при последнем издыхании, собрались вокруг его одра и спросили:

— Авва! Как мы теперь должны вести дела в обители?

И он ответил им:

— Я не помню ни одного случая, чтобы я приказал кому-либо из вас что-нибудь сделать, не убедившись вначале, что в случае невыполнения приказа я не рассержусь. Вот таким образом нам и удалось мирно прожить вместе все эти годы.


Как старец Агафон наставил своих послушников

Авва Александр был усердным подвижником — смиренным, тихим и кротким. Потому его очень любил авва Агафон.

И вот однажды послушники аввы Агафона мыли в реке тростник для своего рукоделия. Рядом с ними тихо мыл свой тростник и авва Александр. Послушники говорят своему старцу:

— Отче, видишь? Авва Александр ничего не делает!

Старец, желая уврачевать этот их помысел, говорит авве Александру:

— Брат Александр! Промывай тростник хорошенько!

Авва Александр, услышав это замечание, стал недоумевать: что хотел этим сказать авва Агафон?

Однако спустя некоторое время авва Агафон подходит к авве Александру и говорит ему:

— Не изумляйся и не удивляйся брат. Разве я не знаю, что ты хорошо трудишься? Я сказал тебе эти слова, чтобы твоим послушанием уврачевать помысел моих послушников.


Любовь, а не обличение грешника

Одного брата, жившего в некоем общежительном монастыре, оклеветали в том, что он якобы впал в грех блуда. Тогда он встал и отправился к Антонию Великому. Вскоре туда пришли и братия той обители. Они надеялись привести согрешившего брата к покаянию и снова взять с собой в монастырь. Потому они и принялись обличать и укорять его, считая, что он и в самом деле блудник. Однако этот брат пытался оправдаться, говоря, что он вовсе не совершал такого греха.

Случилось так, что там находился и авва Пафнутий. Услышав их разговор, он рассказал им одну притчу. «Раз я увидел на берегу реки человека, по колено увязшего в тине. Несколько человек подбежали, чтобы помочь ему. Однако, пытаясь вытянуть несчастного, они еще больше погрузили его — по самую шею!».

Выслушав эту притчу, Антоний Великий сказал:

— Вот истинный человек, который может врачевать и спасать души от греха!

Эти слова аввы Пафнутия и Антония Великого глубоко взволновали братий. Они поклонились оклеветанному. Получив душевное назидание от отцов, они взяли с собой брата и вернулись в свою обитель.


Безрассудство послушников и рассудительность старца

У одного старца было двенадцать послушников. Как-то раз один из них отправился по монастырским делам в соседнее селение. Однако по сатанинскому действию случилось так, что этот брат впал там в блуд. С тех пор грех стал для него привычкой. Много раз после утреннего славословия он тайком сбегал в село, откуда возвращался уже засветло. Это заметили братия и авва. Однако авва сделал вид, что ничего не знает и не стал обличать его.

Другие послушники постепенно начали в открытую порицать согрешившего брата и говорить, что старец своим молчанием еще более поощряет его греховный обычай.

Однажды рано утром авва зашел в келлию этого брата — как раз в то время, когда он возвращался из села, куда тайком ходил на грех. Случилось так, что, спеша скорее возвратиться в келлию, он впопыхах взял с собой не свою рясу, а плащ женщины. Одурев от греха, он не заметил этого. Он наскоро повесил плащ в углу келлии,так как увидел, что к нему направляется старец, и стал лихорадочно придумывать, как бы оправдаться.

Авва, войдя в келлию и увидев висящий в углу женский плащ, ничего на это не сказал, но с видимым безразличием спросил брата:

— Где ты был, брат?

— Ходил туда-то по делам, — солгал тот.

— А в селе ты не был?

— Нет, владыко, — отвечал он.

— Тогда, чадо, чей это плащ там висит?

Едва брат увидел, что это женский плащ и что он попался, как сразу же пришел в себя. Он тут же упал к ногам старца и сказал:

— Прости меня, старче, я больше не буду.

Старец простил его и, подняв с земли, стал ласково его утешать:

— Будь внимателен, чадо, и больше не греши. Ведь, скажи, пожалуйста, что за польза в этой нечистоте? Здесь, в этом мире, ты стыдишься людей, которые тебя презирают. А в будущем веке ты унаследуешь неугасимый огонь и неусыпаемого червя. Поэтому прошу тебя, чадо, больше никогда не совершай этого гнусного и постыдного дела.

Согрешивший послушник глубоко умилился от этих исполненных любви слов. Он снова упал к ногам старца, омочив их слезами и из глубины души прося у Бога прощения.

С тех пор он не только оставил этот скверный греховный обычай, но и явил такое горячее покаяние, что угодил Богу своим добрым духовным деланием и спустя немногое время стал опытнейшим монахом. Прочие послушники, видя его покаяние и духовное преуспеяние, благодарили Бога.

Через некоторое время они подошли к авве и спросили его:

— Авва! Что побудило тебя терпеть и не обличать согрешившего брата, хотя ты знал, что он грешит?

— Я видел, — ответил старец, — я видел, как сатана держит этого брата за руку и тащит его в мир. А я своим долготерпением держал его за другую руку, чтобы он окончательно не сбежал в мир, куда его тянул дьявол. Но когда Бог благоволит спасти Свое создание, то свободна становится не только рука, а весь спасшийся от греха и от дьявола человек.


Полюби грешника, возненавидь грех

Один брат жил в монастыре аввы Илии. Видимо, он был невнимателен, и искушение поколебало его и ввергло в грех. Братия обители рассудили, что его нужно изгнать. Несчастный изгнанник отправился к Антонию Великому, где и жил какое-то время. Когда тот увидел, что время пришло, он вновь дослал того брата в монастырь, из которого его выгнали. Однако братия не приняли его. И вот он снова возвратился к Антонию Великому и сказал

— Авва, они не захотели принять меня.

Тогда Антоний Великий снова отправляет его назад, но на этот раз вместе с одним из своих послушников, чтобы тот передал монастырским братиям следующее:

— Один корабль, плывший по морю, попал в бурю и после нее лишился своего груза. Однако с великим трудом он все же достиг пристани. А теперь вы хотите потопить этот корабль, с таким трудом спасшийся?

Братия, услышав это и узнав, что Антоний Великий снова посылает к ним изгнанного брата, немедленно приняли его.


Не будем строги к другим и снисходительны к себе

В одном общежительном монастыре жил некий монах по имени Тимофей. В этом монастыре разнесся нехороший слух об одном из монахов, что он впал в грех.

Игумен позвал Тимофея и спросил, каково его мнение о том брате. Тимофей посоветовал ему выгнать грешника из обители. И в самом деле, игумен изгнал его из монастыря.

Однако как только того брата выгнали, как боровшее его искушение отошло от него и нашло на Тимофея. Он настолько побеждался им, что находился в опасности впасть в тот же самый грех. Тимофей пришел в себя и вспомнил, что он наговорил игумену про брата. Он заплакал и стал молиться:

— Боже мой, я согрешил, прости меня.

Тогда он слышит голос, который говорит ему:

— Тимофей! Все это случилось с тобой не по какой иной причине, как потому, что ты презрел и оставил своего брата в час искушения.


Безрассудный подвижник

Как-то раз в одном общежительном монастыре некий брат впал в грех. Неподалеку оттуда жил один подвижник, много лет не выходивший из своей келлии. Игумен монастыря пошел к тому подвижнику и рассказал ему о согрешившем брате. Подвижник посоветовал ему прогнать того. Так он и сделал.

Изгнанный из обители брат нашел ущелье, остановился там и, плача, сидел на камне. Случайно в это время несколько братьев из того же монастыря шли повидать авву Пимена. Проходя мимо ущелья, они услышали плач. Сжалившись, они спустились вниз, чтобы посмотреть, кто там плачет. Они обнаружили брата в сокрушении и скорби. Монахи предложили ему пойти вместе с ними к старцу. Но он не захотел идти и, плача, говорил:

— Дайте мне умереть здесь.

Придя к авве Пимену, они рассказали ему о том, что случилось с братом. Тогда старец попросил их снова вернуться к ущелью и сказать ему?

— Авва Пимен хочет видеть тебя и зовет тебя к себе.

Брат, услышав такие слова, поднялся и отправился к старцу. Авва Пимен, видя, как расстроен и огорчен тот брат, подошел к нему, обнял его, поцеловал и ласково предложил ему немного подкрепиться. Затем он посылает одного из своих послушников к подвижнику-затворнику, чтобы тот передал ему следующее:

— Уже давно я хотел познакомиться с тобой, ибо слышал о тебе много хорошего. Однако по нашей нерадивости мы так и не встретились.

Хотя подвижник и не выходил из своей келлии, но, услышав эти слова, он сказал:

— Раз старец передал мне такое послание, то, похоже, Бог что-то ему открыл.

И вот он встал, вышел из келлии и пошел повидать авву Пимена. Когда они встретились, то, поприветствовав друг друга, с радостью сели поговорить. Тогда авва Пимен говорит подвижнику:

— В одной деревне жили два человека. Однажды случилось так, что в домах обоих были похороны. И вот один из них оставил своего покойника и пошел плакать над соседским.

Подвижник, услышав эти слова, понял, что они значат. Они глубоко потрясли его. Он вспомнил, как он поступил по отношению к согрешившему брату и подумал, что эти слова относятся к нему самому. И он сказал:

— Авва Пимен уже на Небе, а я все еще на земле.


Не будем осуждать

Два брата выросли вместе в одном общежительном монастыре. По милости Божией каждый из них видел на лице другого некий внешний знак благодати Божией. И вот как-то раз один из них по какому-то делу вышел из обители. Была пятница.

Случайно он увидел, как некий человек что-то ест, — а дело было рано утром, — не уважая постный день, и сделал ему замечание:

— Ты ешь в такое время, да еще и в пятницу!

Когда он благополучно возвратился в монастырь, на обычном соборе отцов другой брат взглянул ему в лицо, но, не увидев благодатного знамения, расстроился,

Вернувшись в келлию, он огорченно спросил:

— Что ты там натворил, брат? Я спрашиваю тебя об этом, потому что сегодня не увидел на твоем лице благодати Божией.

И он вспомнил, что, в самом деле, сделал замечание человеку, нарушавшему пятничный пост, и сказал:

— Да, брат. Вчера я увидел за монастырской стеной, как один человек ел, нарушая пост, и сделал ему замечание. Значит, такой мой грех.

И он попросил своего брата:

— Потрудись и ты со мной две недели: будем просить Бога простить меня.

Так они и сделали. Спустя две недели брат и в самом деле вновь увидел на лице другого брата благодать Божию, и тогда они утешились и возблагодарили Бога.


Не будем послушниками своей воли

Один из послушников аввы Пахомия вел себя не так, как надо, и жил по своей собственной воле. И вот как-то раз авва подозвал его к себе и ласково принялся увещевать:

— Брат! Знаешь, что говорит Господь? Я сошел с Неба и пришел на землю не для того, чтобы творить Свою волю, но волю пославшего Меня сюда Моего Небесного Отца. Значит, и ты должен нас слушаться. Ибо я вижу, что дьявол завидует тебе и старается во что бы та ни стало лишить тебя плодов твоих трудов. Так что живи-ка ты по нашему общежительному Уставу. Когда настает время обеда и ты вместе с братьями входишь в трапезную, то тоже ешь хлеб и прочую пищу, которая предложена на столе, и не оставайся голодным. Не надо есть много, до насыщения, так, чтобы укреплять тело; но и мало тоже не надо есть, чтобы не удручать тело, особенно, когда оно устало. Трудись и подвизайся во мере своих телесных сил, чтобы победить беса тщеславия, ибо этот бес весьма беспокоит тебя.

Послушник выслушал советы старца и какое-то время следовал им. Однако прошло время и он, вернувшись к своей прелести, принялся за прежнее. «Где написано, говорил он, что не надо поститься и подвизаться?». Он опять стал жить по своей воле, так что его враг — дьявол победил его и одержал над ним верх.

А авва Пахомий очень беспокоился за духовное состояние своего послушника. И вот он позвал Феодора и сказал ему:

— Ты знаешь, как я волнуюсь из-за нашего брата. Поэтому прошу тебя, сходи, навести его и посмотри, как он живет.

Феодор ушел и отправился в келлию того брата. Он застал его молящимся, но какими-то необычными молитвами. Вернувшись, он рассказал авве Пахомию об услышанных им бессмысленных и пустых молитвах.

На этом примере Феодор увидел, как работает дьявол, какие разнообразнейшие уловки он использует, чтобы воевать с человеком, и весьма изумился и испугался, Но он понял, с какой осторожностью и трезвостью монах должен противостоять дьявольским ухищрениям.

Едва авва Пахомий узнал от Феодора о духовном состоянии своего послушника, как отправился к нему, постоянно молясь о нем.

В конце концов, молитва старца привела к желаемому результату. Всещедрый Господь исцелил послушника от страсти. С тех пор его голова стала на место, и он стал остерегаться ловушек дьявола.


Духовный плод

Один старец послал своего послушника в Египет за верблюдом, чтобы на нем отвезти их рукоделие из скита в Египет на продажу. Когда послушник привел верблюда его встретил другой старец-подвижник и сказал ему:

— Если бы я знал, что ты отправишься в Египет, я бы попросил тебя привести верблюда и для меня.

Послушник идет к своему старцу и передает ему слова подвижника. Старец, выслушав его, говорит:

— Возьми верблюда, ступай к подвижнику и скажи ему: «Мы закончили наши дела. Бери верблюда и займись своими делами». И иди с ним в Египет. Затем возьми верблюда и веди его снова сюда, чтобы и мы отправили в Египет свои вещи.

Послушник поступил так, как ему заповедал старец. Нагрузив верблюда рукоделием того подвижника, он вместе с ним отправился в Египет. Дойдя до пункта назначения, они развьючили животное, и по окончании дел послушник сказал подвижнику:

— Помолись за меня, отче.

— Куда ты? — спрашивает его подвижник.

— Я иду в скит, чтобы привезти сюда и наше рукоделие, — отвечает послушник.

Услышав это, подвижник пришел в умиление и со слезами на глазах поклонился послушнику, добавив:

— Простите меня! Вы, по своей многой любви, получили мой духовный плод!


Вот совершенство!

Однажды авва Силуан со своим послушником Захарией пришел в некий монастырь. Братья монастыря — исключительно по любви — решили предложить путникам немного пищи, прежде чем они продолжат свою дорогу.

Поев, они вновь отправились в путь. Идя по пустыне, послушник заметил источник воды и попросил своего старца:

— Старче! Благослови немного попить!

— Чадо Захария, мы сегодня постимся, — ответил ему старец.

Послушник, немного смущенный ответом старца, вновь спрашивает:

— Но, старче, ведь мы недавно ели в монастыре?

— Да, ели. Но там мы ели по любви, ради братий. А теперь будем продолжать пост.


Советы послушникам

Один старец-подвижник так наставлял своих послушников:

— Пока ты молод, старайся не пить вина, чтобы не наткнуться на змею. А уж если по братской любви тебе случится выпить, то, немного пригубив, остановись. И даже если пригласившие тебя будут упрашивать и заклинать тебя выпить еще, не поддавайся; Ибо нередко сатана подстрекает монахов — даже весьма пожилых — заставлять младших много есть и пить вино. Но ты не доверяй их советам. Ибо ты должен знать, что вино и женщины удаляют нас от Бога.


Покаяние спасительно, даже если не осталось времени для дел

Покаяние спасительно,
даже если не осталось времени для дел

Один отец рассказывал нам следующую назидательную историю.

В Фессалониках был небольшой женский монастырь. Одна из монахинь по сатанинскому действию сбежала из монастыря и впала в блуд. В таком жалком состоянии она жила много лет. Наконец, с помощью Человеколюбца Бога, она покаялась и снова возвратилась в обитель. Но, дойдя до монастырских ворот, она умерла.

О смерти этой монахини было открыто некоему святому человеку. Он видел, как святые Ангелы пришли за ее душой, а позади них стояли бесы. Между ними произошел спор. Святые Ангелы говорили, что монахиня покаялась и вернулась в свой монастырь. Однако бесы отвечали: «Нет, она наша, ибо столько лет была в рабстве у нас! К тому же она не успела войти в монастырь: как же вы говорите, что она покаялась?». Святые Ангелы возразили им: «Бог принял ее покаяние в ту же минуту, как увидел ее склонившейся к покаянию. Покаяться, чтобы довершить задуманное, было в ее руках; а ее жизнь была в руках Владыки всяческих».

Бесы, услышав эти слова, со стыдом удалились, оставив душу монахини в руках Ангелов.

Увидевший же это откровение рассказал о нем всем бывшим рядом.


Дьявольские козни

В скиту у аввы Пафнутия жил один послушник. Однако его так бороли блудные помыслы, что он говорил: «Я не смогу удовлетворить свое желание, пока не согрешу с десятком женщин». Старец увещевал его, говоря:

— Не думай так, чадо. Это бесы тебя борют… Но послушник не прислушивался к словам своего старца. И вот однажды он сбежал в Египет и там стал жить с одной женщиной.

По прошествии немалого времени старцу нужно было отправиться в Египет. На улице он случайно встретился со своим бывшим послушником, несшим на плече корзину с мидиями, но не узнал его.

Тогда он подходит к старцу и говорит ему:

— Старче, ты не узнаешь меня? Я был твоим учеником в скиту.

Старец, видя его в таком жалком состоянии, прослезился и с болью сказал:

— Зачем, чадо, ты оставил ту честь, которой был украшен, и живешь в таком бедственном положении? Что же, ты согрешил с десятью женщинами, как говорил?

Брат, вздохнув из глубины сердца, сказал со слезами на глазах:

— Старче! Я сошелся с одной, чтобы удовлетворить свою естественную потребность, и выбиваюсь из сил, чтобы прокормить ее.

Старец говорит ему:

— Пойдем, возвращайся опять назад со мной, чадо.

— Авва, есть ли еще покаяние? — спросил брат. И старец ответил:

— Да, чадо, есть покаяние.

Тогда брат оставил все и последовал за своим старцем. Придя в скит, он, зная на опыте, что такое грех, стал бороться со страстями и стал добрым монахом-подвижником.


Духовное родство следует предпочитать плотскому

Духовное родство
следует предпочитать плотскому

В монастырь сестры святого Пахомия пришла мать брата Феодора. Святой Пахомий очень любил Феодора, ибо видел его великое и чудесное послушание и его блистательные подвиги. А мать Феодора повсюду искала своего сына. Узнав, что он стал монахом в Пахомиевой обители, она пришла в монастырь с письмами епископов, требующих отдать ей сына. Она остановилась в женском монастыре неподалеку и оттуда передала письма святому Пахомию, прося, чтобы ей позволили увидеть Феодора.

Тогда святой Пахомий позвал Феодора и говорит ему:

— Чадо, пришла твоя мать и хочет тебя видеть. К тому же у нее есть письма епископов. Итак, иди и покажись ей; сделай это ради святых мужей, требующих этого в своих письмах.

А Феодор говорит:

— Подтверди мне отче, что если я увижу мою мать после всего того, что я здесь узнал, Господь не спросит с меня ответа в Своем Втором Пришествии, ибо я соблазню братию, встретившись со своей матерью, которую я оставил столько уже лет назад. Если дети Левия, жившие до благодати, отказались от своих родителей и братьев, чтобы сохранить Божий законы, то кольми паче я, удостоившийся от Бога стольких великих даров, должен предпочесть Любовь Божию родителям или сродникам? Ибо Господь говорит: Кто любит отца или мать более, нежели Меня, не достоин Меня (Мф.10:37).

Святой Пахомий отвечает ему:

— Если, чадо мое, твоя совесть говорит тебе, что это тебе неполезно, то я не принуждаю тебя. Ибо так действительно должны думать и поступать все; оставившие мир и совершенно отрекшиеся от самих себя. Это значит, что монахи должны избегать неполезных мирских встреч и любить всех членов Тела Христова, служащих Ему с совершенным самоотвержением. Если кто попытается возразить, утверждая, что «мои родственники — это моя плоть и я люблю их», то пусть слышит, что говорит Священное Писание: Кто кем побежден, тот тому и раб (2Петр.2:19).

Так что Феодор не захотел выйти к своей матери. Тогда она решила остаться в монастыре, вместе с девами — сестрами во Христе, подумав, что «если будет угодно Богу, я когда-нибудь увижу его вместе с братиями и благодаря ему спасу свою душу». Так суровость, когда она бывает во славу Божию, может быть полезной для человека, хотя поначалу кажется, что она его опечаливает.


Нет необходимости общаться со сродниками по плоти

Нет необходимости общаться
со сродниками по плоти

Однажды мать аввы Марка в сопровождении множества спутников пришла повидать его. Старец Марка, авва Силуан, вышел к ней навстречу. Она сказала ему:

— Авва! Скажи моему сыну Марку, чтобы он шел повидаться со мной.

Авва Силуан отправился в келлию своего послушника и говорит ему:

— Выйди из келлии и иди, покажись своей матери.

В этo время на Марке был рабочий фартуки он был весь перепачкан кухонной сажей. Но ради послушания он вышел за ворота и, закрыв глаза и не видя посетителей, сказал им:

— Спасайтесь!

Мать не узнала его. Поэтому она опять зовет старца и говорит ему:

— Авва! Пошли ко мне моего сына, чтобы я посмотрела на него.

Авва Силуан, вызвав своего послушника, творит:

— Разве я не говорил тебе пойти и показаться твоей матери?

А тот отвечает:

— Авва, я сделал так, как ты мне велел, и сказал им: «Спасайтесь!». Только прошу тебя, не посылай меня к ним снова, ибо я не послушаюсь.

Тогда авва вышел за ворота и говорит матери:

— Твой сын — это тот монах, который сейчас встретил вас и сказал вам «Спасайтесь!».

И, дав ей несколько советов, он отпустил ее восвояси.


Ужасно забыть о монашеском обете

Один монах, живший в монастыре святого Венедикта, дав волю своим помыслам, был побежден бесом лени. Поэтому он совершенно не хотел следовать верному преданию монашеских правил. Человек Божий, святой Венедикт, не переставал вразумлять его и постоянно неленостно наставлял его. Однако тот не только не желал следовать советам своего старца, но непрестанно с бесстыдством просил святого старца отпустить его к родным.

Однажды он так замучил почтенного старца своими просьбами, что тот гневно приказал ему убираться вон. Едва послушник вышел из монастыря, чтобы отправиться к своим родителям, как он повстречал на дороге ужасного дракона с разинутой пастью, хотевшего проглотить его. Тогда брат задрожал, всплеснул руками и стал громко звать на помощь: «Бегите сюда! Меня хочет сожрать дракон!».

Братия сбежались на крик, но не увидели никакого дракона, а только дрожащего и машущего руками брата. Тогда они взяли его и отвели в монастырь. Придя в себя, он поклялся, что больше никогда он по своей воле не уйдет из обители и даже не выйдет за ворота до самой смерти. И это свое обещание он и в самом деле исполнил. Укрепляемый молитвами своего старца, он больше никогда не видел того страшного дракона, который когда-то встал на его пути.


К новоначальным нужна снисходительность

С тех пор, как Феодор принял монашество и стал самым прилежным учеником святого Пахомия, прошло много лет. В их монастырь пришел и его брат Пафнутий, также прося постричь его в монашество. Однако Феодор не хотел относиться к нему, как брат (ибо он уже совлекся ветхого человека). Потому Пафнутий был очень расстроен и постоянно плакал. Узнав об этом, Пахомий Великий говорит Феодору:

— Брат! В начале монашеского пути снисхождение к новоначальным не вредит им. Ибо как новонасажденному дереву нужен большой уход, так и к тому, кто только принялся за подвиг, мы должны являть снисходительность до тех пор, пока он по благодати Божией не укоренится и не утвердится в вере.

Феодор, выслушав эти советы, с готовностью послушался своего духовного отца, как он и всегда поступал, и стал утверждать своего брата в монашеской жизни. Ибо он хорошо понял, что сказал ему святой Пахомий.


Монах должен отречься от всего

Один брат, который отрекся от мира и раздал свое имущество нищим, но оставил немного денег и себе, пришел к Антонию Великому и просил сделать его монахом. Когда Антоний Великий узнал о том, что он сделал, то сказал ему:

— Если ты решил стать монахом, пойди в такое-то село и купи там мяса. Потом, сняв одежду, привяжи мясо к голому телу и в таком виде приходи сюда.

Брат и в самом деле поступил так, как ему сказал Антоний Великий. Однако когда он голый шел назад с мясом на плечах, псы и вороны, стараясь ухватить мясо, накинулись на брата и исцарапали его своими когтями. Завидев его в таком виде, Антоний Великий говорит ему:

— То же самое бывает и с теми, кто, отрекшись от мира и желая оставить его, хотят, чтобы у них были деньги. Их борют и царапают когтями демоны.


Полное самоотвержение

Некто решил отречься от мира и стать монахом. Он пришел к одному великому старцу и сказал ему:

— Старче! Я хочу стать монахом.

Тот отвечал:

— Если ты хочешь стать монахом, то иди, отрекись от всего, что в мире, а когда вернешься, сиди в келлии и безмолвствуй.

И в самом деле, этот брат ушел и отправился в мир. Он раздал всe свое имущество, оставив, впрочем, себе сто монет, и вернулся к старцу. Тот, видя его, говорит:

— Ты не можешь быть монахом.

— Могу! — отвечает он.

— Тогда иди в келлию и сиди там.

Он пошел. Но только пока он там сидел, на него напали помыслы и стали говорить: «У твоей келлии старая дверь — надо бы поменять ее». Он приходит к старцу и говорит ему:

— Старче! Помыслы говорят мне, что дверь моей келлии уже ветхая и ее надо бы поменять.

А старец отвечает ему:

— Ты еще не отрекся от мира. Поэтому иди, отрекись от него, а тогда уже приходи сюда.

Брат вновь ушел и, раздав девяносто монет, возвратился со словами: — Вот, старче, теперь-то я отрекся от мира.

Тот снова позволил ему идти в свою келлию. Однако едва он поселился там, как помыслы опять принялись беспокоить его и говорить: «Тут вообще все обветшало, а место пустынное. Вот придет лев, ворвется в монастырь и съест меня». Отправившись к старцу, он исповедал ему эти помыслы. Тогда старец говорит ему:

— А ты, чадо, отвечай своим помыслам: «А я только того и жду, чтобы все это со мной приключилось: пусть и келлия моя развалится, пусть придет лев и сожрет меня, лишь бы поскорее уйти из этого мира». Вот что скажи своим помысла. А теперь ступай, сиди в своей келлии и не бойся ничего и ни о чем не пекись, лишь непрестанно молись Богу.

Брат поступил так, как ему сказал старец, и его душа успокоилась.


Послушание выше подвига

Два брата по плоти пришли в некую обитель, чтобы стать там монахами. Один из них избрал путь подвига. Другой — путь послушания. Этот послушник, не рассуждая, исполнял все, что бы ему ни говорил его старец. Много раз утром он говорил ему: «поешь», и тот ел. А в другой раз говорил: «не ешь», и он не ел. К любому приказанию старца он относился с равным послушанием, то есть с радостью слушался всех его советов и наставлений. И за это послушание его прославляли все братия монастыря.

Его брат-подвижник позавидовал ему и сказал себе: «Испытаю-ка я его, чтобы увидеть, истинно ли его послушание». Итак, он пришел к игумену и говорит ему:

— Пошли моего брата вместе со мной туда-то; у меня там дело.

Авва разрешил послушнику пойти. Подойдя к реке, кишащей крокодилами, подвижник говорит своему брату:

— Спускайся к реке и перейди ее.

Тот послушался и вошел в воду. А крокодилы проплывали мимо него, задевая его своими боками и совершенно не трогая. Подвижник, увидев это чудесное явление, велел ему выйти из реки. И тот вышел на берег, нимало не пострадав.

Пройдя дальше, они нашли на дороге обнаженного мертвеца. Подвижник сказал:

— Была бы у нас какая-нибудь ветхая одежда, мы бы покрыли его.

— А лучше, — говорит послушник, — помолимся Богу; быть может, Он воскресит его.

И вот они сели и стали молиться. Когда они совершили молитву, покойник ожил. Подвижник, похваляясь, сказал:

— Мертвый воскрес ради моих подвигов!

А тем временем Бог открыл игумену монастыря все, что с ними случилось. Когда братья возвратились в обитель, авва говорит подвижнику:

— Зачем ты выбрал такой опасный способ, чтобы испытать своего брата на реке? Так вот, знай, что мертвый воскрес ради послушания твоего брата.


Примерное наказание непослушного

Примерное наказание
непослушного

У святого Саввы был обычай на время поста уходить из монастыря и жить в пустыне. Итак, когда однажды он оставил обитель, один из его послушников по имени Иаков, родом из Иерусалима, известный своим самовольством, проявляя это свое дурное качество, увлек с собой других подобных ему несмысленных монахов, ушел из Лавры и отправился в место, именуемое Семиустием. Там он попытался основать свою собственную лавру, строя келлии, храм и прочие необходимые постройки.

Братия очень вознегодовали против Иакова и не позволяли ему закончить строительство. Тогда он к своему беззаконию добавил и ложь, говоря им, что все это делается с разрешения и по благословению старца, святого Саввы. Монахи, услышав такие слова, перестали препятствовать строительству новой лавры, но все же не могли избавиться от внутренней печали, видя своими глазами, как Иаков уводит многих монахов из Лавры. Однако, думая, что Иаков говорит им правду, они молчали, ожидая возвращения своего духовного отца.

Когда окончились дни поста, святой Савва возвратился в Лавру. Увидев своими глазами, Что там происходит, он вызывает Иакова и с отеческой любовью просит его остановить работы, ибо это дело не согласно ни с волей Божией, ни с мнением братии; да и для него самого оно весьма опасно, ибо, не управив толком самого себя, он взялся, словно духовный отец, управлять другими.

Такими словами божественный отец кротко отечески увещевал Иакова. Однако, видя, что он приводит возражения и совершенно его не слушает, отчасти оставив свою обычную снисходительность, с суровым видом он говорит ему:

— Я, чадо мое, полагаю, что лучше тебе последовать моим советам. Впрочем, раз ты отказываешься слушаться, смотри, как бы не вышло так, что ты узнаешь, что для тебя лучше, лишь после великих несчастий.

Так сказал святой Савва и ушел в Лавру. В тот жe миг Иаков задрожал всем телом и его охватила сильная горячка. Он упал на кровать. Целых семь месяцев он страдал и мучился от этой странной болезни. Когда он уже отчаялся в выздоровлении и видел, что смерть недалека, он вспомнил о непослушании, которое он оказал святому Савве. Тогда он попросил находившихся при нем поднять его с кровати, отнести его в Лавру и положить у ног преподобного Саввы, «чтобы он простил меня», — как говорил Иаков, — «за мое непослушание, и чтобы я не умер непрощенным».

И в самом деле, вскоре больного Иакова, прямо на кровати, отнесли святому Савве. Милосердный и сострадательный преподобный, кротко взглянув на него, ласково говорит ему:

— Теперь ты узнал, брат, каков плод самоуправства? Ты хорошо это узнал? Понимаешь, каковы последствия недисциплинированности и преслушания?

Иаков, с трудом открыв уста (ибо даже их сомкнула болезнь), отвечал:

— Прости меня, честный отче, ибо я готовлюсь в последний путь.

И святой Савва с любовью ответил ему:

— Бог да простит тебя, брат.

Сказав это, святой возложил на больного свою руку. И эта рука стала силой для Иакова. И, о чудо! Быв при смерти, он встал с кровати. Затем он причастился Божественной Пищи, после чего ему предложили и пищу телесную. Так он питался и набирался сил, пока совершенно не выздоровел и не стал вставать с кровати легче и увереннее, чем здоровые. Когда он полностью поправился, преподобный Савва наложил на него епитимию: больше не возвращаться в те постройки преслушания. А Патриарх Илия, едва узнал об этом деле, не только не разрешил стоять этим зданиям, но послал людей, чтобы немедленно снести их.


Будем доверять не себе, а старцам

Будем доверять
не себе, а старцам

Один послушник нашел в пустыне уединенное и безмолвное место. И вот он пришел к своему старцу и стал просить его:

— Старче! Благослови меня жить одному в том месте, и я надеюсь, что с помощью Божией и по твоим молитвам я получу от этого духовную пользу.

Авва разрешил ему поселиться там, но в то же время сказал:

— Я знаю, что ты в самом деле достаточно силен, чтобы предаться трудным подвигам. Однако поскольку у тебя не будет старца, ты будешь пребывать в уверенности, что твое дело угодно Богу. А, питая это убеждение, ты будешь полагать, что прекрасно исполняешь монашеские обеты; так что, живя таким образом, потеряешь и плоды своих трудов, и голову.


Ничего тайком от старца

Авва Кассиан описывает такую историю.

Авва Серапион говорил о себе:

«Когда я был помоложе, я жил вместе со своим старцем: Когда мы садились за трапезу, я, по действию сатанину, вставал из-за стола, воровал сухари, и потом ел их тайком от него. Такое положение дел длилось долго, и эта страсть так надо мной возобладала, что я не мог удержаться. Конечно, совесть обличала меня, но я стеснялся исповедать это старцу.

Однажды, — конечно, по смотрению Божию, — случилось так, что к старцу в гости пришли несколько монахов. Они, ради духовной пользы, стали рассказывать старцу о своих помыслах. Тогда он сказал им:

— Ничто не вредит монаху и не радует бесов так, как укрытие помыслов от духовного отца.

Он говорил им и о духовном воздержании. Я, слыша все то, что мой старец говорил посетителям, пришел в себя и осознал, что я творю. Я подумал, что Бог открыл мои согрешения старцу. Тогда я взволновался и заплакал. Я вытащил из-за пазухи украденный мной по злой привычке сухарь, упал на пол и стал просить старца простить меня за совершенный мной грех и помолиться, чтобы Бог впредь сохранил меня от него. А старец говорит мне:

— О чадо! Без моих слов твоя исповедь уже освободила тебя. Ты победил беса, который до сих пор уязвлял тебя молчанием, исповедав свои грехи. Теперь для него не будет места в твоей душе, ибо он вышел из твоего сердца и стал явным.

И он еще не успел толком закончить речь, как я увидел сатанинскую энергию, исходящую у меня из-за пазухи подобно огненному светильнику; и весь дом наполнился зловонием, так что бывшие поблизости подумали, что где-то горит мусор.

Тогда старец сказал:

— Вот подтверждение моим словам и знамение твоей свободы. Несомненно, это Господь явил нам такое знамение, чтобы уверить нас.

С тех пор меня оставила страсть чревоугодия и эта дьявольская похоть, так что даже мысль о ней не входила в мою голову».

Итак, из сказанного мы узнаем, что нет иного пути ко спасению, кроме исповеди наших помыслов духовному отцу и внимания к преданию наших предшественников.


Без благословения не надо делать даже хорошего

Без благословения не надо
делать даже хорошего

Один брат спросил некоего старца:

— Старче! Меня послали по монастырским делам в Святой Град. Я сходил на Иордан помолиться, не испросив на это путешествие благословения своего старца. Хорошо я поступил или нет?

Старец отвечал ему:

— Без благословения старца ты никогда и никуда не можешь отлучаться. Ибо дело, которое мы делаем по нашему собственному рассуждению, даже если и кажется хорошим, не угодно Богу. А храни то, что тебе заповедал авва, посылая тебя на службу, — это и молитва, и служение Богу, сказавшему: Не ищу Моей воли, но воли пославшего Меня Отца (Ин.5:30).

— А если, — вновь спрашивает брат, — отправляясь по делам, я забыл спросить у своего старца, где мне остановиться; а ушел уже далеко, как мне быть?

— Ты должен, — отвечает старец, — быть очень внимательным ко всему, что происходит с тобой, и все делать так, чтобы извлекать из этого пользу для своей души. Однако помни, что преступаешь заповедь и действуешь неправильно». Ибо ты дерзаешь что-то делать без благословения. Если ты будешь так поступать и об этом узнает твой старец, он простит тебя.


Монахи не должны крутиться среди мирян

Монахи не должны
крутиться среди мирян

Послушники аввы Евлогия рассказывали следующее.

«Когда наш старец послал нас в Александрию продавать наше рукоделие, он заповедал нам не оставаться там более трех дней. «Если вы задержитесь более, чем на три дня, сказал он, я не отвечаю за ваш грех».

Тогда мы спросили его:

— Как могут не терпеть вреда монахи, день и ночь вращающиеся среди мирян в городах и селениях?

Он отвечал:

— Поверьте, чада, в течение тридцати восьми лет с тех пор, как я ушел в монастырь, я не покидал скита. Через тридцать восемь лет мы с аввой Даниилом отравились в Александрию к Патриарху Евсевию по одному делу. Войдя в город, мы увидели, множество монахов. Однако своими душевными очами я видел, как вокруг некоторых из них кружат вороны. Других обнимали обнаженные женщины и что-то шептали им на ухо. Третьи были без одежды, перемазаны человеческими нечистотами, и их били маленькие отроки. Наконец, я видел, как четвертые, с ножами в руках, резали на куски человеческую плоть и протягивали их монахам, чтоб те ели. Итак, из виденного я понял, что каждый из этих монахов грешил сообразно своей страсти и у него был соответственный бес, который сопровождал его и внушал ему помыслы.

Так что поэтому, чада, я совсем не хочу, чтобы вы задерживались в городе, чтобы вас не беспокоили такие помыслы или, лучше сказать, такие бесы».


Монах умер для мира

Один живший в общежительном монастыре монах спросил старца:

— Старче! Одна несправедливо обиженная вдова послала ко мне человека и просит, чтобы я написал письмо правителю с просьбой о помощи. Но во мне борются два помысла. Один говорит мне: «Ты пришел сюда, в монастырь, чтобы умереть для мира. Если ты напишешь правителю, ты преступишь заповедь о самоумерщвлении».

Другой помысел говорит обратное: «Если ты не напишешь правителю — ты преступишь заповедь, повелевающую нам помогать страждущим». Итак, скажи мне, что делать?

И старец отвечал ему:

— Если бы ты был на самом деле мертв, и к тебе пришла обиженная вдова, разве ты смог бы ей помочь? Конечно, нет. Но, помимо этого, если сейчас ты поможешь этой вдове, то потом придет еще одна вдова просить твоей помощи, и тогда ты нарушишь заповедь. Мертвец не заботится ни о чем таком. И даже если они поворчат на тебя, это ничем тебе не повредит.


Монах — победитель страстей

Однажды некто пришел к одному великому старцу, намереваясь стать его послушником. Тот, желая с самого начала научить его и показать ему, каким должен быть послушник, велел ему как можно сильнее ударить и обругать стоявшую неподалеку статую.

Видя послушание юноши, старец спрашивает его:

— Когда ты выругал и ударил памятник, он рассердился или что-нибудь возразил тебе?

— Нет, ничего подобного, — ответил юноша.

— Так ударь его снова, — повелел старец, — и на этот раз обзови его еще сильнее.

Три раза сделал юноша, как говорил ему старец, но статуя осталась бездушной и безгласной. Тогда старец говорит ему:

— Если и ты сможешь переносить то же, ничего не говоря вопреки, то дерзновенно приступай и наслаждайся вожделенного для тебя подвига. Иначе, не пытайся даже общаться с нами.


Простой и смиренный Павел

«Один ученик Антония Великого рассказывал мне, — говорит Палладий, — о преподобном Павле, которого прозвали «препростым» за незлобивый и невероятно простой нрав. И вот, что он поведал мне о нем.

Некий сельский житель-земледелец по имени Павел женился на прекрасной, но развращенной женщине. В течение долгого времени эта женщина постоянно впадала в грех прелюбодеяния. Павел, будучи по своему характеру человеком беззлобным и неиспорченным, не замечал этого. Однако как-то раз, внезапно вернувшись с поля, он застал свою жену с поличным, во время прелюбодеяния с неким мужчиной. Он улыбнулся и спокойно говорит мужчине:

— Не беспокойтесь, мне дела до вас нет. Клянусь Иисусом, я больше не намерен жить с ней. Забирай ее себе, а я пойду, стану монахом.

И, больше ничего никому не сказав, он ушел. Павел побывал в восьми монастырях и, наконец, приходит к Антонию Великому и стучится в дверь его келлии. Антоний Великий выходит из келлии и спрашивает:

— Чего ты хочешь?

— Я хочу быть монахом, — отвечает Павел.

— Ты уже старик, тебе шестьдесят лет и ты хочешь стать монахом? Здесь, — продолжает он, — ты не сможешь жить. Лучше ступай в деревню и живи в трудах, благодаря Бога, ибо ты не сможешь терпеть скорбей пустынной жизни.

— Я сделаю все, что ты мне скажешь, — отвечает Павел.

— Я уже сказал тебе, — говорит Антоний Великий, — ты не можешь быть монахом, потому что ты уже стар. Если уж ты настаиваешь, то иди в общежительный монастырь с многочисленной братией, которая сможет понести твои немощи. Ибо я сижу здесь один, а ем раз в пять дней, ничем не утоляя свой голод за это время.

Этими и подобными им словами пытался Антоний Великий отговорить Павла. Но, видя, что тот не уходит, он вошел в келлию, закрыл дверь и три дня сидел взаперти, совершенно не выходя за порог. Но Павел тоже сидел снаружи и ждал. На четвертый день пришлось Антонию Великому открыть дверь и выйти. Едва увидев Павла, он говорит ему:

— Старик, вставай и убирайся отсюда, потому что ты утомляешь меня. Я тебе сказал: ты не можешь здесь жить!

Павел отвечает ему:

— Я не могу куда-то еще идти. Или я останусь здесь, или умру.

Тогда Антоний Великий, хорошенько рассмотрев его и заметив, что у него ничего нет с собой — ни хлеба, ни воды, ни какой другой пищи, а он уже четыре дня ждет голодный, испугался; как бы он не умер (ведь тогда на его душе был бы грех жестокого обращения с ним), и ввел его к себе в келлию.

Протянув Павлу связку пальмовых листьев, он говорит ему:

— Держи и плети из них веревку, как я.

К девятому часу Павел с большим трудом сплел пятнадцать вязанок. Антоний Великий, взглянув на его работу, остался недоволен и, подойдя, сказал:

— Ты плохо плетешь! Распусти их и опять переделывай заново.

Он повелел Павлу так поступить, хотя тот уже четыре дня ничего не ел и был уже в преклонном возрасте, как я уже сказал вам, чтобы испытать его терпение. Павел, действительно, распустил веревки и снова начал связывать те же самые листья, но с большим трудом, потому что скрученные листья было тяжело связывать вновь.

Когда Антоний Великий увидел, что старец Павел не ропщет по малодушию и даже не сердится и не хмурит лицо, это произвело на него впечатление. И вот, когда солнце было в зените, он говорит ему:

— Старче, не съесть ли нам по кусочку хлеба?

— Как хочешь, авва, — отвечает ему Павел.

Этот ответ заставил Антония Великого еще более пожалеть его. Ибо он не бросился за стол, едва услышав о еде, но предоставил Антонию решить этот вопрос. Поэтому он и сказал Павлу:

— Накрывай на стол.

И тот послушался.

Тогда Антоний Великий кладет на стол четыре сухаря, каждый по тридцать граммов. Себе он взял один, а Павлу пододвинул три. После этого, чтобы еще лучше испытать его, он прочитал двенадцать псалмов, творя молитву после каждого псалма. Павел тоже усердно молился и они сели есть, когда солнце уже давно зашло.

Антоний Великий, съев один сухарь, не стал брать другой. А Павел грыз свой еле-еле и у него еще оставался недоеденный кусочек. Антоний Великий подождал, пока он с ним справится. Когда Павел закончил, он говорит ему:

— Старче, съешь еще один сухарик.

— Если ты тоже будешь есть, — говорит ему Павел, — съем и я. Если ты не будешь — не буду и я.

— Мне этого достаточно, ведь я монах, — отвечает ему Антоний Великий.

— И мне тоже достаточно, ведь я тоже хочу быть монахом, — в свою очередь, отвечает ему Павел.

Они встали из-за стола, и Антоний Великий снова сказал двенадцать молитв и двенадцать псалмов. А вместе с Антонием Великим молился и Павел. Потом они немного поспали до полуночи. Около полуночи они поднялись и пели до рассвета. Когда Антоний Великий увидел, как старец Павел усердно во всем ему подражает, он сказал ему:

— А теперь подумай, брат: если ты можешь так жить каждый день, то оставайся со мной.

Павел отвечает ему:

— Не знаю, может быть, ты мне покажешь еще что-нибудь, более суровое? А то, что я видел, я тоже легко могу исполнять.

Когда Антоний Великий окончательно удостоверился, что Павел не притворяется, но у него действительно совершенная душа и неиспорченный характер, по благодати и с помощью Божией он строит ему келлию на расстоянии трех-четырех поприщ от своей и говорит ему:

— Силою Божией ты стал монахом. Живи один в этой келлии, чтобы узнать бесов.

Павел Препростой жил там в одиночестве один год, И он достиг таких высот подвижнической добродетели, что удостоился от Бога благодати изгонять бесов и исцелять различные болезни.

И вот однажды к Антонию Великому принесли юношу, в котором жил бес, заставлявший его богохульствовать. Антоний Великий, хорошенько разглядев юношу, говорит сопровождавшим его:

— Это не моя работа. Я еще не получил дара изгнания бесов. Этот дар имеет Павел Препростой.

И, взяв их собой, он отправился к Павлу и говорит ему:

— Авва Павел! Изгони беса из этого человека, чтобы он вернулся домой здоровым и прославил Бога.

Павел отвечает ему:

— Почему не изгонишь его ты?

— Мне некогда; у меня есть другие дела, — говорит Антоний Великий.

И, оставив там юношу, он вернулся к себе в келлию.

Тогда Павел встал и стал молиться. И обратившись к бесноватому юноше, он говорит:

— Авва Антоний велел тебе выйти из этого человека, чтобы он прославил Бога.

Разъяренный дьявол закричал:

— Нет, выживший из ума старик, я не уйду!

Тогда Павел взял свой посох и стал постукивать им бесноватого, приговаривая:

— Антоний Великий приказал тебе выходить!

Однако бес стал еще больше оскорблять Антония Великого и Павла, говоря:

— Старикашки, сони, обжоры, у вас мало своих дел, что вы лезете к нам?! Что вы нас мучите?!

Наконец Павел говорит бесу:

— Так ты не выходишь? Ну постой, я пожалуюсь Христу, и тогда Он тебе задаст!

Но свирепый демон стал хулить даже Самого Христа и кричать, что не выйдет.

После этого Павел Препростой рассердился на беса и в самый полдень вышел из келлии (в Египте, особенно в тех местах, где происходило дело, в это время стоит жара, как в печи Вавилонской). Встав, словно столб, на большой камень он стал так молиться:

— Иисусе Христе, Ты, распятый при Понтии Пилате! Ты видишь, что я не сойду с этого камня и не буду ни есть, ни пить, пока не умру, если сейчас Ты не услышишь меня и не изгонишь беса из этого человека, чтобы он был свободен от нечистого духа.

Тогда, еще в то время как Павел Препростой молился и говорил такие слова, бес громко вскричал устами бесноватого человека:

— Иду, иду! Высшая власть силой изгоняет меня. Я ухожу из этого человека и больше не приближусь к нему. Меня изгоняют смирение и простота Павла, и я не знаю, куда мне идти.

Нечистый дух немедленно вышел из этого человека, приняв вид огромного змея длиной почти в семьдесят локтей и, извиваясь, уполз в сторону Красного моря.

Вот дело смиренномудрого и простого Павла, через которое Бог показал, какой славы и чести удостаиваются от Него простые и смиренные».


Любовь побеждает даже плотской грех

Любовь побеждает
даже плотской грех

Один юноша, хотевший отречься от мира, пришел в пустыню. Там он увидел похожую на башню келлию и сказал себе: «Кого бы я ни нашел в этой башне, я буду служить ему до самой смерти». Подойдя ближе, Он постучал в дверь. Вышел некий старец-монах и говорит ему:

— Что тебе нужно?

— Я дал обет стать монахом, вот и пришел сюда.

Старец-монах принял его и, когда юноша немного отдохнул, спросил его:

— Ты где-нибудь живешь?

— Нет, — отвечает юноша, — но собираюсь остаться здесь.

А этот старец впал в плотской грех с одной женщиной и даже жил с ней в одной келлии. Потому он и говорит юноше:

— Если хочешь спастись, ступай в монастырь, потому что я здесь живу с женщиной.

Юноша отвечает:

— Жена тут у тебя или сестра — не знаю и знать не хочу. Я решил служить тебе до смерти.

По прошествии достаточного времени, в течении которого брат не рассуждая служил им во всем, старец и женщина сказали друг другу: «Нам что, мало своего греха, что мы дадим ответ и за душу этого юноши? Поэтому уйдем отсюда, а его оставим одного в келлии». И в самом деле, собрав с собой столько вещей, сколько они могли, они говорят юноше:

— Мы отправляемся по делам, а ты сторожи нашу келлию.

Однако не успели они далеко уйти, как юноша понял их замысел. И вот он подбегает к ним. Те, едва завидев его, заволновались и говорят:

— До каких пор ты будешь осуждать нас? Сиди же в своей келлии и внимай себе.

— Я, — говорит им брат, — пришел не ради келлии; я пришел послужить вам.

Тогда они, услышав от брата такие слова, подвиглись душой и решили покаяться. И, в самом деле, женщина ушла в женский монастырь, а монах возвратился в свою келлию. Так терпением брата спаслись они оба.


Начальники тоже просят прощения, когда виноваты

Начальники тоже просят прощения,
когда виноваты

Однажды преемник святого Онората по игуменству так рассердился на боголюбивого Ливертина, что полез с ним в драку. Он принялся бить его кулаками. Не находя палки, он схватил табурет. Побитый Ливертин убежал и отправился к себе в келлию, чтобы успокоиться. Однако еще накануне он запланировал некую работу по обители. Так что теперь, когда закончилась утреня, несмотря на случившееся, он пошел в келлию к игумену и со смирением испросил его благословения, чтобы уйти на работу. Игумен, зная, как все его почитают и любят за его добродетель, подумал, что он хочет уйти из монастыря из-за ссоры. Поэтому он спросил брата:

— Куда ты хочешь идти?

— Отче, — отвечает Ливертин, — я запланировал одну работу по монастырю, которую не могу оставить. Поэтому со вчерашнего дня я договорился, что сегодня буду там.

Тогда игумен, признав свое жестокосердие и кротость Ливертина, восстенал в своем сердце и, встав с кровати, пал к ногам своего послушника, исповедуя, что он согрешил, дерзнув причинить такую жестокую боль уважаемому человеку. Но точно так же поступил и Ливертин: он упал на землю к ногам игумена, говоря, что в случившемся виновен не игумен, а он сам; он обвинял себя и говорил, что достоин этого за свои проступки.

После этого случая игумен стяжал великую кротость. Так смирение послушника стало для игумена руководством к добродетели.

А Ливертин взял благословение и отправился на свое послушание. Многие из его знакомых — благородные и досточтимейшие люди — видя его с поцарапанным лицом, покрытым синяками, спрашивали, что с ним случилось. Но он отвечал: «Вчера вечером зa свои грехи я ударился о табурет и расшибся». Так праведный Ливертин ни обличил своего старца, ни впал в грех лжи.


Послушание с готовностью и без прекословия

Послушание с готовностью
и без прекословия

Когда Пахомий Великий еще был молод и был учеником святого Паламана, он с готовностью, беспрекословно оказывал во всем послушание своему учителю. Он следовал ему со смиренным сердцем во всех великих и досточудных тяготах монашеской жизни.

Помимо прочих злостраданий, Паламан часто посылал его в горы собирать хворост. И, идя с ношей по колючкам, вонзавшимся в ноги, словно гвозди, он с радостью терпел это, вспоминая те гвозди, которыми были прибиты руки и ноги Спасителя нашего Иисуса Христа на кресте.


Велик плод послушания

Об авве Иоанне Колове рассказывают следующий случай.

Однажды он посетил некоего старца, жившего в одном из скитов Фиваиды, и тоже стал жить там, в пустыне. Авва этого старца однажды взял сухую палку, посадил ее и сказал старцу:

— Ты будешь каждый день поливать ее кувшином воды до тех пор, пока она не станет плодоносить.

Вода была очень далеко от их келлии. Чтобы принести ее к утру, нужно было с вечера отправляться в путь.

Спустя три года сухая палка зазеленела и дала плоды — орехи. Авва старца порвал плоды и принес их в церковь, сказав братиям:

— Возьмите, вкусите от плода послушания!


Послушание во всем

Некто подвизавшийся в Фиваиде пришел к авве Сисою, желая стать монахом. Старец спросил его:

— У тебя есть кто-нибудь в миру?

— Ребенок, — отвечал тот.

— Ступай, — говорит ему старец, — и брось своего ребенка в реку, а тогда приходи, чтобы стать монахом.

Когда брат ушел, чтобы исполнить это ужасное повеление, старец послал вслед за ним другого монаха, чтобы тот помешал ему исполнить задуманное. И вот едва он приготовился бросить свое дитя в реку, как подбегает этот брат и останавливает его.

Отец ребенка стал говорить:

— Отпусти меня! Авва сказал, чтобы я бросил его!

Но брат ответил ему:

— Тот же авва заповедует тебе через меня, чтобы ты не делал этого.

Тогда, оставив ребенка, он отправился к старцу и стал его послушником.


Послушание творит чудеса

Некто из отцов рассказывал такую историю.

Один образованный и благоговейный человек из Божьего Града (Антиохии) посетил некоего затворника и просил, чтобы тот принял его и сделал его монахом. Тогда старец говорит ему:

— Ступай, продай свое имущество и раздай деньги нищим, по заповеди Господней. И когда ты возвратишься, я приму тебя.

Он ушел, сделал так, как повелел ему старец, и вернулся. Тогда затворник говорит ему:

— Ты должен исполнить еще одну заповедь. Не разговаривай.

Тот согласился и прожил там пять лет, не проронив за это время ни слова. Однако его знакомые стали всячески восхвалять его. Старец, узнав об этом, говорит ему:

— Здесь тебе уже не полезно жить. Поэтому я пошлю тебя в общежительный монастырь в Египет.

И в самом деле, он отправил его туда. Однако когда послушник уходил, старец не сказал ему — говорить или не говорить? Но он хранил заповедь и жил в монастыре, храня молчание. Принявший его авва, желая сам удостовериться, действительно ли этот брат нем, посылает его на работу, в ходе которой нужно было переправиться через разлившуюся реку, что было невозможно. Таким образом, он был бы вынужден вернуться обратно и сказать, что он не может перейти реку.

Добравшись до реки, послушник преклонил колена и стал молиться. Тотчас подплывает крокодил, берет его к себе на спину и перевозит на противоположный берег. Тем временем игумен послал вслед за послушником другого монаха, чтобы тот посмотрел, что станет делать немой брат. Едва монах увидел это досточудное явление, возвратился обратно и поведал о нем игумену и братии. Услышав его слова, они пришли в изумление.

Спустя некоторое время пришел час смерти немого монаха. Игумен известил об этом старца-затворника, отправившего к нему немого монаха, сказав:

— Хотя посланный тобою ко мне монах и был нем, но, тем не менее, он был ангелом Божиим.

Старец-затворник ответил игумену:

— Нет, он не был нем по природе; он исполнил заповедь, которую я дал ему в самом начале, когда он пришел ко мне. Ради заповеди он и был нем.

Когда в монастыре услышали об этом, все удивились и прославили Бога.


Делатель послушания не умирает

В одном из Асийских общежительных монастырей жил преподобный Акакий. Однако его старец был очень небрежным и грубым. Быть у него послушником было очень мучительно. От многих побоев у Акакия порой были синяки под глазами или на шее, а то и голова разбита. Спустя девять лет жизни с этим немилосердным старцем послушник Акакий умер и был погребен на кладбище с прочими отцами. Тогда его старец пошел к другому рассудительному старцу и говорит ему:

— Брат Акакий умер.

Тот не поверил ему. Тогда старец Акакия говорит:

— Пойди и посмотри.

Придя на кладбище и встав над могилой послушника, этот рассудительный старец вопрошает почившего Акакия, как если бы он был жив:

— Брат Акакий, ты умер?

Истинный же послушник явил свое послушание и по смерти и ответил:

— Как может, преподобный отец, умереть человек — делатель послушания?

Тогда его старец, напуганный этим преславным чудом, в слезах пал на землю. И, построив келлию рядом с могилой своего послушника, он стал проводить там благоразумную жизнь, исповедуя перед отцами те побои, которые он наносил своему послушнику, говоря им: «Я совершил убийство».

Так Акакий, проведя свою блаженную жизнь в таком подвиге и в таком мученическом послушании, сподобился и блаженного конца.


Подражание послушанию патриарха Авраама

Один человек пришел в монастырь, оставив в городе троих детей. Он скрыл от игумена, что у него есть дети. Однако его беспокоили помыслы. Он вспоминал своих детей и хотел повидать их.

Игумен, видя его сильно опечаленным, спрашивает его:

— Что с тобой?

Брат отвечает:

— У меня трое детей и я хочу привести их сюда.

Игумен позволил ему. И вот, по благословению своего старца, он приходит в город. Он находит только одного ребенка: двое других за это время умерли. Он берет с собой ребенка и возвращается.

Приблизившись к монастырю, он встречает игумена в некоей пекарне. Тот обнял и поцеловал ребенка. Потом он поворачивается к его отцу и говорит:

— Ты любишь своего ребенка?

— Да, — отвечает отец.

Тогда старец говорит ему:

— А теперь, пока печь горит, бери ребенка и бросай его в нее!

Отец немедленно своими собственными руками бросает свое чадо в печь. Но вместо того, чтобы сжечь его, пламя оросило его, словно вода.

Так отец стяжал славу, которой был почтен патриарх Авраам.


Самое верное решение

Авва Пимен слышал столько рассказов об авве Нисперое, что, несмотря на то, что тот недавно жил в монастыре, захотел повидать его. Он сообщает о своем желании игумену и просит, чтобы тот прислал авву к нему. И в самом деле, авва Нисперой приходит вместе с экономом обители, и старец спрашивает его:

— Авва Нисперой, как ты стяжал такую добродетель? Какое бы искушение ни случилось в монастыре, ты ни говоришь ничего, ни вмешиваешься.

После многих уговоров брат отвечает:

— Прости меня, авва. Когда я пришел в монастырь, то с самого начала сказал себе: «Ты теперь будешь то же самое, что ослик. На животное ругаются, бьют его, а оно ни говорит, ни отвечает: так же будешь поступать и ты, как говорит и псалмопевец: скотен бых у Тебе (Пс.LXXII,22).


Слушайся, и тогда… Будешь даже ходить по водам

Слушайся, и тогда…
Будешь даже ходить по водам

Однажды святой Венедикт безмолвствовал в своей келлии. Его послушник Плакида отправился в место под названием Яма, находившееся неподалеку от монастыря, чтобы набрать воды. Вдруг кувшин выскальзывает у него из рук, и его относит течением. Попытавшись ухватить кувшин, Плакида поскользнулся и сам свалился в воду, которая текла, словно стрела, выпущенная из лука.

Святой Венедикт, безмолвствовавший в своей келлии, узнал об этом происшествии и, позвав своего ученика Мавра, говорит:

— Брат Мавр, беги: брат Плакида упал в воду и его уже далеко отнесло течением!

Мавр, исполняя заповедь своего старца, немедленно пустился бежать на место происшествия. Вдалеке он увидел Плакиду, влекомого течением.

Тогда, нимало не противясь словам своего духовного отца и укрепляясь его молитвами, он входит в воду и быстро, как если бы он был на суше, приближается к Плакиде, хватает его за волосы, поднимает его над водой и таким же образом выходит на берег.

Придя в себя и увидев, как он прошел по воде, Мавр понял, что этого не могло быть, если бы его не укрепляла молитва старца. Он удивился этому, но и испугался. Он возвращается к своему старцу и рассказывает ему о случившемся.

Святой Венедикт отнес это чудо за счет послушания Мавра, а не своей собственной святости. Мавр, напротив, утверждал, что оно случилось по повелению старца-игумена, а не его собственной силой.

Монах Плакида, услышав это достойное подражания божественное смиреннословие и спор, вмешался и сказал:

— В то время, как меня вытаскивали из глубины на сушу, я ощущал на своей голове плащ моего аввы (то есть святого Венедикта) и чувствовал, что он сам тянет меня из воды.


Послушание старцам до смерти

Неподалеку от монастыря, в котором подвизалась преподобная Феодора (которую все считали мужчиной по имени Феодор), была река, в которой скрывался крокодил. Кто бы ни подходил к реке — человек или животное, малое или большое — он пожирал его. Он был так опасен для окрестных жителей, что александрийский епарх Григорий послал туда воинов, чтобы те задерживали приближающихся к реке.

Игумен монастыря, знавший о подвижнической жизни Феодора и видевший, что он недалеко отстоит от Ангелов и что он не лишен Божией благодати, позвал его и сказал:

— Феодор! Возьми кувшин и ступай, принеси нам воды из реки.

А он, зная апостольскую заповедь о послушании наставникам (см.Евр.13:17), послушался игуменского повеления. И хотя многие уговаривали его держаться подальше от реки, чтобы жившая там рептилия не сцапала его, он с дерзновенной верой Богу, творя дело послушания, которое дает только жизнь, а не смерть, вырвавшись от останавливавших его, приходит к реке. И — о, преславны дела Твои, Господи! — они видят, как Феодор садится на спину гада, наполняет свой кувшин водой и выходит на берег. И так, безо всякого вреда выбирается на сушу, а животное, покорившееся, падает на месте замертво, терпя достойное наказание за все сделанное.

Видевшие это происшествие своими глазами немедленно рассказали о нем и другим, желая обрадовать их, и так все возблагодарили Бога ради подвига Феодора.


Покорный послушник укрощает даже зверей

Покорный послушник
укрощает даже зверей

О послушнике аввы Павла Иоанне говорили, что он имеет великое послушание. А в одном месте было заброшенное кладбище, посреди которого жила гиена. Старец Иоанна, зная, что там растут плоды, годные в пищу монахам, говорит своему послушнику:

— Чадо Иоанн! Пойди туда и принеси мне сюда плодов.

Тогда послушник спрашивает его:

— Старче, а если на меня нападет гиена, что мне делать?

А авва шутливо отвечает:

— Если она нападет на тебя, хватай ее, вяжи и веди сюда ко мне.

Иоанн отправился в путь. Он пришел на место поздно вечером. И вот пришла гиена и набросилась на него. Тогда Иоанн, в соответствии со словами своего старца, накинулся на зверя, чтобы поймать его. Гиена ринулась прочь, но Иоанн погнался за ней со словами:

— Мой авва сказал, чтобы я связал тебя!

И в самом деле, он поймал ее и связал. Старец, видя, что его послушник задерживается, взволновался и ждал его, сидя перед келлией. И вот идет Иоанн, ведя за собой на поводке гиену. Старец, увидев такое, изумился. Но, желая, чтобы его послушник оставался таким же смиренным, он стукнул его со словами:

— Слушай, что за пса ты мне притащил сюда?

И, развязав гиену, он отпустил ее.


Послушание нашему старцу

У блаженного Серида был общежительный монастырь в месте, называемом Фанафа. Один близкий друг блаженного вместе со своим послушником жил в Аскалоне. И вот однажды зимой старец послал этого своего послушника к авве Сериду с письмами, чтобы взять у него футляр с листами папируса. Когда послушник пришел в монастырь, пошел такой ливень, что река Фиафос разлилась и затопила всю окрестность. Тем не менее, послушник, едва отдав письма, попросил папирус, чтобы взять его и отправляться назад. Авва говорит ему:

— Благословенный мой, ты что, не видишь, какой ливень? Куда ты пойдешь в такую погоду?

Но послушник настаивал:

— Я не могу задерживаться, ибо мой старец заповедал мне возвращаться.

Поскольку он усиленно настаивал, игумен дал ему футляр с папирусами. Взяв благословение, послушник ушел. Тогда игумен говорит нам:

— Ступайте вслед за ним, посмотрите, что он будет делать, когда подойдет к реке.

Мы и пошли за ним. С нами был и авва Дорофей.

Как только послушник приблизился к реке, мы видим, как он снимает одежду, заворачивает в нее папирусы и, привязав их на голову, оборачивается к нам и говорит:

— Помолитесь за меня.

Немедленно он входит в разлившуюся реку, так что его едва можно было различить в волнах. Мы ждали, что с ним что-то случится. Однако он успешно боролся с течением. Его далеко отнесло, но в конце концов он добрался до противоположного берега. Надев свою одежду, он поклонился нам и бегом отправился к своему старцу.


Послушание — Жизнь, непослушание — смерть

В Лавре преподобного отца нашего Евфимия был один брат по имени Авксентий. Он был родом из Асии и отвечал в обители за мулов.

Его выдвинул на эту службу эконом монастыря Дометиан. Но Авксентий не слушался его и отказывался. Поскольку эта работа была необходима для обители, Дометиан берет с собой пресвитеров Иоанна и Кириона и они все вместе упрашивают Авксентия согласиться на эту должность. Но он опять стал отказываться. Когда прошла суббота и можно было встретиться с Евфимием Великим, эконом отправился к нему и сообщил об отказе Авксентия. Тогда святой Евфимий немедленно посылает за Авксентием. Он стал советовать ему не быть непослушным и несговорчивым, следующим только своей воле, и не отказываться от этой службы, необходимой для всех братий.

К сожалению, Авксентий не прислушался даже к просьбам святого Евфимия и не уважил его. Он продолжал настаивать и приводить разные отговорки, чтобы показать, что его воля верна и истинна. И вот, он то утверждал, что он чужестранец и не знает местного языка, то объяснял, что боится плотских искушений и разных коварств дьявола.

— Я боюсь, — говорил он, — как бы лукавый не застал меня вдали от вашего надзора и не победил меня, и не сделал орудием своей злобы. Еще я боюсь, что привыкну к мирским заботам и тревогам и стану равнодушным и безразличным к безмолвию и душевной тишине.

Так говорил Авксентий, ссылаясь на душевный вред, чтобы переубедить Евфимия Великого. На эти оправдания тот отвечал:

— Чадо, мы помолимся Богу, чтобы с тобой не случилось худого. И за оказанное тобой послушание, тебя не победит ни одно зло из тех, которых ты боишься. Ибо это Бог говорит: Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить (Мк.10:45), и: Я сошел с Небес не для того, чтобы творить волю Мою, но волю пославшего Меня Отца (Ин.6:38).

Несмотря на все это, Авксентий еще более настаивал и совершенно не уступал. Поэтому святой Евфимий стал говорить с ним уже строго.

— Мы, чадо, — говорит он ему, — советовали тебе то, что и для тебя полезно. Но раз ты настаиваешь на непослушании, то скоро узнаешь, каков его плод.

Не успел святой Евфимий толком закончить свои слова, как Авксентий — не известно, по какой причине — задрожал и упал на землю. Его бедственный вид был достоин слез. Присутствовавшие при этом братия были взволнованы его жалким состоянием и стали просить и умолять святого Евфимия помочь Авксентию, горько наказанному за непослушание. Святой Евфимий охотно принял просьбы братий и согласился помочь такому недисциплинированному и непослушному брату. Он ухватил Авксентия за руки и поднял его, дрожащего всем телом в наказание за непослушание. Затем, вместо лекарства, он осенил его крестным знамением, освободил от недуга и тотчас явил его здравым.

Когда Авксентий окончательно пришел в себя и вспомнил о своем преслушании, он очень хорошо понял, что за беда с ним приключилась, и что она была следствием его непослушания. Еще более его обличала в этом собственная совесть.

Итак, он падает перед святым Евфимием, во-первых, чтобы попросить у него прощения за сделанное, а во-вторых, чтобы попросить укрепить его и в дальнейшем своими молитвами. Святой Евфимий немедленно его прощает (как мог гнев, ненадолго поселившийся в его душе, не уступить состраданию?) и утверждает его на будущее своей молитвой.

Тогда Авксентий, с готовностью и с удовольствием, занялся попечением о животных. Он согрешил непослушанием, но Господь смирил его, послав ему наказание, и теперь он стал усерден к послушанию.


Послушание с простотою

Некто из старцев рассказывал, что однажды Василий Великий пришел в один общежительный монастырь. После соответствующего поучения ой говорит игумену:

— Есть у тебя брат, отличающийся своим послушанием?

— Они все твои рабы, — отвечает игумен, — и пекутся о своем спасении.

Святой Василий повторяет:

— У тебя есть кто-нибудь, имеющий настоящее послушание?

Игумен привел к нему одного брата, который прислуживал Василию Великому за трапезой. После еды брат помог Василию Великому умыть руки. Затем святой говорит ему:

— Давай и я помогу тебе умыться.

Брат протянул руки, и святой Василий стал лить на них воду. Потом святой говорит:

— Когда я пойду в алтарь, напомни мне, чтобы я рукоположил тебя в дьякона.

Брат беспрекословно послушался и этого повеления. А святой, рукоположив его на следующий день во пресвитера, взял его с собой в епископию за его послушание.


Бог тоже любит послушного

Об авве Силуане рассказывали, что у него был ученик, отличавшийся великим послушанием, по имени Марк. Этот послушник был каллиграфом, и за его послушание старец очень его любил. У него было еще одиннадцать послушников, которых беспокоило, что их старец любит Марка больше, нежели их. Это свое беспокойство они поведали старцам.

И вот однажды старцы посетили авву Силуана и стали обличать его в таком отношении к послушникам. Тогда авва Силуан вышел из келлии вместе с ними. Он начал по одной обходить келлии послушников. Постучав в дверь, старец говорил: «Брат такой-то, выйди, ты мне нужен». Ни один из них не отозвался тотчас.

Но когда они пришли к келлии Марка, авва постучал в дверь и начал говорить, как и прочим: «Марк…». Едва Марк заслышал голос старца, он немедленно вылетел из келлии. Авва отправил его по какому-то делу и говорит старцам:

— Отцы! А где же прочие послушники?

И, войдя в келлию Марка, он осмотрел его рукоделие. Авва заметил, что Марк только что начал какую-то свою работу, но, как только его позвал старец, он остановился, не закончив слово и прервав его на половине. Авва берет свиток, выносит его из келлии и показывает старцам. Тогда они сказали ему:

— И в самом деле, авва, мы тоже любим того, кого любишь ты. Ибо его любит Бог.


Слушайся и… «воруй!»

Об авве Муисе рассказывали, что у него был послушник — авва Саиис. Старец, чтобы испытать его, говорил ему:

— Ступай и воруй.

Послушник — исключительно из послушания — шел и воровал вещи у прочих монахов, благодаря при этом Бога. Однако его старец брал краденое и тайком опять возвращал это скитским монахам.


Послушник-старец и старец-послушник

Жил один весьма рассудительный отшельник; он искал себе келлию, чтобы поселиться в ней. Пока он ничего не находил. Однако у другого старца, узнавшего об этом, неподалеку была пустующая келлия. И вот он просил отшельника пожить в ней, пока он не найдет что-нибудь получше. Подвижник и в самом деле пришел и поселился там. Некоторые из живших в этом месте приходили к подвижнику и, поскольку он был не местным, каждый приносил ему, что мог. Подвижник принимал их и они гостили у него.

Старец, предоставивший ему келлию, начал мало-помалу завидовать подвижнику и злословить его, говоря: «Хотя я и живу здесь столько лет в строгом подвижничестве, но никто не пришел посетить меня. А у этого лентяя, который всего несколько дней назад пришел сюда, посмотрите, сколько посетителей!». Поэтому он говорит своему послушнику:

— Пойди к нему и скажи, чтобы он вставал и уходил отсюда, ибо мне нужна келлия.

Послушник отправился к подвижнику и говорит ему:

— Мой старец спрашивает, как твои дела?

— Скажите, чтобы он помолился за меня, ибо у меня тяжесть в желудке, — отвечает подвижник.

Послушник возвращается к своему старцу и говорит ему:

— Старец сказал, что он ищет другую келлию и скоро уйдет.

Два дня спустя старец вновь говорит своему послушнику:

— Ступай и скажи ему, что если он не уйдет, то я пойду и прогоню его палкой.

Послушник опять отправился к отшельнику и говорит:

— Мой старец безпокоится, услышав, что ты болен, и послал меня навестить тебя.

— Скажи ему, — отвечает отшельник, — что по его молитвам я здоров.

Послушник возвращается к старцу и говорит:

— Он сказал мне, что до воскресенья уйдет, если будет на то воля Божия.

Однако когда настало воскресенье и старец увидел, что отшельник не покинул келлию, то он взял палку и пошел, чтобы выругать и прогнать его. Шедший рядом послушник говорит ему:

— Старче! Давай я пойду вперед, а то вдруг там окажутся люди, и тогда они соблазнятся.

Старец разрешил ему. Послушник, забежав вперед, говорит отшельнику:

— Идет мой старец, чтобы просить тебя придти к нему в келлию.

Едва отшельник услышал о такой любви старца, он вышел из келлии чтобы встретить его на пути. Как только он увидел приближающегося авву, он поклонился ему и стал кричать издалека:

— Отче, не трудись: я сам иду к твоей святости.

Бог, видя такое усердие послушника, подвиг сердце старца, и он, отбросив палку, подбежал, чтобы поприветствовать отшельника. Поздоровавшись с ним, он взял его к себе в келлию, а отшельник словно не слышал всего того, что старец наговорил на него! Когда они пришли в келлию, он спросил своего послушника:

— Ты что, ничего не передавал отшельнику из моих слов?

— Нет, — ответил послушник.

Когда старец услышал это, он очень обрадовался. Он понял, что его зависть к отшельнику происходила от дьявола. Тогда он устроил отшельника у себя и позаботился о нем. Затем он пал к ногам своего послушника и говорит ему:

— Ты должен быть старцем, а я — твоим послушником. Ибо твоими трудами спасены души нас обоих.


Терпеливый послушник

Некто из старцев рассказывал следующее об одном старце-пьянице.

Этот старец работал весь день, делая корзины. Вечером он ходил в селение, продавал их, а на эти деньги покупал вина и пьянствовал. Спустя некоторое время к нему поступил в послушники один брат и стал жить вместе с ним. Послушник тоже весь день плел корзины, которые продавал старец. На деньги, вырученные за рукоделие их обоих, Старец покупал вина и напивался, принося своему послушнику поздно вечером лишь немного хлеба. Это продолжалось три года без всяких протестов со стороны послушника.

Но однажды послушник сказал себе: «Вот, я живу здесь почти голый и ем свой хлеб в великих лишениях. Так что встану и пойду отсюда». Но он подумал: «Да куда я пойду! Буду жить там, где я теперь нахожусь, ибо я терплю общее житие ради Бога». Сразу после этих раздумий перед ним появляется Ангел и говорит:

— Не ходи никуда. Ибо завтра я посещу тебя.

На следующий день послушник попросил своего старца:

— Отче! Не ходи сегодня никуда. Ибо сейчас сюда придут мои родственники, чтобы забрать меня.

Однако когда старцу было пора уходить, он сказал своему послушнику:

— Чадо! Я не вижу, чтобы твои пришли сегодня; они задержались.

— Да, старче, но они все равно придут.

И, беседуя со своим старцем, он почил. Старец, видя это, прослезился и сказал:

— Увы мне, чадо! Столько лет я живу в нерадении! А ты за малое время спас свою душу своим терпением.

С тех пор старец образумился и стал послушником.


Семь венцов послушания

У одного старца, подвизавшегося в некоей пещере в Фиваиде, был добродетельный послушник. У старца был обычай каждый вечер давать своему послушнику полезные советы, а после беседы он благословлял его и отпускал спать.

Однажды случилось так, что старца навестили несколько благоговейных мирян, знавших его подвижническую жизнь, и принесли ему подарки. Когда они ушли, вечером он по обычаю сел, чтобы дать несколько наставлений своему послушнику. Однако, говоря, он задремал и заснул. Послушник не уходил; он оставался там, ожидая, когда старец проснется и благословит его отправляться спать.

Он сидел в ожидании долгое время, но старец не просыпался. Послушника стал беспокоить помысел, побуждавший его уйти. Тем не менее, он не уходил. Этот помысел борол послушника семь раз, но каждый раз он сопротивлялся ему и не уходил.

Была уже глубокая ночь. И вот старец проснулся и, видя, что его послушник чего-то ждет, говорит ему:

— Почему ты до сих пор не ушел?

— Я не мог, старче; я не взял благословения.

— А что же ты меня не разбудил?

— Я не дерзал, чтобы не напугать тебя, — отвечал послушник.

Они поднялись и начали последование утрени.

Затем послушник взял благословение, чтобы уйти. Когда старец остался один, в какой-то момент он пришел в исступление 1. Он видит, как кто-то показывает ему славное место, а посреди этого места — сияющий престол, а на престоле — семь сверкающих венцов. Старец спросил у показавшего ему все это:

— Чьи они?

— Твоего послушника — отвечал тот. Это место и престол Бог даровал ему за его послушание, а эти семь венцов он получил сегодня ночью.

Старец, едва придя в себя, зовет послушника и говорит ему:

— Прошу тебя, скажи мне, что ты делал этой ночью?

— Прости меня, старче, — ответил он, — я ничего не делал.

Старец, полагая, что послушник не сознается по смиренномудрию, снова говорит ему:

— Я не благословлю тебя уйти, если сначала ты не скажешь мне, что ты делал и о чем думал этой ночью!

Послушник, не помня, чтобы он что-нибудь натворил, не знал, что сказать.

— Старче, — говорит он, — ничего я не делал. Я помню лишь, что семь раз меня беспокоил помысел, побуждавший меня уйти без твоего благословения, но я не ушел.

Когда старец услышал это, он понял смысл видения; то есть каждый раз, когда послушник сопротивлялся помыслу и не уходил, Бог венчал его. Он ничего не сказал своему послушнику о виденном. Но ради душевной пользы он поведал это другим духовным людям, чтобы они узнали, что Бог даже за малые труды дарует нам светлые венцы; чтобы и мы научились, что надо испрашивать благословения у наших духовных отцов и не дерзать что-либо делать или удаляться от них без их повеления и благословения.

[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]

Примечания:

Дорогой читатель, прошу Ваших святых молитв за рр.Б.Иулию, Полину и сродников. Спаси Господи.
1. Исступление (греч. έκστασις ) — состояние «выхода из себя», или «измененного сознания», когда человек по благодати Божией в той или иной мере становится способным к созерцанию духовного мира.


Оклеветанный Феодор (Феодора) своим терпением плетет себе венец святости

Оклеветанный Феодор (Феодора)
своим терпением плетет себе
венец святости

Однажды в монастыре, где подвизалась святая Феодора, которую все братия считали монахом-мужчиной, подошли к концу запасы пшеницы. И вот игумен дает «ему» повеление взять караван верблюдов и отправляться в город, чтобы купить зерна. «Ему» велели еще вот что: если «он» не сможет возвратиться в монастырь к вечеру, то пусть заночует в «девятом» монастыре и даст там отдых верблюдам.

И в самом деле, на обратном пути из города, видя, что солнце близко к закату, она попросила — согласно данной ей заповеди — отдыха для верблюдов в «девятой» обители. Когда «ему» показали место для верблюдов, «он» также лег отдохнуть у ног животных. Однако с этого момента лукавый начал бороть святую Феодору. Он пробудил плотскую страсть в одной юной девице, которая в то время пришла в обитель навестить нескольких своих родственников-монахов. Быв объята злой похотью и полагая, что блаженная Феодора — мужчина, она предложила ей, без стыда ни на лице, ни в душе, согрешить с ней.

Однако, видя, что «Феодор» не обращает внимания на ее слова и предпочитает спать на земле рядом с верблюдами, и желая хоть как-то утолить свою греховную похоть, девица совершила грех с другим человеком из числа спавших там — каким-то путником, заночевавшим по дороге в монастыре.

Наутро совершивший грех ушел; возвратился и «Феодор» в свой монастырь. Однако спустя некоторое время живот девицы — а она забеременела — начал мало-помалу расти. Родственники стали расспрашивать ее. Они просили ее рассказать, как такое случилось. Она сказала, что ее растлил монах Феодор из «восемнадцатого» монастыря. И когда это клеветническое известие дошло до монастыря, монахи тут же поверили словам девицы. Ибо враг, готовивший искушения против преподобной Феодоры, и научил девицу рассказать все это, и заставил монахов поверить ей.

Вслед за этим с криками и шумом в обитель, где подвизалась святая, приходят монахи из «девятого» монастыря и говорят: «Ваш монах, Феодор, не постыдился совершить такое мерзкое дело!» Когда игумен спросил «Феодора», действительно ли он совершил это скверное деяние, «он» отверг эту клевету. Тогда монахи «девятого» монастыря вернулись в свою обитель. Когда родился ребенок, они взяли его и оставили в монастыре, где жила преподобная.

Что же было дальше? Все поверили, что отец этого младенца — «Феодор». «Он», не оправдываясь, принимает наказание, словно виновный, и вместе с младенцем изгоняется из монастыря. Так она становится кормилицей ребенка; она вынуждена заботиться о нем, как мать о своем ребенке, шить ему одежду и кормить его овечьим молоком, которое она просила у пастухов. Но какая душа могла смириться с такой тяжкой клеветой?! Какая рука не отяжелела бы от такого тяжкого служения?!

Прошло целых семь лет. На протяжении этого времени святая претерпела множество лишений — ведь она была женщиной. О всевидящие очи Божий! На нее возвели злое клеветническое обвинение, выгнали из монастыря, словно она по своей воле согрешила такое постыдное дело и теперь страдает, чтобы скрыть свой стыд. А помимо этих мучений она с трудом могла добыть пропитание. Она ела разные дикие травы и пила воду, которую набирала прямо из реки; а лучше сказать, что она пила свои слезы, непрестанно текшие из ее очей. Так на ней исполнились слова псалма …и питие мое с плачем растворях (Пс.CI,9). Со временем ее плоть истаяла, и, поскольку она не заботилась о своем теле, ее ногти отросли и напоминали когти самых диких зверей. Ее свалявшиеся волосы напоминали дикую траву. Ее лицо, сожженное лучами солнца, еще более почернело. Но несмотря на то, что она боролась со столькими бедами, она никогда не подумала о том, чтобы удалиться от монастыря; она поставила хижину за его воротами и жила там. Она предпочитала жить хотя бы в его тени, подобно пророку Давиду (см.Пс.LXXXIII,10).

Кто мог бы рассказать, каких еще искушений не наводил на нее дьявол — но все они были безрезультатны. Иногда он представлял ей в видении, как на нее набрасываются все звери пустыни, но преподобная своей молитвой развеивала все эти привидения, словно дым. Порой ей являлись бесы в образе толпы мужчин и наносили ей нестерпимые побои, так что она оставалась еле живой. А временами она видела (также в дьявольских видениях) различные яства. Но несмотря на все это, дьявол никакими средствами не мог заставить ее изменить свое решение. Так что хвалившийся, что может, уничтожить землю и море, увидел, что не так просто победить преподобную Феодору; итак, он принял решение прекратить войну против нее.

По прошествии семи лет братия, жившие в «девятой» Лавре, приходят к игумену монастыря и просят его снова принять «Феодора» и включить «его» в число братии, говоря, что «он» уже достаточно наказан, прожив семь лет у входа в обитель. Более того, они уверяли его, что были извещены божественным видением о прощении «его» греха. Итак, после этих просьб братии игумен принял «Феодора» и снял с «него» неправедное наказание. Однако он повелел ей жить в самой отдаленной келлии, запретил кому бы то ни было приближаться к ней и распорядился, чтобы ей не поручали никаких монастырских послушаний, Так она прожила еще два года. Закрытая в своей уединенной келлии, преподобная жила в величайшем воздержании и теплейшей молитве.

В продолжение этих двух лет в округе случилась великая засуха, так что в монастырских колодцах и цистернах не осталось ни капли воды. Из того, что видел и слышал игумен, он понял, что «Феодор» получил дар исцелений. И вот он посылает за ним и приказывает взять кувшин и идти на колодец за водой. «Он» же, быв приучен слушаться, не исследуя, полученную заповедь, немедленно исполняет распоряжение и приносит кувшин, полный воды.

Несколько дней спустя святая берет ребенка и вечером закрывается с ним в келлии. Всю ночь она наставляла его о совершенстве во Христе. И беседуя, она мирно предала свой дух в руки Божий. Дитя тут же начало плакать и рыдать, и наполнило келлию своим криком. Бывшие поблизости сбежались на шум, узнали о смерти «Феодора» и известили об этом игумена. А он, едва узнал о смерти, открыл монахам такой увиденный им сон.

«Мне приснилось, — говорит он, — что я вижу, как два мужа очень высоко меня поднимают. Там я увидел ангельский полк, а в моих ушах звучал голос, говоривший: «Смотри, сколько благ уготовано Моей невесте Феодоре». Я очень хотел узнать, кто это такая? И когда я спросил об этом своих спутников, я вдруг увидел лик пророков, апостолов и мучеников. В этом лике находилась одетая в светлую одежду женщина. Сопровождавшие ее сказали, что это душа аввы Феодора, который был оклеветан в блудном грехе, но предпочел терпеть лишения целых семь лет, быв изгнан из монастыря, и считаться отцом чужого ребенка, взяв на себя его пропитание и воспитание, чем явить истину, что она женщина, а не мужчина, и таким образом избавиться от позора и таких лишений. За это она и сподобилась как видишь, такой светлости. Когда я увидел это, я проснулся и стал плакать о своих грехах».

Когда игумен закончил свой рассказ, он, вместе с прочими монахами, отправился в келлию преподобной Феодоры. Войдя, они увидели ее мертвой, но поистине живой. Братия подошли и стали плакать над ее святым телом. Тогда игумен послал и за монахами «девятого» монастыря, и в их присутствии открыл некоторые части тела святой, говоря:

— Смотрите на это преславное зрелище: как женская природа попрала таким образом князя тьмы.

Это зрелище поразило их и все устрашились, подумав, с какими трудами должны бороться со своими грехами плененные плотской страстью. А за страхом последовали слезы. Вечером, прекратив рыдания, с псалмами и песнями и всеми подобающими надгробными почестями, они похоронили это многострадальное и священнейшее тело.


Будем хорошо думать о других

Одного монаха, подвизавшегося в общежительном монастыре, бороли помыслы, внушавшие ему уйти из обители. Однажды он взял лист бумаги, сел и записал на нем все те причины, которые побуждали его оставить монастырь. Перечислив их все, он написал под списком обращенный к самому себе вопрос: «Ты вытерпишь все это?». И, наконец, отвечая на вопрос, он добавил: «Во имя Иисуса Христа, Сына Божия, — да, я буду терпеть». И, свернув бумагу, он зашил ее в свой пояс.

Итак, когда ему на ум приходила одна из тех причин и его начинали беспокоить помыслы, говорившие, что надо уходить из монастыря, он быстро где-нибудь уединялся, доставал из пояса свиток и читал. Дойдя до слов «Во имя Иисуса Христа, Сына Божия, я буду терпеть», обращаясь к самому себе, он говорил: «Осторожней, бедняга: ибо ты договорился не с человеком, а с Богом», и тотчас успокаивался. Так поступал этот монах всякий раз, когда какая-либо причина вызывала беспокойство в его душе, и оставался спокойным.

Когда прочие монахи заметили, что делает этот брат, и что, читая свиток, он живет в мире с? всеми, в то время как их часто беспокоят различные искушения; они позавидовали ему и возненавидели его. Они собрались все вместе, отправились к игумену и сказали ему:

— Авва! Этот брат — колдун; у него какие-то волшебные штуки в поясе. Поэтому мы не можем жить вместе с ним. Или ты выгонишь его отсюда, или мы уйдем.

Игумен, поняв, что здесь какое-то вражье коварство, ибо он знал смирение и благоговение того монаха, говорит им:

— Ступайте, помолитесь, и я тоже буду молиться; через три дня я дам вам ответ.

Ночью, пока монах спал, игумен осторожно вошел в его келлию, развязал его пояс и, прочитав свиток, опять завязал пояс и вышел. Когда прошли три дня, монахи собрались у игумена, чтобы узнать его ответ. Игумен зовет брата и говорит ему:

— Зачем ты соблазняешь братию? Брат падает на землю и говорит:

— Авва, я согрешил; прости меня и помолись за меня.

Тогда авва, обращается к братии:

— Что вы говорили про него?

Те отвечали:

— Что он колдун и прячет какие-то волшебные штуки в своем поясе.

— Так вытащите эти штуки у него из пояса! — говорит им авва.

Они бросились развязывать его пояс, но монах сопротивлялся.

— Режьте, — приказал игумен.

Когда пояс был разрезан, они нашли «колдовской свиток». Тогда игумен передает свиток одному дьякону, повелев ему взойти на возвышение и оттуда прочитать, что там написано. Он поступил так, чтобы еще больше посрамить лукавого дьявола, всеявшего в душах братии такую клевету. Братия, услышав, что написано в свитке, особенно последнюю фразу: «Во имя Христа я буду все это терпеть», от стыда не знали, что и делать. Они поклонились игумену и сказали ему:

— Авва, мы согрешили.

— Не мне кланяйтесь, — говорит им игумен, — а Богу и брату, которого вы осудили, чтобы он простил вас.

Так они и сделали. Тогда авва говорит брату:

— Помолимся Богу, брат, чтобы Он простил их. И они помолились за них.


Сначала поживи в общежитии, а уже потом принимайся за подвиги

Сначала поживи в общежитии,
а уже потом принимайся за подвиги

У одного старца был послушник, много лет оказывавший ему чудесное послушание. Однако теперь этот послушник, несмотря на то, что еще не достиг совершенства, захотел уйти на безмолвие. Он пришел к старцу и, поклонившись, говорит ему:

— Старче, сделай меня монахом (благослови меня жить в полном уединении).

Старец отвечает:

— Подыщи подходящее место и приходи, я построю тебе келлию.

Послушник ушел и на некотором расстоянии от келлии старца нашел место для себя. Возвратившись, он рассказал об этом старцу и они построили там келлию. Затем старец поселил его в ней, сказав:

— Вот то, чего ты ищешь. Теперь сиди здесь, а когда будет нужно — ешь, пей и спи. Но только не уходи из келлии до субботы, а тогда приходи повидаться со мной.

И, сказав это, старец удалился.

Два дня послушник делал так, как ему повелел его старец. Однако на третий день, не в силах больше терпеть одиночество, он сказал: «Что же мой старец так поступил со мной?» Он стал, пропел несколько псалмов, по заходе солнца поел, и, помолившись, собрался лечь на свою циновку. Но тут он вдруг видит, что на ней лежит какой-то негр и скрежещет на него зубами. Монах немедленно оставляет свою келлию и бегом отправляется к своему старцу. Барабаня в дверь, он зовет его:

— Старче, пожалей меня и открой!

Однако тот не открывал ему до рассвета. На утро, выйдя во двор, он обнаружил там своего послушника, который принялся со слезами умолять его:

— Молю тебя, старче, прости меня и позволь мне опять жить рядом с тобой. А то когда я собирался спать, я увидел, что на моей циновке лежит какой-то свирепый негр и скрежещет на меня зубами. Я больше не могу там жить.

Старец пожалел его и ввел к себе в келлию. С тех пор он назначил своему послушнику правило монашеской жизни сообразно с его силами. И таким образом, мало-помалу, он тоже стал хорошим и добродетельным монахом.


Смиренномудрие побеждает бесов

Один мужчина по имени Сильван, актер по профессии, решив отречься от мира и стать монахом, пришел в монастырь святого Пахомия. Первые советы преподобного старца были такие:

— Будь внимателен, брат, ибо монашеская жизнь требует труда, и для нее нужна бодрая душа и разум, чтобы по благодати Божией ты смог противостоять тому, кто беспокоит нас; ибо твоя предшествующая жизнь, проведенная в театрах, будет влечь тебя к плохому.

Сильван пообещал, что он будет все делать так, как ему советует старец, и таким образом был принят в монастырь. И в самом деле, поначалу он подвизался. Однако, когда прошло уже довольно времени, он вновь начал небречь о своем спасении, получать удовольствие от бессмысленных шуток и кривляний. Он даже дошел до того, что, нимало не стесняясь, пел непотребные песни перед братьями.

Тогда преподобный Пахомий вызвал его и повелел — после двадцати лет монашеских подвигов — снять перед всеми монахами схиму, опять надеть свою мирскую одежду и убираться вон из монастыря.

Это подействовало на Сильвана. Он удал к ногам преподобного старца и стал умолять его:

— Старче, прости меня и на этот раз! И я верю, что Владыка, спасающий грешников, поможет мне покаяться во всем, что я натворил до сего дня, живя небрежно, так что ты первый порадуешься перемене, которая произойдет в моей душе и возблагодаришь Бога.

Старец ответил:

— Ты знаешь, сколько твоих выходок я терпел, хотя нередко ты доводил меня до того, что приходилось дать тебе оплеуху, а я никогда ни одного человека не ударил, даже если мне очень хотелось это сделать! Только с тобой мне приходилось поступать таким образом; но при этом мне было еще больнее, чем тебе, потому что моя душа болела за тебя. И я так делал ни по какой другой причине, как только потому, что считал, что ты хоть таким образом исправишься. Но и после стольких увещаний ты не пожелал обратиться к тому, что для тебя же самого лучше. И как же я могу позволить, чтобы больной член продолжил заражать своей болезнью Христово стадо? Я боюсь, как бы зараза одного не распространилась на все члены и спустя малое время разрушила все братство.

Так старец возражал Сильвану. Однако он еще более умолял старца и уверял его, что с этого времени он исправится. Святой Пахомий потребовал, чтобы кто-нибудь поручился за Сильвана, что он больше не возьмется за прежнее. Тогда некий святой и уважаемый человек по имени Петроний согласился поручиться, что Сильван выполнит свои обещания. Так преподобный простил его. Благословив Сильвана, он передал его Петронию.

С того самого момента, как Силъван получил прощение, он настолько смирил себя, что стал для многих — а лучше сказать, для всей братии — образцом и примером во всех добродетелях, которые он стяжал, а особенно в плаче по Богу. Он так много плакал, что порой даже во время еды его слезы лились, словно река, так, что он не мог их сдержать, но они смешивались с пищей; так на нем исполнились слова псалмопевца Давида: И питие мое с плачем растворял.

Когда братия говорили ему, что, может быть, не надо так вести себя перед незнакомыми, он отвечал:

— Я много раз хотел сдержаться и именно по этой причине, но у меня не получается.

Братия также говорили, что он свободно может плакать от умиления, когда он один или когда молится; но во время трапезы надо сдерживать себя. «Ведь душа может, — говорили они, — пребывать в непрестанном умилении и без видимых слез». И они просили его рассказать, по какой причине он так много плачет, и даже пытались помешать ему, говоря, что они краснеют от стыда, видя eго, а многие даже не могут есть. Тогда Сильван отвечал:

— Братия! Как же вы хотите, чтобы я не плакал, когда я вижу, как мне служат святые, даже пыль от подошв которых многоценна, в то время как я совершенно ничего не стою? Как же мне не скорбеть?! Скажите, разве я, актеришка, стою того, чтобы мне служили такие святые люди? Так что я скорблю, братия, ибо я каждый день боюсь, что меня поглотит земля, как Дафана и Авирона, которые осмелились кадить Святое с лукавыми мыслями и нечистыми руками. И еще я боюсь потому, что зная все это, я тем не менее небрегу о спасении своей души. Потому мне и не стыдно плакать, ибо я знаю многие свои грехи.

И вот поскольку Сильван так хорошо подвизался уже в течение долгого времени, однажды Пахомий Великий сказал в присутствии всех:

— Братия! Свидетельствую пред Богом, что с тех пор, как был основан этот монастырь, из всех живущих со мной братий я не знал никого, кто был бы мне подобен, за исключением одного.

Когда братия услышали эти слова, одни подумали, что он имеет в виду Феодора, — другие — Петрония, а третьи — Орсиния. Набравшись смелости, Феодор спросил Пахомия Великого, кто этот брат. Преподобный не хотел отвечать. Однако поскольку Феодор еще больше настаивал, да и другие великие братия хотели узнать, кто это такой, Пахомий Великий ответил:

— Если бы я знал, что тому, о ком я буду говорить, угрожает опасность возгордиться от похвал, я не открыл бы его. Но поскольку я знаю, что чем больше его хвалят, тем больше он смиряется по благодати Христовой, то для того, чтобы и вы подражали его жизни, я без страха похвалю его перед вами. Итак, ты, Феодор, и те, кто подвизаются подобно тебе здесь, в этом монастыре! Связав дьявола, вы низвергли его к своим ногам и каждый день по благодати Христовой попираете его в землю. Но если вы зазеваетесь, то есть опасность, что плененный дьявол ускользнет из-под ваших ног и набросится на вас. А вот брат Сильван, которого не так давно мы решили прогнать из монастыря за его небрежение, теперь окончательно покорил дьявола и прогнал его, так что он теперь даже не может показаться рядом с ним, и своим невероятным смиренномудрием совершенно победил его. Вы, сотворив дела добродетели, уповаете на то, что сделали до сих пор. А он, чем более подвизается, тем более ведет себя с вами, словно новоначальный, непрестанно поминая от всей души и всем разумом, что он никуда не годен. Потому он так легко и плачет, ибо он легко охуждает себя и не считает никакой из своих подвигов чем-то серьезным. А ничто так не приводит в ярость дьявола, как проявляющееся в делах смиренномудрие, на которое Сильван направляет все силы своей души.

Так подвизавшись еще восемь лет, не считая предшествующих двадцати, Сильван совершил путь подвига. Его святость засвидетельствовал преподобный Пахомий, сказавший после его смерти, что он видел, как множество святых Ангелов с великой радостью принимают душу Сильвана и возносят ее на Небо, чтобы принести ее Христу, как избранную жертву.


Смиренномудрые — подражатели Христова смирения

Некий юноша, бывший сыном славных родителей, занимавший видное положение в миру, богатый и весьма образованный, оставив своих родителей и всю мирскую славу, посвятил себя монашеской жизни.

Однажды, чтобы испытать его веру и смиренномудрие, старец этого юноши повелел ему взвалить на плечи десяток корзин и идти продавать их в свой родной город 1. Но только не все оптом, а по одной, в розницу.

Юноша и в самом деле терпеливо и смиренно сделал так, как ему заповедал старец. Он взвалил на плечи корзины и продал их все, совершенно не думая о своем славном происхождении и не считая, что такое смиренное дело сколько-нибудь унижает его. Ибо он заботился о том, чтобы стать подражателем Христова смирения.

[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]

Примечания:

Дорогой читатель, прошу Ваших святых молитв за рр.Б.Иулию, Полину и сродников. Спаси Господи.
1. См. житие прп.Иоанна Дамаскина.


Несправедливо осужденный получает великий венец

Несправедливо осужденный
получает великий венец

В некоем общежительном монастыре жил один брат, внешне не представлявший из себя ничего особенного; все братия презирали его и считали ни на что не годным. Однако по своим внутренним качествам это был весьма достойный и серьезный монах. Все насмехались над этим братом, ругали его и не раз даже колотили ни за что, ни про что. Но он с благородством терпел все это и никого ни за что не осуждал.

Другой брат, живший в этом же монастыре, по наущению дьявола украл священные сосуды из храма, так что никто этого не заметил, несмотря на проведенное расследование. Все братия возлагали вину за случившееся на того брата, который так смирял себя. Его обвинили в святотатстве.

Обвиняемый говорил, что ничего не знает об этом деле. По решению старца его лишили монашеской схимы и, связав, отвели к эконому Лавры на допрос: Эконом сурово побил его плеткой, а также назначил ему и другие наказания, но, тем не менее, не смог заставить его сознаться. Брат, не приводя никаких оправданий в свою пользу, продолжал свидетельствовать, что ничего не знает о краже.

Тогда его отвели к местному правителю, чтобы тот наказал его более жестко.

Правитель велел пытать его. Ему прижигали тело раскаленным железом, а потом заперли в темную и душную темницу, много дней держа его совсем без пищи. Но и тогда послушник продолжал отрицать свою вину в святотатстве. Тогда правитель, получив на то согласие игумена и братий, решил приговорить его к смерти, согласно гражданским законам. Ибо наказание за святотатство — смерть. После вынесения приговора осужденного повели на место казни, чтобы обезглавить.

Но когда брат, похитивший священные сосуды, увидел, куда зашло дело, его душе стало больно и он, подойдя к старцу, сказал ему:

— Авва! Я узнал, что священные сосуды нашлись. Поэтому позаботься, чтобы нашему брату не рубили голову.

Авва немедленно сообщил об этом правителю. Так брат, до сих пор считавшийся вором, был отпущен на свободу. Итак, он опять вернулся в монастырь. Однако спустя три дня, когда он молился, преклонив колени, этот брат отошел ко Господу, предав Ему свою душу во время молитвы.

Тогда собрались все братия обители. Они обнаружили его тело распростертым на полу в земном поклоне. С благоговением монахи взяли его и перенесли в церковь, чтобы совершить чин погребения.

Едва ударили в било, как все братия Лавры собрались в храм. Из почтения к усопшему все подходили к его мощам и каждый старался взять себе что-нибудь из одежды или хотя бы несколько волос умершего в благословение.

Авва, опасаясь, как бы не разорвали на части и сами мощи, перенес их в алтарь и запер его, ожидая, пока придет авва Лавры 1.

Вскоре пришел авва. Когда затеплили свечи и разожгли кадило, все захотели, чтобы мощи были вынесены из алтаря и стали просить предстоятеля монастыря поскорее отпирать его.

Но когда он открыл двери алтаря и вошел внутрь вместе с прочими монахами, они обнаружили только одежду и сандалии умершего, но тела его нигде не было. Тогда все принялись славить Бога и со слезами на глазах говорили один другому:

— Видите, братия, какие досточудные дела творят великодушие и смирение?!

А потому давайте и мы будем стараться терпеть искушения и уничижения ради Господа с надеждой, что будем прославлены и почтены в Его Царствии и будем царствовать вместе с Ним вовеки.

[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]

Примечания:

Дорогой читатель, прошу Ваших святых молитв за рр.Б.Иулию, Полину и сродников. Спаси Господи.
1. На Востоке Лаврой называется своего рода «комплекс», состоящий из большого центрального монастыря и разбросанных вокруг него небольших монастырьков, скитов, келлий и т.д., подчиненных центральной обители.


Самые черные работы делают работника самым святым

Самые черные работы
делают работника самым святым

В некоем общежительном монастыре жил один молодой брат по имени Евфросин. Он нес послушание повара. Поскольку он постоянно был вымазан в золе и закопчен кухонным дымом, большинство братий не особенно знались с ним. Так он смог скрыть свою великую добродетель.

Он всегда ходил в какой-то драной, заплатанной одежде. Поэтому братия, не обращавшие внимания на внутреннюю жизнь, насмехались, подшучивали, ругались над ним, оскорбляли и унижали его, да к тому же и поколачивали. Но он оставался незлобивым, спокойным и молчал. Хотя он каждый день выслушивал и терпел множество гадостей от большинства тамошних монахов, он с благородством терпел все это, никогда никому не возразив, никого не осудив и даже ни разу не рассердившись за все причиненные ему несправедливости.

Игумена монастыря, который жил по воле Божией и потому стяжал великое дерзновение, однажды стал безпокоить такой помысел. Он очень захотел узнать, кто из насельников монастыря и из его духовного стада самый высший в добродетели и превосходит прочих в исполнении заповедей Божиих. И вот, поскольку этот помысел мучил его, он стал молиться, чтобы Бог явил ему, кто первенствует в добродетели среди братии.

И вот когда однажды ночью игумен наедине молился, он впал в исступление. Душой он перенесся в какое-то место неописуемой красоты. Это место было наполнено чудесным благоуханием и украшено всеми видами деревьев, плоды которых не были похожи на плоды известных нам деревьев; они так отличались от них своей красотой и размером, что человеку невозможно описать их. Под деревьями струились прозрачные ручьи. Красота этого места была поистине непередаваема и не сравнима ни с чем земным.

Видя все это, игумен благодарил Бога, подателя благ, удостоившего его такой великой чести. Он подошел, чтобы сорвать один из этих чудесных плодов, но не смог: ветви были слишком высоко. Он не раз повторял свои попытки, но так ничего и не добился. Так он и стоял под деревом с пустыми руками. Тогда он видит в этом прекраснейшем раю того молодого брата, Евфросина, который свободно берет все, что там находится. Ветви сами склонялись к нему и словно предлагали, чтобы он рвал и ел их плоды.

В изумлении от этого невероятного зрелища игумен говорит ему:

— Чадо Евфросине, кто привел и впустил тебя сюда?

Тот с улыбкой на лице отвечал:

— Отче! Брать и владеть всеми теми благами, что ты видишь, мне доверил Единый Человеколюбец — Бог.

Игумен опять спрашивает:

— А ты можешь дать и мне что-нибудь из них?

— Бери, отче, сколько хочешь, — отвечает Евфросин.

— Да нет, чадо, — говорит игумен. — Я много раз пытался, но у меня не получается.

Тогда Евфросин, с дерзновением приблизившись к одному из деревьев, взял своей рукой несколько плодов — это были удивительные и по виду, и по аромату яблоки — и дал своему старцу три из них. Тот, с великой радостью получив их, тут же очнулся.

Но тогда он и в самом деле обнаружил у себя в руках эти три яблока! Исполнившись трепета и весь дрожа, он немедленно приказал стучать в било. Вместе с братиями он совершил утреннюю службу, не сказав никому о виденном. Когда настал час Божественной Литургии и братия собрались в храм, он сам служил и совершил Божественные Таины

После отпуста он, еще не сняв священные одежды, встал в Царских вратах и повелел привести брата Евфросина.

Побежали на кухню, быстренько привели его и поставили перед игуменом в том виде, в каком он и был — с закопченным от кухонного дыма лицом и одеждой, перепачканной золой.

Тогда игумен спрашивает его:

— Чадо! Где ты был этой ночью?

Евфросин потупил голову и ничего не отвечал.

Игумен настаивал и требовал ответа. Тогда Евфросин, с полными слез глазами, спокойным и смиренным голосом ответил:

— А разве ты не знаешь, отче, где мы с тобой были?

В волнении игумен показал ему три яблока и спросил:

— Узнаешь?

— Да, отче, — отвечает Евфросин, — это я тебе их дал, потому что так ты мне повелел.

Тогда игумен говорит перед всеми братиями:

— Чадо Евфросине! Блажен ты, ибо ты сподобился получить такие блага. Потому молю тебя быть предстателем и за мою бедную душу.

И он стал рассказывать братьям то, что было ему явлено в видении.

Затем он упал к ногам Евфросина. Тот очень переживал из-за всего случившегося, как будто с ним стряслась какая-то великая беда, со стенаниями оплакивал свою чрезмерную честь и весь сотрясался от рыданий и слез.

После всего этого игумен взял его за руку и ввел в алтарь. Там, разрезав на мелкие кусочки три яблока и сложив их в священный сосуд, он дал каждому брату по кусочку.

Но Евфросин, который не мог принимать честь и похвалу от братий, тайком убежал и исчез. Он вменял людскую похвалу за осуждение и великий вред для души. Итак, он очень рассудительно предпочел удалиться от таких почестей, чтобы достичь спасения.


Оскорбления и унижения освящают того, кто терпит их

Оскорбления и унижения
освящают того, кто терпит их

Однажды некий послушник ушел из скита и отправился в Тавеннский общежительный монастырь. Но все тамошние отцы были почти святыми людьми и настоящими подвижниками.

Спустя 30 дней послушник пришел к архимандриту обители и говорит ему:

— Авва! Благослови меня и позволь мне уйти. Ибо я больше не могу оставаться здесь.

— Почему, чадо? — спрашивает его старец.

— Потому что здесь нет ни труда, ни награды; Здесь все отцы — подвижники, в то время как я — грешный человек. Я лучше пойду туда, где люди будут оскорблять и унижать меня. Ибо этим спасается грешный человек.

Когда старец услышал это, он изумился; но, зная, что перед ним настоящий делатель заповедей Божиих, он отпустил его со словами:

— Ступай, чадо; мужайся, и да крепится сердце твое, и потерпи ради Господа.


Послушание и подвиги сделали великим святого Савву

Послушание и подвиги
сделали великим
святого Савву

Когда святой Савва решил уйти в Лавру, святой Евфимий не разрешил ему жить вместе с другими братиями. Он видел, что Савва еще молод и опасался, не является ли его желание незрелым, необдуманным и несерьезным. Евфимий разрешил ему жить согласно монашескому общежительному уставу. Но и после этого испытания он продолжал увещевать его:

— Чадо, ты еще молод; тебе не стоит жить здесь. Это не будет полезно для Лавры, но и тебе самому не подходит такая жизнь. Если хочешь послушать моего совета, ступай теперь к авве Феоктисту. Я уверен, что рядом с ним ты получишь очень большую пользу.

Блаженный Савва послушался всех этих советов, ибо помимо прочих добродетелей он выучился и послушанию. С великой готовностью он пообещал исполнить все повеленное ему. «Ибо я того хочу, — сказал Савва, — и для того пришел к тебе, чтобы спастись с твоей помощью».

Тогда Евфимий Великий отправляет его к блаженному Феоктисту и передает ему, чтобы тот как следует заботился о Савве. «Ибо, — говорил он, — я действительно вижу, что на Савву богато изливается благодать Духа, и не пройдет много времени, как вся вселенная наполнится его славой». И, в конце концов, так действительно и случилось, и предположение Евфимия Великого оправдалось.

Итак, сей божественный Савва, став послушником блаженного Феоктиста, от всей души предал себя Богу, быв всецело объят божественным желанием. Зная, что человек двойственен по своему составу (то есть состоит из души и тела), он рассудил, что и подвизаться надо двояко. То есть с одной стороны упражнять тело, а с другой — душу. Итак, он проводил день в телесных трудах, а ночь проводил в молитвенном бдении. Иногда он носил воду, а иногда колол дрова. Так подвизаясь, он превосходил своим трудолюбием всех прочих работников. Савва также выделялся среди всех своим душевным благородством. Он был высоким и сильным юношей. Многие работы он исполнял один. К тому же он взял на себя и заботу о мулах. И несмотря на все это, он приходил на церковные собрания раньше всех, а уходил последним, с усердием принимая участие в Божественной Литургии. Но помимо вышеперечисленных добродетелей и подвигов, во главу своей жизни Савва поставил послушание и воздержание. Все это вызывало удивление у всех монахов, ибо, хотя он был так молод, его украшал венец добродетелей и совершенства.


Берегитесь духа лености!

В одном из монастырей, основанных рабом Божиим Венедиктом, жил некий монах, которого искушал дух лености. Во время молитвы у него не хватало терпения, чтобы оставаться в храме вместе с прочими братиями. Когда все преклоняли колена пред Богом, он выходил из храма во двор и предавался празднословию и невниманию.

Его старец, много раз увещавший его, не достигнув никакого результата, отвел монаха к человеку Божию Венедикту, рассказав о страсти своего послушника. Преподобный отец, осторожно и ласково побеседовав с ним о его равнодушии и лени и утвердив его своим назиданием, отправил его назад в свой монастырь. Когда послушник возвратился, он следовал советам преподобного всего лишь два дня. На третий день он опять вернулся к своей дьявольской привычке и вновь начал бесцельно слоняться туда-сюда во время молитвы. Как только его старец увидел, что он опять побежден бесом равнодушия, снова отправился к святому Венедикту и поведал ему о духовном состоянии своего послушника. Тогда святой Венедикт говорит ему:

— Я сам приду и исправлю его.

И вот, придя в монастырь, он встал вместе с братиями в церкви. Когда закончилось псалмопение и братия, преклонив колена, стали молиться, преподобный видит, как какой-то юноша, с виду похожий на негра, схватил за рясу того брата, который не мог сосредоточиться на молитве, и тащит его вон из церкви. Когда молитва окончилась, святой Венедикт вышел из храма и обнаружил этого монаха стоящим во дворе. Тогда он ударил его своим жезлом за его душевную слепоту. С того часа послушник избавился от духа лености. Теперь он с усердием стоял на молитве вместе с братиями до конца службы. С этих пор бес больше не дерзал беспокоить его и окончательно удалился.


Воздержание необходимо и в кажущихся незначительными вещах

Воздержание необходимо
и в кажущихся незначительными
вещах

Когда преподобный Савва был еще молод и жил во Флавиановом монастыре, он упражнялся, помимо прочего, и в воздержании: воздержании во всем. Он подвизался и в воздержании от услаждения гортани, и в воздержании от пресыщения чрева.

И вот однажды, когда он работал в монастырском саду, висевшие на садовых деревьях яблоки стали дразнить его вкус и тянуть его вкусить плодов прежде времени трапезы. Преподобный был побежден видом яблок, ибо они и в самом деле были прекрасны на вид. Будучи человеком, он был увлечен человеческими желаниями. Но лишь до тех пор, пока не взял яблоко в руку. А потом он подумал, что это — вражье нападение, и что лукавый обычно использует наслаждение как приманку, чтобы поймать нас на нее. И еще он вспомнил о змие, скрывавшемся в запретном плоде, и что наслаждением и пищей он изгнал праотцев из рая, и они впали во множество зол.

Преподобный Савва хорошенько задумался обо всем этом и немедленно бросил яблоко на землю; растоптав его ногами он вместе с яблоком растоптал и пожелание. Это пожелание, победившее его глаза, было попрано его ногами. Савва наложил на себя епитимию — никогда до самой смерти не есть яблок и не угождать желаниям чрева.


«От зрения рождается похотение»

Однажды блаженный Савва шел на Иордан вместе с неким молодым послушником. По пути им встречалось множество мирян. В их числе они повстречали и девушку с прекрасным лицом — настоящую ловушку для невнимательных глаз, от которой нелегко было ускользнуть.

Когда они разминулись с ней, преподобный Савва, желая испытать своего ученика, спросил его:

— Как тебе эта девушка? А то мне показалось, что у нес только один глаз.

— Нет, отче, — ответил послушник, — у нее оба глаза на месте.

— Ты не ошибаешься, чадо? — настаивал преподобный Савва. — Ведь глаз у этой девушки был как-то неестественно перекошен.

Послушник, не понимая, что преподобный расспрашивает его, чтобы испытать, и удивляясь, зачем он выпытывает у него то, что сам хорошо знает, тоже настаивал:

— Да нет, отче: у нее было два глаза, ярких и весьма прекрасных на вид.

Тогда преподобный говорит ему:

— Откуда ты это знаешь, что так настаиваешь на своем?

— Я, — сказал юноша, — очень хорошо ее разглядел и уверен, что у нее оба глаза на месте.

И раз уж послушник попался на этот крючок, то преподобный Савва принялся открыто обличать его:

— Как же ты забыл, — говорит он ему, — о заповеди: не пожелай красоты ее в сердце твоем, да не уловлен будешь очами твоими (Притч.6:25)?! Итак, впредь ты больше никогда не будешь со мной, и в моей келлии больше не будешь находиться, пока не отвыкнешь глядеть по сторонам и не научишься держать глаза неподвижными.

И, сказав все это, он немедленно прогнал его прочь. Через истинное покаяние и сердечную боль брат был достаточно наказан за это сладострастное движение глаз. Потому блаженный Савва вновь принял его и опять включил в число монахов своей келлии 1.

[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]

Примечания:

Дорогой читатель, прошу Ваших святых молитв за рр.Б.Иулию, Полину и сродников. Спаси Господи.
1. Здесь под словом «келлия» имеется в виду не комната, в которой живет монах, а небольшой домик с церковью, в котором под руководством аввы живут несколько монахов.


Сила братолюбия

Когда преподобный Савва Освященный был еще очень юным послушником в монастыре святого Евфимия, ему поручили печь для братии хлеб. И вот однажды дождливым днем, в то время как Савва месил тесто, один брат залез в печь и оставил там сушиться свою промокшую одежду. Савва, не видевший, что тот сделал, разжег печь. Тем временем брат пришел взять свои вещи, но, увидев горящую печь, едва не заплакал от огорчения, ибо у него не было другой одежды.

Святой Савва, видя, как расстроился брат, не стал терять времени. Одним прыжком он вскочил в печь и схватил в охапку одежду.

И вот чудо! Ни одежда нимало не пострадала от огня, ни со святым Саввой ничего не случилось. Пламя не коснулось его; не за его благочестие, как было с тремя отроками, но за его братолюбие.


Незлобие двух послушников

Как-то раз один из великих старцев решил испытать двух недавно поступивших в скит братий. Он зашел в их небольшой огород и принялся выкорчевывать своим жезлом все росшие там овощи. Братья видели его через приоткрытую дверь своей келлии, но не показывались до тех пор, пока старец не разорил почти весь огород. Когда осталось всего одно растение, а старец приготовился уничтожить и его, младший вышел во двор и очень почтительно сказал ему:

— Если благословит твоя святость, авва, оставь его, чтобы нам было чем угостить тебя.

Старец, удовлетворенный устроением брата, поцеловал его и сказал:

— Я вижу, что на тебе почивает Дух Божий, брат, за твое многое незлобие.


Любовь побеждает усталость

Один из скитских старцев как-то заболел и, по человеческой слабости, захотел немного свежего хлеба. Да только где же взять такую вещь в пустыне?

Когда об этом узнал один из юных монахов, он сложил в свою суму все сухари, какие у него были, и отправился в Александрию. Город отстоял от пустыни на два дня пути. Доброму юноше нипочем была усталость. Он пришел в столицу, поменял там сухари на хлеб и возвратился в скит так быстро, как только мог.

— Ты где нашел свежий хлеб? — с удивлением спрашивали его братия.

— В Александрии, — как ни в чем не бывало отвечал он, словно речь шла о соседней деревне.

Когда старец услышал об этом, он ни за что не хотел принять такой дар.

— Как же я буду его есть? — говорил он. — Это кровь моего брата!

Однако его заставили съесть этот хлеб, чтобы жертва брата не оказалась напрасной.


Самолюбивый послушник

Один святой старец жил со своим послушником в некой каливе неподалеку от крупного села. Однажды в той местности случился великий неурожай, и бедняки едва не умирали с голоду. Многие в отчаянии приходили и стучались в каливу пустынника. Он же, будучи очень милостивым, от всего сердца делился с приходившими тем, что у него было. Но послушник, с трепетом видевший, как тают их запасы хлеба, однажды с огорчением сказал старцу:

— Авва! Не отделить ли тебе из наших запасов тот хлеб, который причитается мне; и впредь давай милостыню из своей части. А то если дела и дальше пойдут таким образом, то мы быстренько оба помрем.

Добрый старец, не говоря ни слова, разделил запасы на две части и продолжал делиться с бедняками своими хлебами. Но Бог, видя его доброе намерение, благословил его запасы, и чем больше старец раздавал, тем более они умножались.

Тем временем послушник съел весь свой хлеб. Когда у него ничего не осталось, кроме нескольких корочек, он пошел к своему старцу и стал просить его, чтобы они снова ели вместе. Тот принял его без малейших возражений. Но теперь просителей стало еще больше и послушник опять начал ворчать. Однажды кто-то постучал в дверь. Это был очень бедный человек. Послушник нахмурился.

— Дай ему хлеба, — велел старец, притворившись, что не заметил угрюмого вида своего ученика.

— Мне сдается, что нам уже самим нечего есть, — сказал послушник, повысив голос, чтобы проситель услышал его.

— Пойди и поищи как следует, — приказал старец.

Тот нехотя встал и поплелся в кладовую. Но открыв дверь он остолбенел. Кладовка была до потолка забита свежими лепешками!

С этого дня он стяжал великое доверие к святому старцу и с готовностью помогал бедным.


Доверие Промыслу Божию

Однажды, когда мы с моим старцем шли берегом Мертвого моря, — рассказывал братиям авва Дула, ученик преподобного Виссариона, — меня одолела крайняя жажда.

— Я хочу пить, авва, — сказал я старцу.

— Напейся из моря, — ответил он.

Я недоуменно взглянул на него. Разве можно пить эту воду, состоящую из соли и серы? Однако старец помолился и перекрестил воду благословляющей рукой.

— Пей, — повторил он.

Я послушался. Зачерпнув воды в ладонь, я стал пить. Горькая вода Мертвого моря стала слаще меда.

Увидев это чудо, я хотел было наполнить бывший у меня с собой маленький сосуд.

— Зачем ты набираешь воду? — спросил меня старец.

— Чтобы у меня была вода, когда я опять захочу пить, авва.

Он окинул меня суровым взглядом:

— Маловер! Бог, Который есть здесь, будет и дальше!


Смирение всем полезно

У преподобного Пахомия был обычай один или несколько раз в неделю собирать монахов своего общежительного монастыря и учить их слову Божию. Однажды вместо того, чтобы самому наставлять братии, он повелел Феодору — еще юному возрастом и новоначальному в монашеской жизни — говорить перед братиями. Этим он хотел испытать его послушание. Добрый послушник, без возражений и ложного смиреннословия, в точности исполнил приказ своего игумена. Он встал и начал учить монахов слову Божию. Однако это не понравилось старшей братии. Они разгневались и демонстративно покинули собрание, удалившись в свои келлии. Когда наставление окончилось, преподобный послал за ними, велев привести их к себе.

— Почему вы ушли с собрания? — строго спросил он.

— А что ты хочешь, авва? — с негодованием ответили они. — Ты ведь велел ребенку учить стариков!

Преподобный Пахомий глубоко вздохнул, и на его глазах показались, слезы.

— Верно говорят, что гордость — корень всех зол и что она разрушает все то доброе, что бедный человек строит с таким трудом. Уйдя с собрания вы, несчастные, презрели не Феодора, а Духа Святого, говорившего через него. Разве вы не видели с каким вниманием я, ваш духовный отец и учитель, слушал его? И уверяю вас, что до сего дня я не слышал более полезного поучения.

И, сказав это, он дал им строгую епитимию, чтобы сокрушить их самолюбие.


Награда послушания

В жизнеописании о.Иоакима из скита святой Анны описан такой случай, происшедший с ним, когда он еще был послушником.

В октябре 1939 г., когда мы собирали маслины, в саду нашей каливы, о.Иоаким был главным в этой работе. Однажды мы трудились все вместе с утра до вечера в безмолвной молитве, как и всегда. Когда солнце зашло, мы собрались домой, чтобы отслужить вечерню. Смертельно уставшие, мы хотели отдохнуть, потому что в час ночи мы должны были начинать утреню, а сразу по ее окончании продолжать уборку плодов. На обратном пути нам приходилось поддерживать о.Иоакима, потому что он очень устал и не держался на ногах. Когда мы вошли во двор, то нам сообщили, что настал наш черед трудиться в маслодавильне. Всю ночь мы должны были давить масло из собранных маслин.

— Иди, начинай, а потом подойдут остальные, — раздался низкий голос старца, обращавшегося к о.Иоакиму.

Это означало, что он должен был вращать каменный жернов, давивший маслины. Тогда из соображений подвижничества в скиту не использовали для этого животных.

— Благослови, старче, — с готовностью отвечал о.Иоаким.

Он кланяется старцу, берет его благословение и отправляется крутить жернов — а ведь только что он мог волочить ноги только с нашей помощью! Мы застыли в молчании. Он удалялся по тропинке, пока не скрылся за деревьями. Мы подошли к старцу и попросили, чтобы кто-нибудь из нас пошел вместе с ним, а то он еще упадет где-нибудь по дороге.

— Что вы беспокоитесь? — ответил он с воинственным видом. — Разве в наше время не должно быть святых? Или вы забыли, что послушание заставляет даже умерших говорить из гpo6a? Вы увидите, что Бог даст ему такую силу за его самоотверженность и послушание, что он сам удивится.

Спустя немного времени я отправляюсь с поручением старца на маслодавильню и что же я вижу? Этот худой, болезненный и слабый монах вовсю крутит жернов. Я подхожу и спрашиваю его:

— Как дела, батюшка?

— Что сказать, — с улыбкой отвечает он, — По молитвам старца мне не очень тяжело. Вот только бы немного воды, а то очень пить хочется.

Я предложил свою помощь, и он согласился. Работа окончилась к утру, потому что мы трудились попеременно с двумя другими братиями. После полуночи о.Иоаким, согласно указанию старца, возвратился в каливу.

† † †

За восемнадцать лет суровой жизни в скиту святой Анны было бесчисленное множество таких случаев. Я расскажу еще о двух, чтобы создать целостный образ доходящего до самопожертвования послушания о.Иоакима.

У него был обычай каждый вечер обсуждать со старцем разные духовные вопросы. И вот однажды он постучал в дверь келлии старца и получил ответ подождать. О.Иоаким, уставший от дневных трудов, прислонился к стене и терпеливо ждал. Похоже, что старец забыл о нем, а, может быть, хотел его испытать, но, так или иначе, он лег спать. Когда в полночь старец встал на утреню, он обнаружил, что послушник все еще ждет на улице!

— Ты что здесь делаешь в такое время? — спросил он.

— Вчера, когда я постучал, вы сказали, чтобы я подождал, — отвечал тот…

Старец поведал нам об этом с искренним изумлением. А мы прославили Бога, даровавшего нашему братству такого человека.

† † †

Как-то в другой раз мы только что окончили повечерие и уже расходились по келлиям, чтобы отдохнуть, как вдруг во услышание всех старец зовет о.Иоакима:

— Приготовь фонарь, сумку и посох и ступай в Лавру. Ты должен быть там к утру, как только откроют ворота монастыря. Там ты уладишь такое-то дело, а к полудню ты уже должен быть здесь.

— Благослови, старче.

И монах начал готовиться к вечернему путешествию.

Монастырь Великой Лавры отстоит от скита святой Анны на четыре часа пути. Но поскольку о.Иоаким ходил очень медленно, он должен был выйти с вечера. Путь предстоял нелегкий. Но возможность получить награду за послушание обновила его. Он поклонился и ушел. О.Иоаким был уже довольно далеко, мало-помалу поднимаясь на Керасью. Когда старец еще один раз испытал его героизм и терпение, он послал быстроногого брата, чтобы тот вернул назад о.Иоакима, а сам шел вместо него.

— По вашему благословению, старче, я бы пошел, но, как вы хотите, — сказал он старцу, вернувшись.


Мудрая реакция

Как-то ночью бес стал нашептывать в уши о.И., главного монастырского пономаря, такие искусительные помыслы:

— Ты опять будешь просыпаться в полночь, чтобы стучать в било? Опять будешь прерывать сладкий сон? Каждую ночь будешь заниматься этой тягомотиной? Да ты уже устал! Пусть звонит второй пономарь. Скажи, что заболел. Дай. своему телу немного отдыха. Хоть раз выспись.

Спустя некоторое время послышался голос другого пономаря:

— О.И., в чем дело? Ты что опаздываешь? Уже давно пора!

— Не могу, брат. Я плохо себя чувствую. Стучи в било сам. Я болею.

Когда раздался третий стук, монахи разошлись по своим стасидиям и служба началась, как обычно. А о.И., побежденный бесом нерадения, словно расслабленный, погрузился в море сна, словно свинец в воду. В эту ночь — так он рассчитывал — он передохнет.

Второй пономарь рассказал о случившемся старцу. Но он понял своим чистым умом, что дело не в болезни, а в чем-то другом. Нельзя было оставить такое дело без внимания. Необходимо было вмешаться, чтобы пресечь зло в самом начале, чтобы убить врага, пока он еще младенец. Да и отцы-подвижники в своих писаниях настаивают, что младенцы вавилонские должны быть уничтожены, едва родившись. Дщи Вавилоня окаянная… блажен, иже имет и разбиет младенцы твоя о камень (Пс.CXXXVI,8-9). Когда вавилонский росток возмужает, его нелегко выкорчевать.

Старец вскоре придумал план ответного удара. Это был план, уникальный в своем роде, которого больной монах никак не ожидал!

Многие отцы, находившиеся в храме, удивились, видя, как несколько священников вышли из церкви в своих облачениях. Куда это они? Да куда же еще, как не в келлию о.И!

— Мы пришли совершить для тебя водосвятие: и пособоровать тебя, — сказали они ему.

Пришлось ему волей-неволей, лежа на кровати, слушать чин водоосвящения. Он чувствовал себя крайне неловко. Лучше бы его оставили в покое и не трогали. А тем временем, как чин шел дальше, его начала обличать совесть. Недовольство и беспокойство переполнили его душу. Он испугался что из-за него подучается какая-то насмешка над Таинством. Эта последняя мысль очень его взволновала. Вскоре водосвятие закончилось и должно было начаться соборование. Тогда, не в силах терпеть дальше, он в волнении выскочил из кровати.

— Нет! Нет, отцы! Не надо соборования. Хватит. Все прошло. Я здоров. Я немедленно иду на службу. Сo мной все в порядке.

Вот и все. В другой раз он уже не уступит искушению! Больше не будет притворяться больным!

С другой стороны, он не мог не подивиться пастырскому искусству своего старца. Диагноз, лечение, разработка плана — все было безупречно. И это несмотря на то, что старец был неграмотным человеком, без образования и дипломов.

† † †

О другом послушнике того же старца мы читаем следующее.

Однажды о.Афанасий, взглянув из окна своей келлии на море, увидел, как на прибрежные скалы упал какой-то предмет. Присмотревшись внимательней, он убедился, что это старая метла.

Спустя несколько минут между старцем и неким монахом случился такой разговор.

— Это ты выбросил эту метлу?

— Я, старче.

— И зачем ты ее выбросил?

— Потому что она уже растрепалась и ей больше нельзя пользоваться.

— Да, но длинный черенок в полном порядке. Его-то ты зачем выбросил?

— Прости, старче. Я не подумал об этом.

— А надо было подумать. Какой-то брат ходил в лес, отпилил ветку от дерева, обстругал ее, отшлифовал, покрасил… столько труда затратил! А ты, как ни в чем ни бывало, взял да и выкинул ее! Мы бы лучше привязали к ней другую метлу. (Замечу, что в то время монахи сами делали эти метлы из особых кустов). Теперь ты должен спуститься с обрыва и принести черенок назад.

Бедный монах! Ему пришлось обойти вокруг всего скита, чтобы найти спуск к прибрежным скалам. Он должен был спускаться с большой осторожностью, чтобы не оступиться. А еще он должен был терпеть свое внутреннее противление. Как сам он позднее рассказывал, помыслы набросились на него: «Что за безумное распоряжение, — говорили они, — дал тебе старец! Ты подвергаешь себя опасности свалиться в море для того, чтобы достать эту никому не нужную метлу!»

В конце концов он преодолел все внутренние и внешние трудности и жив-здоров поднялся в монаcтырь, держа в руках ту самую великую метлу.

С этого дня — об этом излишне и говорить — он очень обдумывал свои действия, особенно, когда хотел выкинуть что-нибудь ненужное. Этот подвижнический спуск, страх, цепляния за отвесные скалы, рев волн… стали самыми действенными проповедниками разумной экономности.

Этот случай серьезно повлиял и на прочих отцов монастыря. Чему они научились? Быть внимательными в распоряжении монастырским имуществом. И всегда помнить слова Евангелия: …чтобы ничего не пропало (Ин.VI,12), хотя бы и казалось малым и незначительным.


Ярмо послушания

С 1832 года игуменом русского монастыря святого Пантелеймона был архимандрит Герасим родом из Драмы. Однажды перед ним предстал некий юноша Димитрий (позднее ставший знаменитым о.Даниилом Катунакским) и, поклонившись, просил принять его в монастырь.

Игумен обсудил этот вопрос с прочими отцами. Некоторые, узнав, что Димитрий родом из Смирны, стали возражать.

— Мы не принимаем сюда людей из Смирны, — сказали они игумену.

— Почему же? — спросил тот.

— Знаем мы их, этих смирнян…

— Возьмите меня в монастырь, прошу вас, — взмолился юноша, — а если я не придусь вам по душе, то прогоните меня.

Отцы, увидев его ревность, решили оставить его. Потом они с радостью говорили ему:

— Да, благодаря тебе мы изменили мнение о смирнянах!

Так его приняли в обитель и зачислили в послушники. В качестве первого послушания ему поручили ухаживать за престарелым — более 85 лет — монахом Саввой.

Старец Савва был родом из Кесарии. Когда он был помоложе, то сыграл значительную роль в устройстве монастыря. Теперь он тихо доживал свои последние годы в одной из кафизм 1 за стенами обители.

Всякий, кто узнавал его поближе, не мог не подивиться его необъятной памяти. Он мог запросто рассказывать о давних событиях из монастырской жизни, приводя мельчайшие подробности, словно все это случилось вчера.

Впрочем, он был, — может быть, от возраста, — довольно своенравен и для того, чтобы ухаживать за ним, требовалось немалое терпение. Да и вообще, в жизни послушника — как в душевной, так и в телесной области — нужно терпение. На Святой Горе умудренные опытом отцы воспитывают юных с настойчивостью, но и с любовью. Самость молодого послушника должна исчезнуть, эгоизм должен быть забыт, своя воля выдрана с корнем… А душа должна выйти из всех испытаний простой, чистой, победоносной, но покрытой кровью, словно тело мученика… Путь послушника — это самоотвержение и крест. Этим путем он приходит к славе, к настоящей свободе…

Итак, послушник, согласно поручению, данному ему монастырскими отцами, должен был во всем служить старцу Савве. Убирать в кафизме, готовить еду, стирать белье. Но это еще не все. Он должен был терпеливо принимать все замечания — будь они справедливы или нет.

Во всех этих трудностях Димитрий вел себя безупречно. Когда старец Савва без всякой причины принимался ругать его своим низким анатолийским говором, мешая греческие и турецкие слова, тот смиренно кланялся и сокрушенно говорил: «Благослови, старче».

Как-то в субботу Димитрий убирал в церковке кафизмы. Пол этого прекрасного храма, освященного во имя святого Трифона, был выложен мраморными плитами. Когда послушник тщательно вымыл мраморный пол, — так, что он весь сиял, — в церковь зашел старец Савва. Он вытащил из кармана белый платок, вытер им пол, чтобы посмотреть, нет ли на нем пыли, и счел это поводом для смирения своего послушника.

— Nalet olsun (пропади пропадом — тур.) такая уборка! Это называется чистота?! Ты что, не видишь, что платок весь черный? Разве в книгах не написано: Господи, возлюбих благолепие дому Твоего?

Так испытывался будущий монах, но он не переставал светиться от смирения, кротости и любви. За все эти добродетели старец Савва проникся к нему глубоким уважением и, когда позднее Димитрий должен был его оставить, потому что ему сменили послушание, он не замедлил попросить прощения за свое поведение!

Второе послушание, которое на него возложили в монастыре, было в некой другой кафизме, где жили два монаха-болгарина. Они занимались тем, что вязали сумки и прочие вещи. И случилось так, что эти люди были довольно суровыми. Но Димитрий оставался непреклонным столпом послушания. Например, у них был обычай каждую пятницу вечером молиться о упокоении душ усопших по четкам. Когда в одну из пятниц пришел черед послушника произносить молитву вслух, он читал ее как полагается, ставя дополнение в винительном падеже множественного числа. — Господи Иисусе Христе, упокой рабы Твоя.

Но болгары стали кричать на него:

— Ты, неграмотный, надо говорить не «рабы Твоя», а «рабов Твоих».

— Благословите, старцы; теперь я буду говорить «рабов Твоих», — ответил истинный сын послушания.

[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]

Примечания:

Дорогой читатель, прошу Ваших святых молитв за рр.Б.Иулию, Полину и сродников. Спаси Господи.
1. Кафизма — безмолвническая калива, обычно находящаяся неподалеку от монастыря. В ней подвизаются один-два, а иногда и больше монахов, которые получают продукты и все необходимое от монастыря (в отличие от келлиотов, которые сами обеспечивают себя).


Лишения и трудности

Когда старец Даниил Катунакийский услышал от юноши Константина, позднее ставшего о.Каллиником безмолвником, что он хочет поступить в монастырь и стать его послушником, то сказал ему:

— Костас, сынок, мы здесь едим раз в день, да и то без масла. Масло мы вкушаем лишь по субботам, воскресеньям и праздникам… Большую часть ночи мы здесь проводим в молитве. Спим мало, а днем занимаемся рукоделием, чтобы зарабатывать себе на хлеб.

— Благослови, старче. Я такой жизни и искал. Если бы я хотел чего-то другого, то мог бы пойти в общежительный монастырь или в скит.

— Здесь, Костас, нет источников. Воду, которая собирается в цистерну, мы расходуем очень экономно. Здесь, среди скал, не разобьешь сад, так что мы не лакомимся фруктами. На нашем столе бывает немного диких трав, маслин, иногда чуть-чуть инжира или что мы там купим в магазине в Дафни. А вместо хлеба мы едим сухари.

(В монастырях Святой Горы из хлеба, остающегося после трапезы, сушат сухари для пустынников. Каливу отца Даниила снабжал сухарями монастырь Ксиропотам).

Костас внимательно слушал, а старец продолжал описывать суровые условия его новой жизни:

— У нас здесь, Костас, нет ни молока, ни сыра, ни яиц. На Пасху мы не едим красных яиц; одно-единственное храним весь год, чтобы смотреть на него и вспоминать праздник.

А Костас слушал с большим интересом.

Еще одним неудобством в новой жизни было неумывание. Пришлось забыть об умывании и купании. Этот обычай, довольно странный на первый взгляд, является неотъемлемой составляющей отшельнической жизни и связанных с нею лишений.

† † †

Следующий случай рисует весьма впечатляющую картину лишений, которых полна жизнь Катунакийцев.

Прошло несколько лет, и Костас стал отцом Каллиником. Как-то на Пасху один милостивый монах позаботился о том, чтобы доставить им немного сыра. Таким образом на этот раз в каливе была настоящая пасхальная трапеза.

— Чадо, поставь на стол и тот сыр, который нам принесли, — говорит о.Каллинику старец.

Но тот, пораженный его словами, ревнуя о подвижнических идеалах, не согласился на такую роскошь.

— Что ты говоришь, старче? Сыр в пустыне? Где это слыхано!

Однако позднее обстоятельства сыграли с ним такую шутку. Прошло два-три года и молодой монах в полной мере испытал трудности послушания и пустынной жизни. В этот год пост Великой Четыредесятницы невероятно утомил его. Пустынники постятся гораздо строже, чем прочие монахи, и вместо трехдневного поста в первые три дня Четыредесятницы, когда не вкушают ничего, они обычно соблюдают пятидневный пост. Так пришла Пасха. Готовясь к пасхальной трапезе, он поведал старцу свое желание:

— Вот было бы здорово, старче, — сказал он, — если бы теперь, на Пасху, у нас было немного сыра!

Тогда старец Даниил с улыбкой ответил ему его собственными словами, произнесенными несколько лет назад:

— Что ты говоришь, чадо? Сыр в пустыне? Где это слыхано!


Чудесное избавление (воздушное путешествие)

Чудесное избавление
(воздушное путешествие)

В монастыре святого Дионисия на Святой Горе был молодой монах, о.Исаак. Он нес послушание келаря (т.е. отвечал за продукты) на монастырском подворье в Карее. Начальником подворья был знаменитый старец Геласий родом из Лаконии, который четыре раза избирался протэпистатом Священного Кинота. Как-то зимой — дело было в феврале — о.Геласию понадобилось во что бы то ни стало связаться с монастырем по некоемy хозяйственному вопросу. Тогда не было ни телефонов, ни других средств связи. Так что кто-нибудь должен был отправляться пешком, хотя погода была небезопасной. Старец Геласий позвал своего послушника, р.Исаака, чтобы послать его в монастырь с письмом. Тот поклонился, взял свой посох и отправился в путь. Дорога из Кареи в Дионисиат видна с холма как на ладони. Тропинка проходит через густые дикие заросли высоких каштанов. Обычно этот путь занимает пять часов.

Добрый послушник с готовностью отправился исполнять послушание, хотя уже темнело небо, хотя он и видел, что дело идет к метели, одной из тех ужасных метелей, которые нередко бушуют на Афоне. Примерно через четверть часа он был уже у креста на вершине холма. О.Исаак пошел по тропинке, проходящей через горный хребет, которая выводит на дорогу к монастырю, и почти сразу же столкнулся с противником — снегом. С подворья он вышел примерно в первом часу дня (в седьмом часу по византийскому времени) 1.

В третьем часу (в девятом по-византийски) он добрался до владений монастыря Симонопетра, к холодному источнику Буздум. До сих пор он мог различить дорогу. Но теперь все вокруг было покрыто снегом. О.Исаак пытался определить направление своего пути. Он продвигался вперед, призывая сладчайшее имя Иисуса, до тех пор, пока мог передвигать ноги в снегу.

Метель переросла в настоящую бурю. Снег хлестал его со всех сторон. А он стоял на месте, будучи не в силах идти дальше. Он попытался сделать несколько шагов, но тщетно. О.Исаак попал в западню, и ничто не могло спасти его.

Путь потерян, вокруг ужасный холод, а снег все сыпется и сыпется. Рядом ни души, и помощи от людей ждать не приходится. Нет даже хижины, где можно было бы укрыться от непогоды. А время шло. Наступал вечер. Старцу Исааку ниоткуда не было спасения. Снег мало-помалу засыплет его с головой. Этот вечер будет последним в его жизни.

Когда всякая иная надежда была уже потеряна, о.Исаак поднял свои руки и глаза и с теплой и непоколебимой верой воззвал:

— Господи, Иисусе Христе, Боже, молитвами моего старца спаси меня в час сей! Честный Предтече, сподоби меня добраться до монастыря живым и здоровым!

И вот! Исполнилось слово пророка Исаии: возопиешь, и Он скажет: «вот Я!» (Ис.LVIII,9). В ту же секунду какая-то невидимая сила с быстротой молнии подхватила его и во мгновение ока перенесла его к монастырским стенам, к часовне, что стоит на пути к пристани!

† † †

Время было около половины пятого (10.30 по-византийски). Отцы только.что встали из-за трапезы. Привратник приготовился запирать врата обители, как вдруг с удивлением увидел перед собой старца Исаака.

— Откуда ты, авва? Как ты добрался сюда в такую бурю? — недоумевал он.

Его недоумение еще более увеличилось, когда он взглянул на дорогу, ведущую из Кареи, и не обнаружил на ней никаких следов. Изумление-привратника передалось и прочим отцам. Все в удивлении спрашивали, что случилось. Старец Исаак, не хотя открывать чудо, давал им как можно меньше объяснений. «С помощью Честного Предтечи, — говорил он, показывая на его икону, — я безопасно исполнил свое послушание».

Прошло немало времени и о чудесном путешествии по воздуху старца Исаака поведал — во славу Божию — духовник, которому тот подробно рассказал обо всем случившемся.

Рассказы о подобных чудесных молниеносных воздушных путешествиях из одного места в другое мы встречаем в житиях многих святых. Они, наряду с прочими чудесами, являются свидетельствами благодатной жизни и проявлениями особенного Божия промысла.

[ Вверх ][ Содержание ][ Книги ][ Чтение ][ Главная ]

Примечания:

Дорогой читатель, прошу Ваших святых молитв за рр.Б.Иулию, Полину и сродников. Спаси Господи.
1. По византийскому времени, принятому на Святой Горе, сутки начинаются с заходом солнца. Когда солнце скрывается за вершиной Афона, часы всегда показывают 12 часов.


Образец

Об одном послушнике отца Саввы рассказывают следующее.

Вечерело. В саду одной из калив Малого скита святой Анны, рядом с голым холмом, беседовали два монаха — старец и его послушник. Вечернее безмолвие нарушает лишь непрестанный шум моря, омывающего подножие холма — дополнение к молитвам подвижников, которые, стоя на утесах с воздетыми руками, утверждают своими молитвами вселенную. Монахи поговорили, и младший встал со скамейки. Он поклонился старцу и направился к каливе, где его ожидал другой монах.

— Ты закончил, отец Онуфрий?

— Закончил, отец Иларион.

— Тогда пойду я.

Легкими шагами юный монах приблизился к старцу.

— Благослови, старче.

— Добре, Иларион. Добре, ангелочек мой. Садись здесь.

Его постригли всего несколько дней назад. Любовь к Богу возвела этого юношу от земли и от сродников (он был родом из городка Вриула неподалеку от Смирны) и пересадила его в землю подвижников. Три года (1879-1882) он был послушником.

С того момента, когда Иларион облекся в ангельский образ, он почувствовал, как все вокруг изменилось. Теперь он был уже не Георгий Хаджитасу. Он был монах малого скита святой Анны, о.Иларион. Он принадлежал не людям, а Богу и был переполнен божественной радостью. Сегодня вечером он решил подольше поговорить со старцем и порадоваться его богоблагодатным словам.

Откровение помыслов не заняло много времени.

— Чадо Иларион, тебе понравилось имя, которое я дал тебе?

— Очень понравилось, старче.

— А знаешь, почему я выбрал именно его?

— Как не знать? Ты подарил мне имя «батюшки», твоего блаженного старца — отца Илариона.

Глаза отца Саввы заблестели от слез — так было всякий раз, когда перед его мысленным взором представал образ его духовного отца.

— Да утвердят нас его молитвы. Пусть он молится за нас. А тебе, чадо, я от всего сердца желаю унаследовать его дарования. Обычно внуки бывают похожи на деда. Дай Бог, чтобы ты повторил его добродетели. Чтобы ты напоминал мне его не только именем, но и жизнью.

— Твоими молитвами, старче. Дай Бог.

Они немного помолчали.

— Подражай ему, чадо Иларион, чистотой своей жизни. Все его душевные силы, мысли, желания, решения сияли светом. Казалось, что видишь на его ясном и сладком лике, в его сияющих глазах отблеск сияния Господня лика. Его взор излучал райский свет. О, что это был за взгляд! Не раз я не решался смотреть ему в глаза. Он буквально сверкал. Это был взгляд пророка.

— Ты говорил нам, старче, что он был также прозорлив.

— Да, чадо. Так и должно было быть. У чистых сердцем пророческие очи. Что пишет наш учитель Василий Великий? «В непорочных и очищенных от всякой скверны душах сияет пророческое дарование». Где чистота сердца, там Святой Дух, «глаголавший пророки», устраивает свою скинию.

— Похоже, старче, что он невероятно любил Господа.

— Его сердце горело, чадо, от божественной любви. Что иное заставило его покинуть далекий Кавказ и устремиться в пустыню Святой Горы? Он не мог жить без мысли о Христе. О, если бы ты видел, как он служил Литургию, как он причащался! Он дня не мог прожить без Божественного Причащения! Для меня жизнь — Христос, говорил он. А по пятницам, каждую пятницу, он словно был у Креста вместе с Богородицей и Иоанном. Так близко он переживал Страсти Господни. И в этот день он ничего не ел и не пил из благоговения к Спасительным Страстям.

Старец продолжал описывать, разворачивать перед очами своего послушника картину добродетелей и даров блаженного отца. А юный монах слушал, слушал и не мог насытиться. И его душа вздымалась от божественного желания, словно море, колеблемое сильным ветром.

— Дедушка был настоящим святым, чадо Иларион. Пусть он будет образцом для тебя.

В этот вечер, хотя глаза уже слипались, новопостриженный монах чувствовал себя вдвоем с дедушкой, отцом Иларионом.


Ангел, который вовсе не был Ангелом

Ангел, который
вовсе не был Ангелом

Среди множества монахов, которых довелось исповедовать отцу Савве, был и некий дьякон-румын. Он пришел на Афон еще в юности и безмолвствовал в пустыне неподалеку от малого скита святой Анны.

— Духовник, — однажды с грустью обратился к нему этот дьякон, — прошу тебя, не забудь завтра за Литургией помянуть мою мать: будет третий день, как она умерла.

Эти слова прогремели в ушах отца Саввы, словно труба, возвещающая триумф дьявола. Рассудительный старец взволновался. «Похоже, — подумал он, — враг сварил какое-то скверное кушанье». Проныра! С каким искусством он прельщает и омрачает Божий создания!

Не выказывая своего волнения, он взялся за расследование.

— Расскажи-ка, чадо, обо всем поподробнее. Завтра твоей матери исполняется третий день. То есть она умерла позавчера. Умерла она в Румынии. Каким образом ты за два дня узнал о ее смерти? Последовало краткое молчание.

— Как? Как я узнал об этом? — смущенно заговорил дьякон. — Ну, мне об этом сказал…

— Кто сказал?

— Мне об этом сказал мой Ангел-хранитель.

— Твой Ангел-хранитель? Ты что, видел своего Ангела?

— Я сподобился видеть его. Это было не раз и не два. Вот уже два года он является мне и молится вместе со мной. Мы вместе читаем акафист, кладем поклоны, беседуем на духовные темы…

Слова «два года» весьма огорчили отца Савву. Два года в прелести — это не безделица. Позволить врагу в течение двух лет спокойно вести в тебе свою разрушительную работу — это достойно сожаления.

— А почему же, чадо, ты столько времени ничего мне об этом не рассказывал?

— Ангел сказал мне, что это необязательно.

Отец Савва понял, что ему предстоит великая битва. Во-первых, надо убедить несчастного дьякона, что это вовсе не Ангел. Затем надо быть готовым столкнуться с бесовской яростью. «Господи Иисусе Христе, Сыне Божий, помилуй и спаси нас», горячо молился старец.

— Чадо, ты уверен, что тот, кто является тебе — Ангел Божий?

— Уверен ли я? Старче, я тысячу раз уверен! Мы же молимся вместе, каждый день кладем по тысяче поклонов, беседуем о будущей жизни, о рае… Это мой Ангел-хранитель.

Дьякон казался непоколебимым. Однако он верил своему богопросвешенному духовнику и это заставляло его прислушаться к его словам; «Но, опять же, — говорил он, — как может бес укреплять меня в молитве? Наоборот, он сражается с молитвенниками!»

После долгого разговора они решили устроить проверку. Испытать «Ангела-хранителя».

— Попроси его, — сказал отец Савва, — прочитать «Богородице Дево». А еще скажи, чтобы он перекрестился.

Однако не все так просто. Когда в течение целых двух лет враг опутывает тебя своей прелестью, то он закрывает тебе и глаза, и уши, и тебе кажется, что ты слышишь «Богородице Дево» и видишь, как он творит крестное знамение.

При следующей встрече дьякон с тайным внутренним удовольствием сообщил духовнику:

— Старче, все так и обстоит, как я тебе говорил. Это Ангел Божий. Он мой Ангел-хранитель. И «Богородице, Дево» он прочитал, и перекрестился.

Отец Савва заметил состояние дьякона. Два года в рабстве у коварного врага не проходят даром. Но хотя он и знает множество хитростей, богоносным отцам светит свет Божественной премудрости, разгоняющий мрак бесовских ухищрений.

И вот в световидном уме духовника сверкнула одна идея. Он тут же обращается к дьякону:

— Послушай-ка, чадо. Давай проведем еще одно, последнее испытание. Оно все расставит по своим местам. Ангелы Божий могут знать все, если Бог им это откроет. Бесы, напротив, лишены этой возможности и многое для них покрыто мраком. Не так ли?

— Да, это так.

— Раз ты согласен со мной, слушай, что мы сделаем. Сейчас,— вот прямо сейчас, — я кое о чем подумаю и никому об этом не скажу. А ты вечером попроси Ангела сказать тебе мою мысль. Если он узнает ее, то, без сомнения, это Ангел Божий. И приходи, расскажешь мне.

Вернувшись в свою каливу, дьякон чувствовал в себе какое-то борение, какое-то дурное предчувствие. С другой стороны, он не мог не подивиться замыслу духовника. Теперь дело вступало в свою решающую фазу. Ночью, как только он задал Ангелу свой вопрос по его светлому лику словно пробежала тень неудовольствия. Он словно поморщился.

— Ну вот, дорогой мой отец! Зачем тебе, высшему человеку, интересоваться помыслами смертного? Что это за чепуха? Давай я лучше покажу тебе этой ночью ад, рай, славу Госпожи Богородицы?

Дьякон, в душу которого начали закрадываться подозрения, настаивал.

— Я слушаюсь духовника. Скажи мне, о чем он подумал

Ангел явно пытался перевести разговор на другую тему. Но дьякон настойчиво возвращал его к своему вопросу. Эти хитрости произвели на него плохое впечатление.

- Скажи мне, о чем додумал духовник. Вопрос ясен. Почему ты уходишь от ответа? Ты что, не знаешь этого?

— Поосторожней, дьякон! Так ведя себя со мной, Tы рискуешь лишиться моего попечения!

- Не знаю. Я прошу от тебя простой вещи. В конце концов: ты знаешь или нет, о чем подумал духовник?

И тут Ангел отбросил свой светлый лик. Дьякон увидел ужасную морду со скрежещущими зубами и услышал, словно от разъяренного зверя:

— Ты пропал, бедняга! Завтра в это же время отправишься в ад, в огонь! Мы тебя сожжем! Мы тебя уничтожим!

И дьякон остался в одиночестве. Он чувствовал себя, словно развалина. Вся сладость его видений, длившихся вот уже два года, не стоила теперешней горечи. Если бы издалека его не укрепляли молитвы бдевшего и молившегося о нем духовника, он бы испустил дух.

Прошло немало времени, прежде чем он пришел в себя и встал на ноги. Ему уже не сиделось в своей каливе. Он чувствовал себя в безопасности только рядом с духовником. На протяжении всего пути в ушах дьякона гремела угроза: «Завтра в это же время отправишься в ад!» Он дрожал всем телом.

Дьякон кое-как добрался до Воскресенской каливы. Он вцепился в рясу духовника и ни на минуту не выпускал ее из рук. А когда старец прилег, чтобы немного поспать, рядом с ним устроился и перепуганный дьякон!

— Не бойся, чадо. Успокойся.

— Как же мне не бояться, духовниче, когда время приближается! О! Близится час, когда они заберут меня. Христе, спаси меня!

И в самом деле! В назначенный час началась яростная атака лукавых духов. Что тут были за крики страха и отчаяния!

— Спаси меня, духовник! Я гибну! Они уносят меня! Спаси меня!

Отец Савва преклоняет колена и с болью и слезами молится, чтобы Господь смиловался над Своим рабом и запретил лукавым бесам. Его молитва была услышана, и бедный дьякон спасся от уст львов.

Так закончилась трагедия. Весьма назидательная трагедия. Поистине, какие опасности кроются за видениями и явлениями! Чего не наделает враг, когда мы не полностью открываем тайны своего внутреннего мира на исповеди! Как ценен опытный духовник!

Но давайте послушаем, что было дальше.

Со временем дьякон-румын под руководством отца Саввы успокоился. Его духовная жизнь развивалась в добром направлении. Позднее он был рукоположен во священника и всегда отличался своим благоговением. Однако столько лет прелести оставили в нем неприятный след. Видите ли, дьявол считал, что у него есть какие-то права на него. Даром он, что ли, посылал ему столько приятных видений? Нет, не даром, хотя румын и пришел на Святую Гору с юных лет, хотя он и рос, скажем так, в ангельском окружении; несмотря на все это, во всю последующую жизнь его беспокоили различные искушения. Все рассудительные отцы видели в них последствия двухгодичного сотрудничества с Ангелом, который вовсе не был Ангелом.


Презрение к мамоне

Об отце Игнатии-духовнике рассказывают следующее (тогда он был еще мирянином Иоанном).

Когда Иоанн обустроился на новом месте, ему понадобилось сообщить нечто особенное своему духовному отцу.

— Старец, — говорит он ему, — прежде, чем уйти из мира, я поднакопил немало денег и подумал, что было бы неплохо взять их с собой. Я должен передать их тебе. Это значительная сумма — триста лир!

Старец Неофит, выслушав юношу, едва не рассмеялся.

— Триста лир!.. Да зачем же они здесь? Ты ведь хочешь стать монахом! Раз это так, то ты должен избавиться от этого груза. Послушай, что ты сделаешь! Ты возьмешь эти лиры и отправишься в странствие по Горе. Везде, где ты найдешь бедных монахов, ты будешь раздавать им деньги и брать с них расписки. Когда вернешься, вместо лир у тебя должны быть расписки. Иначе, я не приму тебя.

Иоанн еще не поступил в школу подвижничества, но уже получил достойный урок, бывший в то же время и мудрым испытанием. Здесь ему придется сдавать экзамены по самопожертвованию, по послушанию, по презрению всякого земного богатства. Он узнает, что монах — это тот, кто свободен от вещественного груза. «Нестяжательный монах — это высоко парящий орел» (преподобный Нил). Если за этот подвиг он получит хорошую оценку, то монашеская жизнь пойдет хорошо.

Горя Христовой любовью, юный послушник мужественно приступил к делу. Неужели он будет жалеть денег?

Вопрос, занимался ли когда-нибудь готовящийся к монашеству таким делом — бродить туда-сюда и раздавать лиры? Он представлял себе, что задача будет легкой, но уже вскоре ему пришлось столкнуться с трудностями. Многие монахи, несмотря на свою бедность, не могли помыслить о том, чтобы принять деньги. Так что Иоанну приходилось упражняться в ораторском искусстве, чтобы убедить их.

— Возьми немного денег, отче, — говорил он. — Ты беден и они пригодятся тебе для твоих нужд. Возьми, чтобы помочь и мне, чтобы я поскорее раздал их. Если я не избавлюсь от денег, я не смогу вернуться. Так что пожалей меня и возьми деньги.

Иоанн трудился над этим делом четыре месяца. Но что поделаешь? Послушание превыше всего. А где послушание, там и Божие благословение, ибо таким образом у Иоанна появилась возможность познакомиться с самыми избранными монахами Святой Горы. Чем беднее были посещенные им каливы, тем более они отличались своим духовным богатством. Он раздавал тленное золото и получал от них нетленное. Не только их духовные слова, но даже вид их почти бесплотных образов назидал и укреплял его.

И вот, наконец! С расписками в руках он вернулся на Катунаки. Все лиры были розданы. Он оставил себе чуть-чуть, купив на эти деньги книгу аввы Исаака и теплое пальто на зиму. Старец побранил eго за это и потребовал вернуть вещи в магазин. Впрочем, затем он смилостивился над послушником и позволил оставить их себе.

Теперь, уже освободившись от лир, он мог в безмолвии и непреткновенно предаться изучению монашеской науки. Теперь никаких денежных дел ему не предстояло. Так ему казалось. Однако спустя некоторое время мамона опять нарушила его безмолвие.

† † †

В городе Серры у него была очень богатая тетя. Ее имущество оценивалось в восемь миллионов драхм золотом. Она была уже в возрасте, а детей у нее не было; конечно же, ей не хотелось, чтобы ее колоссальное имущество попало в чужие руки. Тетя видела наследником своего состояния дорогого племянника. Она узнала, что он находится на Святой Горе и послала людей, чтобы они встретились с ним. Те пришли на Катунаки и принялись описывать со стояние тети.

— Твоя тетя, — сказали они, — сойдет с ума! Такое богатство, столько золота — и все это уйдет впустую! Возвращайся, чтобы получить в наследство ее ужасное имущество и, кстати, имущество твоих родителей, а уладив этот вопрос, делай, что хочешь. Ты должен вернуться, потому что тетя рехнется с горя. Восемь миллионов золотых драхм — коту под хвост!

Эти и многие другие слова говорили они, склоняя его к возвращению, и достойная жалости тетя все яснее представлялась взору племянника. В то же время враг начал свою невидимую атаку и принялся перечислять добрые дела, которые можно было бы совершить на эти деньги. Вроде бы все было вполне достойно. Но Иоанн был не один. В отражении стрел ему помогал щит его старца. И в самом деле, с вмешательством старца Неофита драма пришла к своему финалу. Мудрый совет, данный Иоанну, наилучшим образом уладил дело.

— Я тоже понимаю, — сказал он, — положение твоей тети. Я согласен, что такому огромному богатству нужно найти достойное применение. Итак, напиши ей письмо, поблагодари ее за ее великую любовь и предложи такой выход: пусть она разделит все свое состояние на три части. Первую пусть раздаст своим бедным родственникам. Другую — вдовам и сиротам. А третью — разным церквам. Так она и поможет бедным родственникам, и получит благодарность от вдов и сирот, а в церквах постоянно будут поминать ее имя.

Так удачно старец положил конец этому спектаклю.


Таинство послушания

Однажды старец, беседуя со своим послушником Иоанном, вспомнил и рассказал ему о послушании своего собственного старца.

В южной части Кавсокаливского скита есть скалистая пустынная местность, где поблизости от моря, между прочим, находится пещера ангелоподобного подвижника святого Нифонта (XIV век). Где-то там в начале прошлого века монашествовал отец Неофит, старец известного афонского подвижника хаджи-Георгия. Должно быть, он преуспел в добродетели, если судить о дереве по его плодам. О.Георгий — тогда он еще не носил имя хаджи-Георгия, данное ему позднее, после того, как он посетил Святые места и принял Крещение во Иордане — его послушник, постепенно становился удивительным монахом. Его послушанию можно было позавидовать.

Для пропитания в этой бесплодной местности скитяне собрали немного воды в яму наподобие цистерны и разбили небольшой сад. Но чуть выше их каливы, в диком и непроходимом лесу жили кабаны. Один из них постоянно наведывался в сад и сеял там разрушение.

Что за искушение этот кабан! Как с ним дальше жить? У отца Неофита рождалось множество разных идей на этот счет. В конце концов, он увидел, что и за этим испытанием скрывается некий смысл.

Бог, — подумал он, — через этого кабана дает моему послушнику редкую возможность сдать экзамен за курс послушания. Здесь выяснится, какие буквы он выучил. Перед этим дерзостным предприятием он много молился. Старец должен был получить извещение извне. И в самом деле, некий голос повелел ему приступать к делу. И критический час настал.

— Георгий, — повелительно говорит старец своему ученику, — этой ночью ты будешь сторожить сад; когда увидишь кабана, свяжи его своим поясом и приведи ко мне.

О.Георгий сразу понял таинственный смысл этой заповеди и без колебаний направился на битву. Он знал, что по молитве старца не подвергнется опасности.

Ко множеству эпизодов, о которых мы читаем в житиях преподобных, когда послушники, возгласив: «Молитвами моего старца…», укрощали диких зверей, прибавился еще один. Чудо послушания не замедлило случиться. В тот вечер связанный кабан, кроткий, словно ягненок, был приведен к старцу. Тот осенил его священническим благословением и повелел ему навсегда удалиться из того места.

Но давайте повнимательнее понаблюдаем за происходящим. О.Георгий тащит зверя к своему старцу. В это время дьявол яростно борется с послушником и старцем, чтобы столкнуть их в пропасть гордости, Но они оба посрамляют его. «Я, — отвечает послушник, — ничего не сделал. Все произошло по молитве старца». «Я, — говорит, в свою очередь, старец, — ничего не сделал. Смирение и послушание моего ученика привлекли благодать Божию».

О святое иго послушания! Ты возводишь на высоту, но и защищаешь от пропастей. Ты притекаешь Божественную благодать, но также не даешь ее потерять. Какая глубина Божественной премудрости кроется в тебе! Блаженны взыскавшие тебя. Еще блаженнее вкусившие твоих священных плодов. Поистине, ты — необоримая сила, «бесстрашие смерти, безбедное плавание, путешествие спящих» (Лествица, слово 4).


Священство и послушание

Пост без масла может укреплять не только добродетель воздержания, но и добродетель милостыни. Два наших подвижника брали определенное количество масла, выжатого из их маслин, для храмовых лампад, а остальное раздавали в качестве милостыни. Со временем стало известно, что в Успенской каливе беднякам могут дать масла.

Как-то раз, когда их калива была в стесненных экономических условиях, из мира пришли некие бедняки и попросили масла. Тогда старец Неофит приказал своему послушнику пойти в кладовую и принести масла. Но тот стал объяснять старцу, что бочки совсем пусты, и беднякам пришлось удалиться с пустыми руками.

Не прошло и пяти-десяти минут, как за пределами каливы о.Игнатию встретился какой-то незнакомый монах. Без лишних слов он протянул ему пятьсот драхм, попросил отслужить сорокоуст и ушел. Старец, которому о.Игнатий тут же рассказал о случившемся, спросил:

— А как же его зовут? Кого нам поминать?

— Ой! Я позабыл спросить. Но я еще успею его догнать. Он отошел не больше, чем на пятьдесят метров.

О.Игнатий вышел, побежал, стал звать и искать монаха, но тот исчез. Тогда старцу Неофиту пришли на ум такие мысли: «Деньги пришли тогда, когда нам пришлось трудно. Они появились, как только ушли бедняки. Тот монах пришел издалека, раз о.Игнатий его не знает. Но разве там нет священников, чтобы отслужить сорокоуст? И потом, как он исчез за две минуты?». Поразмыслив над этим, он объявил послушнику о сделанных им выводах:

— Не исключено, что этот монах на самом деле — Ангел. Но в любом случае он послан Богом. Бог что-то хочет сказать нам этим случаем. Он в чем-то хочет нас обличить. Точно! Разве я не говорил, чтобы ты пошел в кладовую и принес масла?

— Да, старче, ты сказал это.

— Но ты не пошел, а сообщил мне, что масло закончилось. Ты совершил серьезную ошибку. Я не спрашивал тебя, кончилось масло или нет. Я, как старец, дал тебе заповедь, которую ты не исполнил. Если бы ты послушался, ты обнаружил бы в бочках масло. Оно бы появилось там чудесным образом, равно как и пятьсот драхм попали к нам чудесным образом. И мы дали бы милостыню беднякам, как и Бог дал милостыню нам. Благодаря твоему непослушанию мы прогнали нищих с пустыми руками, но и сами потеряли награду за милостыню. Поэтому теперь мы оба должны понести епитимию, чтобы получить прощение.

После этого происшествия послушник стал больше углубляться в таинство послушания и старался быть внимательнее, когда старец что-нибудь говорил ему. На многое надо смотреть не через очки человеческой логики, а через таинственный телескоп веры.


В Катунакской пустыни

Послушание — так говорят на Святой Горе — творит чудеса. И афонские чада послушания могут многое поведать о его чудотворном действии.

О.Герасим с юных лет погрузился в тайны этой великой добродетели, как явствует из следующего чудесного происшествия, случившегося в первые годы его монашеской жизни под духовным руководством старца Каллиника.

Однажды старец послал о.Герасима в Лавру; она отстоит от Катунак на 3-4 часа пути. Дело происходило зимой и выпало много снега, но дело было неотложное и старец настаивал, чтобы его ученик отправлялся. О.Герасим послушался, поклонился, взял благословение старца и двинулся в путь. Когда он миновал Кераси, разразилась ужасная метель. Вскоре о.Герасим был покрыт плотными хлопьями снега, словно плащом. Он едва мог различить, где он находится. Тем временем тропинку засыпало снегом. Он сбился с пути! О.Герасим остановился, раздумывая о том, в какую беду он попал. Тогда он принялся горячо молиться Господу и Пресвятой Богородице, прося Божественного посещения и помощи:

«Господь услышит мя, внегда воззвати ми к Нему. На Тя, Господи, уповах, да не постыжуся во век; правдою Твоею избави мя и изми мя; приклони ко мне ухо Твое, ускори изъяти мя; буди ми в Бога Защитителя и в дом прибежища, еже спасти мя…»

И вот! Не прошло и нескольких минут, а Господь уже ответил. Вдруг перед о.Герасимом появляется ребенок лет восьми-десяти.

— Благословите, старче!

— Бог благословит.

— Куда ты идешь, старче, в такую погоду? Тебя засыплет снегом. Ты потеряешься в лесу в такую метель.

— Что поделать, дитя мое: мой старец отправил меня в Лавру. Мне во что бы то ни стало надо идти.

— Ну, давай тогда я помогу тебе найти дорогу.

Он немного проводил о.Герасима и сказал ему:

— Спускайся вниз и выйдешь на тропинку, ведущую в Лавру.

О.Герасим поблагодарил его, но, сделав несколько шагов, опомнился. «Да каким же это образом, — спросил он себя, — этот ребенок, такой маленький, очутился здесь, да еще посреди сугробов?». Он немедленно возвратился назад, но ничего не увидел. Ни единого следа на снегу. Ребенок исчез. Это был Ангел Господень!


Пример истинного послушника

Старец Архангельской каливы скита святой Анны, иеромонах Анания, послал своего послушника монаха Михаила в Дафну по одному неотложному делу, дав ему устную заповедь непременно вернуться в каливу к вечеру.

Тогда сообщение между Дафной и скитом святой Анны осуществлялось с помощью лодок; машины еще не появились. Поэтому все каливы подвижников, находящиеся вблизи побережья, держали рыбачьи лодки, на которых плавали и в Дафну.

Монах Михаил, бывший одним из самых лучших послушников, с утра отправился в путь на лодке монаха Георгия по прозвищу «старец Гоша», который, не имея другого рукоделия, возил на своей лодке народ между Дафной и скитом святой Анны. Михаил прибыл в Дафну и уладил там то дело, по которому был послан, но тем временем погода испортилась; на море поднялся сильный ветер и разыгралась большая буря, вздымавшая высокие волны.

Поскольку отцы, приехавшие в Дафну, не могли вернуться в свои каливы, то одни из них разошлись по соседним монастырям — Симонопетра и Ксиропотам, а другие отправились пешком в Карею.

Такое случалось регулярно, и отцы были приучены нести и этот крест временных трудностей; итак, нагруженные сумками с покупками, они безропотно зашагали. С четками в руках, с молитвой на устах и в сердце, они занимались своим делом. До тех пор, пока в 1933 году не появились машины и святогорские отцы смогли ускользнуть от этого мученичества.

Брат Михаил — простой, добрый и незлобивый монах — остался у причала на пристани Дафны и стал ждать, когда море успокоится; а оно буквально взбесилось и все пенилось от волн. Он не мог подумать о том, чтобы уйти и беспокоился, ибо старец заповедал ему к вечеру вернуться домой.

В то время, как он был занят раздумьями о том, как бы возвратиться в скит святой Анны, он вдруг видит перед собой двух юношей в светлых одеждах, которые спросили его о причине беспокойства. Михаил ответил им:

— Мой старец заповедал мне во что бы то ни стало вернуться к вечеру и ни на один вечер не оставаться вне нашей каливы.

Юноши сказали ему:

— Хочешь, влезай в нашу лодку; мы отвезем тебя к твоему старцу.

Брат Михаил с радостью принял предложение. Он сел в лодку и один из юношей сел на весла. Он два-три раза взмахнул ими, и вдруг они очутились у пристани скита святой Анны (замечу, что сейчас путь на моторном катере от Дафны до святой Анны занимает почти два часа, а тогда, на веслах, требовалось более пяти часов).

Монах Михаил, находясь под покровом послушания, не оценил этого сверхъестественного явления. На радости, что они так рано добрались, он, едва вышел на набережную святой Анны, поблагодарил тех двух светлых юношей за оказанную ими любезность и почти бегом стал подниматься по лестнице, чтобы поскорей зайти к старцу.

По пути его встретил отец Гавриил — так ему показалось — из Благовещенской каливы. Они поздоровались по-монашески: «Благословите» — «Бог благословит», и отец Гавриил спросил послушника Михаила:

— Откуда идешь, отец, и что ты так запыхался? Отец Михаил ответил монаху:

— Сегодня старец послал меня в Дафну за продуктами и велел к вечеру вернуться в скит. Но погода испортилась, на море разыгралась великая буря. А поскольку лодка старца Гоши, на которой мы обычно добираемся, не могла отплыть, меня забрали из Дафны два юноши и довезли меня на своей лодке. Теперь я бегу, чтобы пораньше успеть к старцу, чтобы он отругал меня и дал мне епитимию — молитву и пост.

Тогда мнимый монах Гавриил спросил послушника Михаила:

— А где сейчас эти юноши со своей лодкой?

И тот ответил:

— Они остались внизу, у пристани. Я быстро убежал и не спросил, где они остановятся.

Гавриил говорит ему:

— Брат, взгляни-ка на море.

Он обернулся и посмотрел. Море было белое от пены. Волны не только заливали пристань, но и вздымались вдоль всего берега до самых скал. Ни лодки, ни единой души нигде не было видно.

Тогда мнимый монах Гавриил скрылся от взора послушника Михаила. А он пришел в себя от исступления, в котором находился все это время. Слепое послушание старцу покрывало его до этого момента. Тогда он понял, что один из этих юношей, севший в Дафне на весла и трижды взмахнувший ими, был Архангелом Михаилом, а другой, явившийся ему в образе монаха Гавриила из Благовещенской каливы — Архангелом Гавриилом!

Глаза доброго послушника наполнились слезами радости и признательности к Архангелам и изо всех своих сил, душевных и телесных, он побежал возвестить о чуде своему старцу.

Прибежав в свою каливу, он застал старца, иеромонаха Ананию, в коленопреклонной молитве перед иконой Архангелов. Он молился Архангелам и изображенному посреди их Владыке Христу. Со слезами на глазах старец просил их помочь вернуться его послушнику. И вот Всеблагий сотворил чудо, услышал молитву старца. Посредством Своих святых служителей Он пришел на помощь. Ибо волю боящихся Его сотворит и молитву их услышит (Пс.CXLIV,19).


Ужасное следствие преслушания

В Афонском скиту святой Анны, в одной из прибрежных калив, лет 90 назад подвизались пять монахов: старец-иеромонах и духовник, другой иеромонах, два монаха и послушник.

Их жизнь была крайне подвижнической; они во всем следовали священному монашескому преданию. Они старались во всем повиноваться воле Господней и жить, как и все скитские отцы, в согласии с уставом и чином святых отцов.

Послушник стал монахом и получил имя Савва. Он много лет провел в послушании. Духовник умер, и согласно чину старцем стал второй иеромонах, и с помощью Божией они продолжали свое шествие по пути духовной жизни.

Младший в братстве монах, Савва, будучи добрым и простым, весьма преуспел в послушании и в духовной жизни. Но ненавидящий все доброе дьявол позавидовал его успеху и принялся сеять в голове брата свои плевелы. Поначалу он вложил в его сердце желание отправиться в паломничество на вершину Афона, ибо он слышал от прочих монахов: «Я был на вершине Горы и там очень красиво. Тебе бы тоже нужно там побывать. Одно дело, когда я тебе рассказываю, а другое дело самому увидеть…» Эти слова убедили брата Савву в том, что он тоже должен пойти и посмотреть, как выглядит Гора со своей вершины. А он полагал, так ему представлял сатана, что там наверху живет некий почтенный святой старец, которому все поклоняются, так как слышал, как монахи говорят: «Пойдем поклонимся старцу-Афону».

Об этих своих помыслах он рассказал своему старцу и попросил его разрешить ему исполнить свое благое, как ему казалось, намерение.

Однако старец держался противоположного мнения. Он говорил, что ему еще не время идти на вершину Горы, да к тому же это не принесет ровно никакой душевной пользы. Поэтому он отказался дать Савве свое разрешение.

Монах Савва под давлением лукавых сатанинских помыслов не мог успокоиться. Он решил ослушаться и отправиться на вершину старца-Афона по своей воле. И вот, приняв в одиночку такое решение, однажды он тайком улизнул из своей подвижнической каливы, пошел на Кераси и поселился в келлии Всех Святых. Он прожил там несколько лет и — как нам впоследствии рассказывал тогда еще очень молодой монах Григорий, впоследствии ставший старцем той келлии — одним майским утром, без разрешения и благословения своего старца, иеромонаха Григория, отправился к старцу-Афону. Никто из братии не знал, куда идет отец Савва.

Он долго шагал и очень устал. Когда Савва дошел до местности, называемой «Хаири», ему явился сатана в образе духовника, как рассказывал нам старец Григорий, при следующих обстоятельствах. На повороте дороги он видит седобородого и почтенного на вид старца. Тот с большим сочувствием сказал монаху Савве:

— Куда идешь, детка? Ты выглядишь уставшим и очень печальным. Что с тобой?

Монах Савва, увидев перед собой этого незнакомого старца и подойдя к нему поближе, весь растерялся от страха и не знал, что ответить. Он смог сказать лишь:

— Хочу поклониться старцу-Афону.

Тогда мнимый старец сладким голосом заговорил:

— Это я, детка, старец-Афон. А ты где живешь? Откуда ты?

Отец Савва немного оправился от страха и сказал ему:

— Я, старче, из скита святой Анны. Живу на Керасях и впервые иду на Афон, чтобы поклониться.

Мнимый седобородый монах спросил:

— Так говоришь, ты из Святой Анны? Как же я тебя не знаю? В какой ты каливе живешь? Почему я тебя не знаю? Я со всеми ними знаком, но тебя вижу в первый раз. И мне кажется странным, что я тебя не знаю. Ты, похоже, сбежал от послушания.

На это монах Савва отвечал:

— Поначалу я жил в святой Анне. Но вот уже несколько лет, как я ушел оттуда. Я пошел на Кераси, в келлию Всех Святых. Я уже много лет монах. У меня были разногласия с братией, и я остался на Керасях. Но вот уже два года, как я вернулся в то место, где я начал монашескую жизнь — в каливу святого Димитрия. А я тебя тоже не знаю. И мне любопытно, что ты говоришь, что знаешь всех. Ты кто такой? И почему меня не знаешь?

Мнимый старец сказал монаху Савве:

— Я, чадо мое, как уже говорил, духовник. И все дерзкие послушники, которые хотят творить свою волю, приходят и кланяются мне. До сих пор тебя, похоже, покрывало послушание, которое ты оказывал своему старцу; вот почему я не знаю тебя. Но не беда. Теперь тебе больше незачем трудиться. Я знаю твое намерение и сам пришел к тебе; давай, кланяйся мне, и не утруждай себя дальнейшим подъемом. Поклонись и ступай домой, к своей воле, а я о тебе позабочусь.

Монах Савва, объятый желанием сотворить свою волю и помраченный преслушанием, позабыл об умной молитве, которая всегда должна быть в сердце и на устах каждого монаха. Не подумав, что он творит, он поклонился, и, целуя руку мнимого седобородого старца, он увидел на ней длинные когти и густую шерсть. Тогда он понял, что это обман; мнимый старец был ни кем иным, как хитрейшим старцем — дьяволом и сатаной. Но было поздно. Дьявол уже натворил бед и сказал ему:

— Вот теперь ты мой, и однажды я приду за тобой.

Сказав это, он исчез.

У бедного и несчастного Саввы, едва он поцеловал руку сатаны, пошла пена изо рта и он рухнул на землю. Спустя много часов проходившие мимо монахи обнаружили его лежащим на тропинке в ужасном состоянии. Поначалу, он не мог выговорить ни слова. Его отвели в ту каливу, в которой он жил в скиту святой Анны — на самом деле он начинал монашескую жизнь именно там.

Три месяца спустя он пришел в себя и со слезами на глазах поведал о случившемся. Он много раз просил прощения у старца и братии. Те, с душевной болью и со слезами на глазах, от всего сердца простили его. Они день и ночь молились Богу, чтобы и Он простил Савву и презрел его согрешение. С тех пор на брата Савву то и дело что-то находило, и он замыкался в себе и безутешно плакал. В скиту святой Анны он прожил почти 8 лет, но так и не мог успокоиться. С разрешения старца он перешел в Иверский монастырь, где находится икона Пресвятой Богородицы, именуемая «Вратарница». Там он прожил 15 лет. И вновь он вернулся к своему старцу в святую Анну, но, как мы уже сказали, был немного не в себе.

Божественный Промысел, для того, чтобы дать полезный пример другим, наказывает человека. Он наказывает тело, чтобы спасти душу, как говорит и Апостол Павел: …Предать сатане во измождение плоти, чтобы дух был спасен в день Господа нашего Иисуса (1Кор.5:5). Но с этим братом случилось нечто ужасное.

Монахи этой подвижнической каливы, как и в других прибрежных каливах, держали лодки и часто отправлялись на рыбалку.

Через три года после возвращения монаха Саввы он вместе с двумя другими монахами ловил рыбу с лодки. И как раз в тот час, когда он поклонился сатане, на лодку налетел вихрь, на глазах братии подхвативший Савву, и он исчез; то есть, как говорили и прочие отцы, его в теле забрал сатана.

К несчастью, таковы плоды и губительные последствия преслушания, за которые, как опять же говорит божественный Павел, гнев Божий грядет на сынов противления (Кол.3:6). Да будет нам уроком этот ужасный случай. Будем внимательны к нашествию сатаны, который не ест, не пьет, не спит, но, как рыкающий лев, ходит и ищет, кого бы сцапать и проглотить (1Петр.5:8).


Чудесная награда

Один юный послушник, происходивший из богатой семьи, переносил на спине мешки с грузом от моря в гору, к своей каливе. Это было для него очень тяжело. И вот он попросил своего старца позволить ему использовать вьючное животное для перевозки грузов. Старец, зная, что юноша слаб, позволил ему взять ослика для этого дела.

Однажды, ведя в гору под уздцы ослика с грузом, на одном из поворотов, как раз там, где путь особенно тяжел, он видит юношу в светлых одеждах, держащего в руке губку, которой он отирал пот со лба проходивших отцов, и кадящего их. Он также подошел и подставил свой лоб, ожидая, что юноша вытрет его. Но юноша вместо этого вытер лоб ослика. А когда монах выразил недовольство, мнимый юноша сказал ему:

— Я, брат, отираю, благоухаю и плачу только тем, кто трудится и проливает пот, а не тем, кто ищет здесь удобств.

И, сказав это, он исчез.

После этого урока юный монах больше не пользовался вьючными животными, но с великой радостью сам носил грузы на спине, как и прочие отцы.


Часовня, уничтожающая силу сатаны

Часовня,
уничтожающая силу
сатаны

По дороге от Большого к Малому скиту святой Анны, под скалой, в которой есть пещера, устроена маленькая часовенка с иконами и лампадой, в которой часто проходящие мимо отцы поддерживают огонек. Причина этому та, что на этом месте время от времени случалось множество сатанинских дел, как нам рассказывали почтенные отцы и братия. Одно из них, которое мы знаем лучше других, таково.

Монах Арсений, послушник старца Авксентия из каливы святого Георгия — сейчас она заброшена — ушел из своей каливы без разрешения старца. Он оставил старца Арсения в великой печали, но и сам был смущен. Он вышел на дорогу, ведущую к Малому скиту святой Анны. Арсений прислонился к стволу дерева, там, где теперь прибит гвоздями деревянный крест, которому с благоговением поклоняются монахи и проходящие мимо паломники.

Здесь отец Арсений немного посидел и поразмыслил. Его совесть говорила, что он нехорошо поступает. На мгновение он было решил возвратиться к своему старцу. Но себялюбие взяло верх, и он безрассудно пошел дальше. Однако когда он поравнялся с пещерой, где теперь устроена часовенка, он услышал словно вопли множества людей и такой шум, что подумал, что это бесы гонятся за ним, чтобы схватить его. Со страху он немедленно отступил назад и тогда услышал вокруг голоса, говорившие ему: «Что мы можем тебе сделать? Скажи спасибо своему старцу!». Монах Арсений был так перепуган, что сам не понял, как добрался до своей каливы. Он застал старца молящимся Богу со слезами на глазах. О.Арсений поклонился ему и попросил прощения. Как он сам нас уверял, до самой смерти он проходил мимо этого места со страхом и трепетом. Это он прибил к стволу дерева крест.


У старца Даниила был дар рассуждения

У старца Даниила
был дар рассуждения

…Бесы вложили в голову послушника Дамаскина из монастыря Констамонит желание стать затворником, то есть не выходить за врата обители. Он слышал, что иные монахи по 20,30,50 лет и даже больше не выходили из своих монастырей, как, например, святой Леонтий из монастыря Дионисиат, за 75 лет своей жизни в обители даже не узнавший, где находится выход из него; его вынесли за пределы обители только когда он уснул вечным сном.

Да, это все так. Но сей благословенный святой, как и многие другие монахи, подвизался в этой добродетели с ведома и по благословению игумена и духовника, а не сам по себе.

А вот несчастный Дамаскин решил достичь этой добродетели в одиночку, по совету сатаны. И следствием этого было то, что уже через несколько лет его распирало от тайной гордости. Ибо таково искусство сатаны — ввергать монаха в прелесть. Так его охватило себялюбие, он поверил, что совершает великую добродетель и мало-помалу стал презирать прочих отцов, которые выходили во внешний двор монастыря или за его ворота, ходили в Карею или куда еще их посылали игумен, старцы и монастырское начальство.

Но он из церкви ходил в трапезную, а оттуда — в свою келлию или на послушание, которое он по своей воле проходил только в монастыре, потому что выходить за ворота он отказывался.

И вот со временем он стал хвастаться и задаваться перед прочими отцами, выходившими из обители. Он стал нервным, начал ругаться с братиями. В конце концов он досадил всем в монастыре. Дошло до того, что он перестал слушаться даже самого игумена.

Когда уже нельзя было терпеть это зло дальше, игумен и старцы обители пригласили своего духовного наставника — это был богопросвещенный старец Даниил с Катунак.

Старец Даниил, всегда готовый помочь любому слабому и духовно раненному монаху, едва получив приглашение, примчался в монастырь. Узнав, что там происходит, он вызвал брата Дамаскина и осторожно расспросил, как у него идут дела.

— Я узнал, — сказал он, — брат, что ты достиг высокой меры добродетели и даже принял дар затворничества; что ты не выходишь за ворота монастыря и усердно подвизаешься в умной молитве.

Монах Даниил с лицемерным смиренномудрием отвечал старцу Даниилу:

— Да, старче, по вашим молитвам я сподобился этой благодати, и теперь вот уже десять лет, как я не выходил за ворота обители и всегда молюсь наедине.

Старец Даниил, многоопытный в распознавании сатанинской прелести и его лукавых планов, после этого ответа монаха Дамаскина, полного скрытого самолюбия, вновь спросил:

— А ты не скажешь, брат Дамаскин, то, что ты делаешь — это по молитвам и благословению игумена и старцев обители?

Услышав этот вопрос, Дамаскин нахмурился, опустил голову и с досадой ответил старцу Даниилу:

— Они все, старче, — и игумен, и все начальство, — не хотят моего преуспеяния и роста; они постоянно воюют со мной из-за всех моих духовных подвигов и препятствуют мне во всяком добром деле, которое я задумаю.

Тогда старец Даниил улучил момент и сказал этому прельщенному брату следующее:

— Брат Дамаскин! Мы знаем из Священного Писания, что когда еврейский народ согрешил пред Богом, то за него вступился Моисей, и так Бог простил Свой народ Израиля. Но когда народ согрешил перед Моисеем и огорчил его своими беззакониями, то, поскольку некому было заступиться за них, они были наказаны и пленены соседними нечестивыми иноплеменными народами.

Господь говорит нам в Святом Евангелии: Слушающий вас Меня слушает; и отвергающийся вас Меня отвергается; а отвергающийся Меня отвергается Пославшего Меня (Лк.10:16).

По этой причине после Своего Божественного Вознесения на Небеса Он оставил на земле Своих учеников и святых Апостолов, чтобы они представляли Его на земле, давали нам заповеди Божий и священные установления.

Святые Апостолы оставили после себя епископов. Епископы ставят в качестве своих представителей священников, которым мы должны — разумеется, после надлежащего испытания — не рассуждая, оказывать послушание, точно такое же, какое мы оказывали бы Начальнику спасения рода человеческого Господу и Богу и Спасителю нашему Иисусу Христу.

Итак, тот, кто, по словам Христа, не слушается своих в Боге начальников, которыми в нашем случае являются игумен и старцы монастыря, тот как бы не слушается Самого Господа нашего Иисуса Христа. Следовательно, все, что бы ни делал этот монах, — да и вообще любой человек, — и какой бы видимой добродетели он ни достиг без ведома и одобрения начальника, своего старца, любая его добродетель и всякое его духовное преуспеяние в очах Божиих становится дьявольским злом, как говорит и Священное Писание: И молитва его да будет в грех (Пс.108:7). Ибо все это происходит от его воли. И Бог не только не принимает его добродетелей, но и попускает этому человеку — будь то монах или кто бы то ни было еще — впасть в помрачение ума, в дьявольскую прелесть; и тогда этому человеку черное кажется белым, горькое — сладким и наоборот. Он все видит кверху ногами, а не так, как оно на самом деле есть.

Но такой послушник — если он по-прежнему будет творить свою волю — может потерпеть и еще худшее духовное падение и катастрофу, по словам Апостола языков, первоверховного Павла: …За которые гнев Божий грядет на сынов противления (Кол.3:6).

Наконец, богопросвещенный старец Даниил прибавил:

— Поэтому, брат Дамаскин, чтобы эта твоя добродетель была благоприятна в очах Божиих, ты должен немедленно пойти и исповедаться перед духовником. Оставь эту «добродетель», которую ты творишь по своей воле, и без рассуждения во всем слушайся воли игумена и старцев обители, в которой ты положил начало монашеской жизни. Тогда твое преуспеяние будет истинным, по-настоящему добродетельным и благоприятным Богу, и ты сможешь быть уверен, что избавился от бахвальства, внушенного тебе дьяволом, и выдумки, что ты якобы творишь добродетель.

Когда отец Дамаскин услышал эти слова от сего добродетельного и опытного старца, явил доброе произволение. Он осознал свое согрешение, побежал к игумену и попросил прощения. Он пообещал, что впредь будет сообразовываться с волей отцов и слушаться.

Вот это — преуспеяние в добродетели, вот это — настоящий духовный рост.


Дьявол яростно воюет с послушником

По совету старца Даниила игумен, чтобы испытать, действительно ли брат Дамаскин покаялся и хочет исправиться и слушаться, сказал ему:

— Брат Дамаскин! Если хочешь отсечь свою волю и преуспевать в Боге, с сего дня я даю тебе такую заповедь: не выходи во внешний двор монастыря и не переступай порог обители ни под каким предлогом.

Брат Дамаскин с радостью принял эту заповедь, тем более, что она была согласна и с его волей, которую он творил раньше. С этого дня он не выходил за пределы монастыря в течение длительного времени.

Но что же случилось потом? В то время, как по своей воле отец Дамаскин на протяжении 10 лет не выходил из обители, теперь, когда он получил заповедь не выходить за ворота, с того дня, как игумен отдал это распоряжение, не прошло и месяца, как враг послушания дьявол развернул такую войну против него, что он нигде не мог обрести спокойствия: ни в церкви, ни на молитве, ни во время еды, ни даже во сне. Враг вложил в него сильное желание во что бы то ни стало выйти за пределы монастыря.

Он отправился к игумену, пал к его ногам и стал горячо просить разрешить его от этой епитимий и заповеди, чтобы он тоже мог выходить во внешний двор и в окрестности обители.

Игумен — архимандрит Стефан — снова попросил старца Даниила как можно скорее придти в монастырь, ибо зло больше нельзя было терпеть.

Как только монах Дамаскин увидел старца Даниила в монастыре, он упал к его ногам и с плачем принялся умолять его заступиться за него перед игуменом, чтобы тот разрешил его от епитимии, ибо он больше не может. «Я свалюсь, — говорил он, — из окна и разобьюсь насмерть. Я не могу терпеть эту брань; мне кажется, что я сижу в тюрьме. Я больше не могу!».

Старец Даниил попросил игумена и тот разрешил Дамаскина от епитимии; он позволил ему ходить за ворота, как и прочие отцы.

Тогда старец Даниил, на лице которого отражалась тишина, царящая в его душе, сказал брату Дамаскину:

— Видишь теперь, брат, какова настоящая и какова ложная добродетель в очах Божиих? Поэтому никогда не доверяй себе. Отсекай свою волю и поступай так же, как те благословенные отцы — авва Дорофей и прочие, которые в ответ на помысел, внушавший сделать что-либо тайком, совершить какую-либо тайную добродетель, говорили сами себе: «Будь проклят, помысел, ты и твое знание!». Всегда отсекай свою волю и слушайся, чтобы стяжать благодать Божию, которая дарует тебе мир помыслов, душевную тишину, чистый ум, непрестанную молитву и крайнее смирение. И тогда каждое твое движение, каждый твой шаг будет делом послушания, который поставит тебя пред престолом величествия Божия, чтобы ты принял многоценный венец послушания и вечно жил с Вечным и богато подающим Мздовоздаятелем Богом, Владыкой и перводелателем послушания Иисусом Христом, Господом и Богом нашим.

Благодаря этим словам богопросвещенного старца Даниила и через делание послушания брат Дамаскин стяжал блаженное безмолвие помыслов и достиг духовного преуспеяния, во славу Бога Отца, Сына и Духа Святого. Аминь.


Бог не вменяет в добродетели

Бог не вменяет в добродетели тайные желания

В одной из безмолвнических калив на Катунаках в послушании у одного благоговейнейшего и рассудительного старца по имени Серафим подвизался некий иеромонах.

Послушник — он недавно был рукоположен — с готовностью и благоговением к духовным обязанностям, будучи движим доброненавистником дьяволом, тайком молился и постился без ведома и согласия своего старца.

Он прожил немало лет в этом ложном своевольном благоговении, которое давало ему ложное смирение, благодаря которому в глазах прочих братии он казался добрым и незлобивым.

Однажды в полночь, когда он тайком молился, он вдруг видит, как в углу келлии из-под потолка спускается Ангел, весь красный, словно огонь (сатана принимает вид Ангела, но отличается от настоящего Ангела тем, что он вселяет в душу того, кто его видит, смущение и боязнь). Спустившись якобы с Неба, он ухватился за потолочную деревянную балку (такие балки поддерживают кровлю в старых домах и каливах на Святой Горе), чтобы не свалиться вниз.

Когда иеромонах увидел его, он ужаснулся и принялся осенять воздух крестным знамением своей десницей и кричать:

— Господь да запретит тебе, дьявол! Уходи из моей келлии, проклятый!

И он продолжал крестить воздух.

Однако мнимый Ангел не уходил, но льстиво говорил:

— Брат, не смущайся моим присутствием, ибо меня послал Бог сказать тебе, что Он принял твои молитвы и посты. Он остался ими очень доволен и даст тебе множество даров.

Эти слова немного поколебали иеромонаха, и он набрался смелости, но явившийся Ангел исчез, поскольку послушник продолжал осенять воздух крестным знамением. Но поскольку он придал хоть какое-то значение услышанному и, похоже, поверил льстивым словам сатаны, его начало распирать от самолюбия. Но он никому ничего не рассказал.

Не прошло и пятнадцати дней, как по причине того, что иеромонах никому не поведал о сатанинской ловушке, бес навел на него весьма жестокую плотскую брань, так что он не мог обрести покоя ни днем, ни ночью на протяжении сорока дней. Тогда он был вынужден исповедаться перед своим старцем и своим духовником — отцом Симеоном, который был добрым и рассудительным; тот дал ему строгую епитимию за сокрытие этих потайных дел.

Сначала он повелел ему уничижить себя перед всеми отцами и считать себя самым грешным человеком на Земле. Затем он сказал, чтобы он ничего не делал без ведома и одобрения старца и духовника, не молился больше, чем определено правилом, и в течение длительного времени не служил.

И тогда, после того, как он исповедался и смирился, прося прощения у Бога и у людей, плотская брань стала отступать. Она питается по большей части себялюбием, многоядением и мечтаниями о постыдных помыслах и делах, и в зависимости от силы этих страстей человек становится в этой войне жертвой или победителем, увенчанным Подвигоположником Владыкой Христом, награждающим нас за добрые деяния и наказывающим за злые и тайные дела.

Такие и еще худшие вещи попускает людям, которые настаивают на своей воде, Всеблагий Бог, Который всеми способами старается нас спасти и взять нас чистыми и непорочными в Небесное Царство, как и случилось с иеромонахом, о котором идет речь; Он попустил ему претерпеть все это ради нашего назидания, чтобы мы были повнимательнее.


Истинный послушник — подражатель аввы Досифея

Истинный послушник —
подражатель аввы Досифея

…В одной из Керасийских келлий, а именно в келлии Честного Предтечи и Крестителя Иоанна, жил некий благоговейный, простой и смиренный монах, истинный послушник, по имени Пантелеймон (в миру Феофил Феофилопулос), родом из городка Лонганико близ Спарты. Внимательно прочитав приводимое аввой Дорофеем в своей книге житие аввы Досифея, жившего в V веке в монастыре аввы Серида на Востоке, он захотел подражать ему.

Эта книга и образ жизни аввы Досифея произвели такое впечатление на отца Пантелеймона, что он от всей души решил подражать ему. И в самом деле, он во всем повторял его жизнь. Тот не захотел поесть яиц, необходимых ему по болезни, потому что попросил их сам; чтобы отсечь свою волю, он не стал их есть. Так и отец Пантелеймон ни в каком деле не хотел, чтобы совершалась его воля; все должно было быть в точности так, как заповедует старец.

Его самоотвержение было совершенным. Даже воды он не пил без позволения и благословения старца. Он регулярно исповедовался и открывал духовнику свои тайные помыслы; он не мог уснуть, не исповедав своих помыслов и результатов духовной брани этого дня.

В соответствии с древним преданием духовных отцов и старцев и наш старец, монах Иоаким, установил такой обычай: каждый вечер мы обязательно посвящали полчаса-час времени тому, что исповедовали, как провели день, обменивались мыслями и мнениями и получали соответствующие советы на ночь и на следующий день. Этого требует монашеская жизнь и постоянная забота о своих чадах духовных вождей, игуменов и старцев, которые бодрствуют, как обязанные дать отчет (Евр.13:17) о душевном спасении своих духовных чад.

Согласно с преданием, которое стало для него требованием совести, и отец Пантелеимон неопустительно совершал суточное молитвенное правило — поклоны и молитву по четкам — и непрестанно произносил умом и устами молитвы: «Господи Иисусе Христе, Сыне Божия, помилуй мя», «Пресвятая Богородице, спаси мя», «Крестителю Христов, моли Бога о мне и помози ми грешному», «Святии отцы, молите Бога о всем мире и о мне грешнем».

С позволения старца и духовника помимо повседневных суровых и тяжелых послушаний и своих собственных молитв и духовного делания, он творил особую молитву за своих родителей и родственников по плоти и по духу и за весь мир.

Он был настолько точен и внимателен в своей жизни вообще и в своих повседневных молитвенных трудах, церковных службах и Божественной Литургии, что когда в 1931 году его старец послал его в Иериссос к врачу, чтобы полечить правую руку, с детских лет поврежденную, и в течение 15 дней после операции он не мог творить поклоны и перебирать четки, старец заповедал ему заранее совершить столько молитв и поклонов, чтобы покрыть упущенные во время выздоровления дни; о. Пантелеимон совершал по 500-1000 поклонов и по 50-60 сотниц в сутки.

Чтобы дать пример отсечения своей воли, мы расскажем об одном из многих случаев, которым сами были свидетелями.

Дело было летом; уже зрел инжир. В нашей келлии напротив дома было немало фиговых деревьев; они росли и в саду, примерно в ста метрах ниже по склону. На тех деревьях, что росли перед келлией, инжир уже начал набухать, но еще не поспел. На следующий день мы с братом отправились в нижний сад, чтобы вскопать его. Мы принялись за работу и, присев немного отдохнуть под сенью фигового дерева, с радостью увидели, что на нем немало спелого инжира. Я встал, чтобы нарвать плодов.

Отец и брат Пантелеимон сказал:

— Эй! Что это ты делаешь, брат?

Не подозревая, что я что-то делаю не так, я наивно отвечал:

— Брат, я вижу что здесь инжир уже созрел, и раз мы ничего не взяли с собой на завтрак, я нарву немного инжира, чтобы было что поесть.

А он кротко ответил мне:

— Брат, а ты взял благословение у старца?

Оправдываясь, я сказал:

— Я не знал, брат, что здесь инжир уже поспел, чтобы заранее спросить разрешения и благословения; я не думаю, что старец отказал бы. Давай я сейчас нарву плодов и мы поедим, а потом расскажем об этом старцу.

Тогда он говорит мне:

— Замечательная идея, брат: сначала заняться тайноядением, а потом попросить прощения! Это называется умышленным грехом и заслуживает наказания. Так что надо бы сначала попросить разрешения на то, что ты собираешься сделать, чтобы оно было по благословению Божию, к твоей душевной и телесной пользе.

По этому критерию он всегда выстраивал свою жизнь. И таким образом он никогда не сбивался с курса, потому что ответственность за всякое его дело нес старец, который заранее знал обо всем, что собирался делать о. Пантелеимон. Поэтому его совесть всегда была спокойной, чистой и безмятежной, ибо он исполнил свой долг.


Послушные не тонут

В монастыре Григориат, при игумене отце Симеоне родом с Пелопонниса, как рассказывали мне почтенные старцы этой обители, однажды случилось так, что игумен отлучился по каким-то монастырским делам, оставив своим местоблюстителем (заместителем) отца Харалампия.

Дело было зимой; на море была сильная буря. Отцы нуждались в продуктах и было нужно отправиться на монастырское подворье «Балабани» неподалеку от городка Сифония — сейчас там деревня Новая Мармара.

Занимавший место игумена отец Харалампий распорядился, чтобы туда отплыли три монаха во главе с монахом Авксентием.

Эти братия, видя, что море штормит, поначалу возражали, но, когда местоблюститель продолжал настаивать, за послушание ответили: «Мы поплывем, даже если придется потонуть».

Они сели в монастырскую лодку; погода портилась, но монахи сказали, что для послушания нет никаких препятствий. Но море не любит шуток; оно не очень-то разбирается в тонкостях послушания. Едва они вышли в открытое море — вряд ли они удалились от пристани более, чем на две мили, как огромная волна навсегда отправила лодку на дно морское.

Они были не так далеко, и в монастыре видели кораблекрушение; отцы, бывшие в лодке, потонули. Чудом спасся только мирянин, бывший капитаном лодки; у него была высокая температура и он сошел на берег, прежде чем лодка вышла из бухты.

Отец Харалампий вместе с отцами обители отслужил молебен Пресвятой Богородице и святителю Николаю, но было уже поздно, ибо не было никакой надежды на спасение лодки и пассажиров.

С плачем, угнетаемый угрызениями совести, местоблюститель игумена отец Харалампий отправился к себе в келлию и стал горячо молиться о потонувших братиях; от усталости незадолго до полуночи его одолел сон, и тогда он услышал, как кто-то стучит в его дверь. Он спросил, кто там и что ему нужно в такое время. Из-за двери раздался ответ: «Это я, Авксентий». Отец Харалампий был поражен этим ответом и сказал: «Как Авксентий? Мы же видели, как лодка погрузилась в море и решили, что все потонули; как же ты спасся?». Голос из-за двери ответил: «Ты что, думаешь, что послушные тонут?».

Отец Харалампий тут же подбежал к двери и открыл ее, чтобы впустить брата, но за дверью никого не было. Тогда он понял, что этим голосом его обличали монахи, которые из-за его настойчивости утонули; с той единственной разницей, что они, потонувшие за послушание, не несут никакой ответственности, а ему придется ответить за свое безрассудное упрямство.

С того часа во всю свою жизнь отец Харалампий неутешно оплакивал нелепую смерть братий. А они получили неувядающий венец послушания и вечно живут в Царстве Небесном. Отец же Харалампий преподобнически окончил свою жизнь в обители, искренне исповедуя свой грех пред Господом и прося прощения у отцов монастыря.


Благословение Элладской Церкви

Иеромонах Козма (Палеоянис)

Превыше поста и молитвы

М.: «Русскiй Хронографъ», 2002
Ιερομ. Κοσμά Δ. Παλαιογιάννη

YΠΟΤΑΚΤΙΚΟΝ
'Από τή ζωή τών υποτακτικών

ΑГIΟΝ ΟΡΟΣ 1998
Оглавление:
I. Вместо предисловия «Грядущего взыскуем» Нестяжательность Нет пользы в человекоугодии Любители молитвы Без дел любви молитва напрасна «Все ли учители?» Любовь доброго аввы Чтобы управлять, нужен дар Божий Как старец Агафон наставил своих послушников Любовь, а не обличение грешника Безрассудство послушников и рассудительность старца Полюби грешника, возненавидь грех Не будем строги к другим и снисходительны к себе Безрассудный подвижник Не будем осуждать Не будем послушниками своей воли Духовный плод Вот совершенство! Советы послушникам Покаяние спасительно, даже если не осталось времени для дел Дьявольские козни Духовное родство следует предпочитать плотскому Нет необходимости общаться со сродниками по плоти Ужасно забыть о монашеском обете | II. К новоначальным нужна снисходительность Монах должен отречься от всего Полное самоотвержение Послушание выше подвига Примерное наказание непослушного Будем доверять не себе, а старцам Ничего тайком от старца Без благословения не надо делать даже хорошего Монахи не должны крутиться среди мирян Монах умер для мира Монах победитель страстей Простой и смиренный Павел Любовь побеждает даже плотской грех Начальники тоже просят прощения, когда виноваты Послушание с готовностью и без прекословия Велик плод послушания Послушание во всем Послушание творит чудеса Делатель послушания не умирает Подражание послушанию патриарха Авраама Самое верное решение Послушайся, и тогда… будешь даже ходить по водам Послушание старцам до смерти Покорный послушник укрощает даже зверей Послушание нашему старцу
III. Послушание — жизнь, непослушание — смерть Послушание с простотою Бог тоже любит послушного Слушайся и… «воруй!» Послушник-старец и старец-послушник Терпеливый послушник Семь венцов послушания Оклеветанный Феодор (Феодора) своим терпением плетет себе венец святости Будем хорошо думать о других Сначала поживи в общежитии, а уже потом принимайся за подвиги Смиренномудрие побеждает бесов Смиренномудрые — подражатели Христова смирения Несправедливо осужденный получает великий венец Самые черные работы делают работника самым святым Оскорбления и унижения освящают того, кто терпит их Послушание и подвиги сделали великим святого Савву Берегитесь духа лености! Воздержание необходимо и в кажущихся незначительными вещах «От зрения рождается похотение» Сила братолюбия Незлобие двух послушников Любовь побеждает усталость Самолюбивый послушник | IV. Доверие Промыслу Божию Смирение всем полезно Награда послушания Мудрая реакция Ярмо послушания Лишения и трудности Чудесное избавление (Воздушное путешествие) Образец Ангел, который вовсе не был Ангелом Презрение к мамоне Таинство послушания Священство и послушание В Катунакской пустыне Пример истинного послушника Ужасное следствие преслушания Чудесная награда Часовня, уничтожающая силу сатаны У старца Даниила был дар рассуждения Дьявол яростно воюет с послушником Бог не вменяет в добродетели тайные желания Истинный послушник — подражатель аввы Досифея Послушные не тонут
[ Вверх ][ Книги ][ Чтение ][ Главная ]