Евангельский синопсис

  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщение 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)
  172. Вознесение Господне (Гора Елеонская вблизи Вифании, Четверг, 18 мая 30 г.)
  173. Заключение
Вверх | Книги | Чтение | На главную

Подготовлено по книге "Евангельский синопсис", - М., Изд-во ПСТБИ, 2001.
При работе над проектом использовалась программа Тимофея Ха "BibleQuote".
Copyright c 2001, 2002, Pagez, webmaster@pagez.ru


Начало

  1. Введение
    Мф Мк Лк 1 Ин

            1 Как уже многие начали составлять повествования о совершенно известных между нами событиях,
    2 как передали нам то бывшие с самого начала очевидцами и служителями Слова,
    3 то рассудилось и мне, по тщательном исследовании всего сначала, по порядку описать тебе, достопочтенный Феофил,
    4 чтобы ты узнал твердое основание того учения, в котором был наставлен.
    (далее 1, 5-25; п. 4)
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщение 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)
  172. Вознесение Господне (Гора Елеонская вблизи Вифании, Четверг, 18 мая 30 г.)
  173. Заключение


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
    Мф Мк Лк Ин 1

            1 В начале было Слово, и Слово было у Бога, и Слово было Бог.
    2 Оно было в начале у Бога.
    3 Все чрез Него начало быть, и без Него ничто не начало быть, что начало быть.
    4 В Нем была жизнь, и жизнь была свет человеков.
    5 И свет во тьме светит, и тьма не объяла его.
    6 Был человек, посланный от Бога; имя ему Иоанн.
    7 Он пришел для свидетельства, чтобы свидетельствовать о Свете, дабы все уверовали чрез него.
    8 Он не был свет, но был послан, чтобы свидетельствовать о Свете.
    9 Был Свет истинный, Который просвещает всякого человека, приходящего в мир.
    10 В мире был, и мир чрез Него начал быть, и мир Его не познал.
    11 Пришел к своим, и свои Его не приняли.
    12 А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими,
    13 которые ни от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились.
    14 И Слово стало плотию, и обитало с нами, полное благодати и истины; и мы видели славу Его, славу, как Единородного от Отца.
    15 Иоанн свидетельствует о Нем и, восклицая, говорит: Сей был Тот, о Котором я сказал, что Идущий за мною стал впереди меня, потому что был прежде меня.
    16 И от полноты Его все мы приняли и благодать на благодать,
    17 ибо закон дан чрез Моисея; благодать же и истина произошли чрез Иисуса Христа.
    18 Бога не видел никто никогда; Единородный Сын, сущий в недре Отчем, Он явил.
    (далее 1, 19-28; п. 20)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщение 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
    Мф 1 Мк Лк 3 Ин
    1 Родословие Иисуса Христа, Сына Давидова, Сына Авраамова.
    2 Авраам родил Исаака; Исаак родил Иакова; Иаков родил Иуду и братьев его;
    3 Иуда родил Фареса и Зару от Фамари; Фарес родил Есрома; Есром родил Арама;
    4 Арам родил Аминадава; Аминадав родил Наассона; Наассон родил Салмона;
    5 Салмон родил Вооза от Рахавы; Вооз родил Овида от Руфи; Овид родил Иессея;
    6 Иессей родил Давида царя; Давид царь родил Соломона от бывшей за Уриею;
    7 Соломон родил Ровоама; Ровоам родил Авию; Авия родил Асу;
    8 Аса родил Иосафата; Иосафат родил Иорама; Иорам родил Озию;
    9 Озия родил Иоафама; Иоафам родил Ахаза; Ахаз родил Езекию;
    10 Езекия родил Манассию; Манассия родил Амона; Амон родил Иосию;
    11 Иосия родил Иоакима; Иоаким родил Иехонию и братьев его, перед переселением в Вавилон.
    12 По переселении же в Вавилон, Иехония родил Салафииля; Салафииль родил Зоровавеля;
    13 Зоровавель родил Авиуда; Авиуд родил Елиакима; Елиаким родил Азора;
    14 Азор родил Садока; Садок родил Ахима; Ахим родил Елиуда;
    15 Елиуд родил Елеазара; Елеазар родил Матфана; Матфан родил Иакова;
    16 Иаков родил Иосифа, мужа Марии, от Которой родился Иисус, называемый Христос.
    17 Итак всех родов от Авраама до Давида четырнадцать родов; и от Давида до переселения в Вавилон четырнадцать родов; и от переселения в Вавилон до Христа четырнадцать родов.
    (далее 1, 18-23; п. 9)
            (ранее 3, 21-22; п. 21)
    23 Иисус, начиная Своё служение, был лет тридцати, и был, как думали, Сын Иосифов, Илиев,
    24 Матфатов, Левиин, Мелхиев, Ианнаев, Иосифов,
    25 Маттафиев, Амосов, Наумов, Еслимов, Наггеев,
    26 Маафов, Маттафиев, Семеиев, Иосифов, Иудин,
    27 Иоаннанов, Рисаев, Зоровавелев, Салафиилев, Нириев,
    28 Мелхиев, Аддиев, Косамов, Елмодамов, Иров,
    29 Иосиев, Елиезеров, Иоримов, Матфатов, Левиин,
    30 Симеонов, Иудин, Иосифов, Ионанов, Елиакимов,
    31 Мелеаев, Маинанов, Маттафаев, Нафанов, Давидов,
    32 Иессеев, Овидов, Воозов, Салмонов, Наассонов,
    33 Аминадавов, Арамов, Есромов, Фаресов, Иудин,
    34 Иаковлев, Исааков, Авраамов, Фаррин, Нахоров,
    35 Серухов, Рагавов, Фалеков, Еверов, Салин,
    36 Каинанов, Арфаксадов, Симов, Ноев, Ламехов,
    37 Мафусалов, Енохов, Иаредов, Малелеилов, Каинанов,
    38 Еносов, Сифов, Адамов, Божий.
    (далее 4, 1-13; п. 22)
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщение 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
    Мф Мк Лк 1 Ин

            (ранее 1, 1-24; п. 1)
    5 Во дни Ирода, царя Иудейского, был священник из Авиевой чреды, именем Захария, и жена его из рода Ааронова, имя ей Елисавета.
    6 Оба они были праведны пред Богом, поступая по всем заповедям и уставам Господним беспорочно.
    7 У них не было детей, ибо Елисавета была неплодна, и оба были уже в летах преклонных.
    8 Однажды, когда он в порядке своей чреды служил пред Богом,
    9 по жребию, как обыкновенно было у священников, досталось ему войти в храм Господень для каждения,
    10 а всё множество народа молилось вне во время каждения, —
    11 тогда явился ему Ангел Господень, стоя по правую сторону жертвенника кадильного.
    12 Захария, увидев его, смутился, и страх напал на него.
    13 Ангел же сказал ему: не бойся, Захария, ибо услышана молитва твоя, и жена твоя Елисавета родит тебе сына, и наречешь ему имя: Иоанн;
    14 и будет тебе радость и веселие, и многие о рождении его возрадуются,
    15 ибо он будет велик пред Господом; не будет пить вина и сикера, и Духа Святаго исполнится еще от чрева матери своей;
    16 и многих из сынов Израилевых обратит к Господу Богу их;
    17 и предъидет пред Ним в духе и силе Илии, чтобы возвратить сердца отцов детям, и непокоривым образ мыслей праведников, дабы представить Господу народ приготовленный.
    18 И сказал Захария Ангелу: по чему я узнаю это? ибо я стар, и жена моя в летах преклонных.
    19 Ангел сказал ему в ответ: я Гавриил, предстоящий пред Богом, и послан говорить с тобою и благовестить тебе сие;
    20 и вот, ты будешь молчать и не будешь иметь возможности говорить до того дня, как это сбудется, за то, что ты не поверил словам моим, которые сбудутся в свое время.
    21 Между тем народ ожидал Захарию и дивился, что он медлит в храме.
    22 Он же, выйдя, не мог говорить к ним; и они поняли, что он видел видение в храме; и он объяснялся с ними знаками, и оставался нем.
    23 А когда окончились дни службы его, возвратился в дом свой.
    24 После сих дней зачала Елисавета, жена его, и таилась пять месяцев и говорила:
    25 так сотворил мне Господь во дни сии, в которые призрел на меня, чтобы снять с меня поношение между людьми.
    (далее 1, 26-38; п. 5)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщение 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
    Мф Мк Лк 1 Ин

            (ранее 1, 5-25; п. 4)
    26 В шестой же месяц послан был Ангел Гавриил от Бога в город Галилейский, называемый Назарет,
    27 к Деве, обрученной мужу, именем Иосифу, из дома Давидова; имя же Деве: Мария.
    28 Ангел, войдя к Ней, сказал: радуйся, Благодатная! Господь с Тобою; благословенна Ты между женами.
    29 Она же, увидев его, смутилась от слов его и размышляла, что бы это было за приветствие.
    30 И сказал Ей Ангел: не бойся, Мария, ибо Ты обрела благодать у Бога;
    31 и вот, зачнешь во чреве, и родишь Сына, и наречешь Ему имя: Иисус.
    32 Он будет велик и наречется Сыном Всевышнего, и даст Ему Господь Бог престол Давида, отца Его;
    33 и будет царствовать над домом Иакова во веки, и Царству Его не будет конца.
    34 Мария же сказала Ангелу: как будет это, когда Я мужа не знаю?
    35 Ангел сказал Ей в ответ: Дух Святый найдет на Тебя, и сила Всевышнего осенит Тебя; посему и рождаемое Святое наречется Сыном Божиим.
    36 Вот и Елисавета, родственница Твоя, называемая неплодною, и она зачала сына в старости своей, и ей уже шестой месяц,
    37 ибо у Бога не останется бессильным никакое слово.
    38 Тогда Мария сказала: се, Раба Господня; да будет Мне по слову твоему. И отошел от Нее Ангел.
    (далее 1, 39-56; п. 6)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
    Мф Мк Лк 1 Ин

            (ранее 1, 26-38; п. 5)
    39 Встав же Мария во дни сии, с поспешностью пошла в нагорную страну, в город Иудин,
    40 и вошла в дом Захарии, и приветствовала Елисавету.
    41 Когда Елисавета услышала приветствие Марии, взыграл младенец во чреве ее; и Елисавета исполнилась Святаго Духа,
    42 и воскликнула громким голосом, и сказала: благословенна Ты между женами, и благословен плод чрева Твоего!
    43 И откуда это мне, что пришла Матерь Господа моего ко мне?
    44 Ибо когда голос приветствия Твоего дошел до слуха моего, взыграл младенец радостно во чреве моем.
    45 И блаженна Уверовавшая, потому что совершится сказанное Ей от Господа.
    46 И сказала Мария: величит душа Моя Господа,
    47 и возрадовался дух Мой о Боге, Спасителе Моем,
    48 что призрел Он на смирение Рабы Своей, ибо отныне будут ублажать Меня все роды;
    49 что сотворил Мне величие Сильный, и свято имя Его;
    50 и милость Его в роды родов к боящимся Его;
    51 явил силу мышцы Своей; рассеял надменных помышлениями сердца их;
    52 низложил сильных с престолов, и вознес смиренных;
    53 алчущих исполнил благ, и богатящихся отпустил ни с чем;
    54 воспринял Израиля, отрока Своего, воспомянув милость,
    55 как говорил отцам нашим, к Аврааму и семени его до века.
    56 Пребыла же Мария с нею около трех месяцев, и возвратилась в дом свой.
    (далее 1, 57-58; п. 7)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
    Мф Мк Лк 1 Ин

            (ранее 1, 39-56; п. 6)
    57 Елисавете же настало время родить, и она родила сына.
    58 И услышали соседи и родственники ее, что возвеличил Господь милость Свою над нею, и радовались с нею.
    (далее 1, 59-79; п. 8)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
    Мф Мк Лк 1 Ин

            (ранее 1, 57-58; п. 7)
    59 В восьмой день пришли обрезать младенца и хотели назвать его, по имени отца его, Захариею.
    60 На это мать его сказала: нет, а назвать его Иоанном.
    61 И сказали ей: никого нет в родстве твоем, кто назывался бы сим именем.
    62 И спрашивали знаками у отца его, как бы он хотел назвать его.
    63 Он потребовал дощечку и написал: Иоанн имя ему. И все удивились.
    64 И тотчас разрешились уста его и язык его, и он стал говорить, благословляя Бога.
    65 И был страх на всех живущих вокруг них; и рассказывали обо всем этом по всей нагорной стране Иудейской.
    66 Все слышавшие положили это на сердце своем и говорили: что будет младенец сей? И рука Господня была с ним.
    67 И Захария, отец его, исполнился Святаго Духа и пророчествовал, говоря:
    68 благословен Господь Бог Израилев, что посетил народ Свой и сотворил избавление ему,
    69 и воздвиг рог спасения нам в дому Давида, отрока Своего,
    70 как возвестил устами бывших от века святых пророков Своих (Пс. 71, 4; Пс. 131, 17; Иер. 23, 5-8 и 30, 8-9; Ис. 11, 1-10),
    71 что спасет нас от врагов наших и от руки всех ненавидящих нас;
    72 сотворит милость с отцами нашими и помянет святой завет Свой,
    73 клятву, которою клялся Он Аврааму, отцу нашему, дать нам,
    74 небоязненно, по избавлении от руки врагов наших,
    75 служить Ему в святости и правде пред Ним, во все дни жизни нашей.
    76 И ты, младенец, наречешься пророком Всевышнего, ибо предъидешь пред лицем Господа приготовить пути Ему,
    77 дать уразуметь народу Его спасение в прощении грехов их,
    78 по благоутробному милосердию Бога нашего, которым посетил нас Восток свыше,
    79 просветить сидящих во тьме и тени смертной, направить ноги наши на путь мира.
    (далее 1, 80; п. 19)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


Евангельский синопсис>
  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
    Мф 1 Мк Лк Ин
    (ранее 1, 1-17; п. 3)
    18 Рождество Иисуса Христа было так: по обручении Матери Его Марии с Иосифом, прежде нежели сочетались они, оказалось, что Она имеет во чреве от Духа Святаго.
    19 Иосиф же муж Ее, будучи праведен и не желая огласить Ее, хотел тайно отпустить Ее.
    20 Но когда он помыслил это, — се, Ангел Господень явился ему во сне и сказал: Иосиф, сын Давидов! не бойся принять Марию, жену твою, ибо родившееся в Ней есть от Духа Святаго;
    21 родит же Сына, и наречешь Ему имя Иисус, ибо Он спасет людей Своих от грехов их.
    22 А все сие произошло, да сбудется реченное Господом через пророка, который говорит:
    23 се, Дева во чреве приимет и родит Сына, и нарекут имя Ему Еммануил, что значит: с нами Бог (Ис. 7, 14).
    (далее 1, 24-25; п. 10)

  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
    Мф 1 Мк Лк 2 Ин
    (ранее 1, 18-23; п. 9)
    24 Встав от сна, Иосиф поступил, как повелел ему Ангел Господень, и принял жену свою,
    25 и не знал Ее. [Как] наконец Она родила Сына Своего первенца, и он нарек Ему имя: Иисус.
    (далее 2, 1-12; п. 15)
            (ранее 1, 80; п. 19)
    1 В те дни вышло от кесаря Августа повеление сделать перепись по всей земле.
    2 Эта перепись была первая в правление Квириния Сириею.
    3 И пошли все записываться, каждый в свой город.
    4 Пошел также и Иосиф из Галилеи, из города Назарета, в Иудею, в город Давидов, называемый Вифлеем, потому что он был из дома и рода Давидова,
    5 записаться с Мариею, обрученною ему женою, которая была беременна.
    6 Когда же они были там, наступило время родить Ей;
    7 и родила Сына своего Первенца, и спеленала Его, и положила Его в ясли, потому что не было им места в гостинице.
    (далее 2, 8-14; п. 11)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
    Мф Мк Лк 2 Ин

            (ранее 2, 1-7; п. 10)
    8 В той стране были на поле пастухи, которые содержали ночную стражу у стада своего.
    9 Вдруг предстал им Ангел Господень, и слава Господня осияла их; и убоялись страхом великим.
    10 И сказал им Ангел: не бойтесь; я возвещаю вам великую радость, которая будет всем людям:
    11 ибо ныне родился вам в городе Давидовом Спаситель, Который есть Христос Господь;
    12 и вот вам знак: вы найдете Младенца в пеленах, лежащего в яслях.
    13 И внезапно явилось с Ангелом многочисленное воинство небесное, славящее Бога и взывающее:
    14 слава в вышних Богу, и на земле мир, в человеках благоволение!
    (далее 2, 15-20; п. 12)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Уcекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
    Мф Мк Лк 2 Ин

            (ранее 2, 8-14; п. 11)
    15 Когда Ангелы отошли от них на небо, пастухи сказали друг другу: пойдем в Вифлеем и посмотрим, что там случилось, о чем возвестил нам Господь.
    16 И, поспешив, пришли и нашли Марию и Иосифа, и Младенца, лежащего в яслях.
    17 Увидев же, рассказали о том, что было возвещено им о Младенце Сем.
    18 И все слышавшие дивились тому, что рассказывали им пастухи.
    19 А Мария сохраняла все слова сии, слагая в сердце Своем.
    20 И возвратились пастухи, славя и хваля Бога за всё то, что слышали и видели, как им сказано было.
    (далее 2, 21; п. 13)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
    Мф Мк Лк 2 Ин

            (ранее 2, 15-20; п. 12)
    21 По прошествии восьми дней, когда надлежало обрезать Младенца, дали Ему имя Иисус, нареченное Ангелом прежде зачатия Его во чреве.
    (далее 2, 22-38; п. 14)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
    Мф Мк Лк 2 Ин

            (ранее 2, 21; п. 13)
    22 А когда исполнились дни очищения их по закону Моисееву, принесли Его в Иерусалим, чтобы представить пред Господа,
    23 как предписано в законе Господнем, чтобы всякий младенец мужеского пола, разверзающий ложесна, был посвящен Господу,
    24 и чтобы принести в жертву, по реченному в законе Господнем, две горлицы или двух птенцов голубиных.
    25 Тогда был в Иерусалиме человек, именем Симеон. Он был муж праведный и благочестивый, чающий утешения Израилева; и Дух Святый был на нем.
    26 Ему было предсказано Духом Святым, что он не увидит смерти, доколе не увидит Христа Господня.
    27 И пришел он по вдохновению в храм. И, когда родители принесли Младенца Иисуса, чтобы совершить над Ним законный обряд,
    28 он взял Его на руки, благословил Бога и сказал:
    29 Ныне отпускаешь раба Твоего, Владыко, по слову Твоему, с миром,
    30 ибо видели очи мои спасение Твое,
    31 которое Ты уготовал пред лицем всех народов,
    32 свет к просвещению язычников и славу народа Твоего Израиля.
    33 Иосиф же и Матерь Его дивились сказанному о Нем.
    34 И благословил их Симеон и сказал Марии, Матери Его: се, лежит Сей на падение и на восстание многих в Израиле и в предмет пререканий, —
    35 и Тебе Самой оружие пройдет душу, — да откроются помышления многих сердец.
    36 Тут была также Анна пророчица, дочь Фануилова, от колена Асирова, достигшая глубокой старости, прожив с мужем от девства своего семь лет,
    37 вдова лет восьмидесяти четырех, которая не отходила от храма, постом и молитвою служа Богу день и ночь.
    38 И она в то время, подойдя, славила Господа и говорила о Нем всем, ожидавшим избавления в Иерусалиме.
    (далее 2, 39; п. 18)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
    Мф 2 Мк Лк Ин
    (ранее 1, 24-25; п. 10)
    1 Когда же Иисус родился в Вифлееме Иудейском во дни царя Ирода, пришли в Иерусалим волхвы с востока и говорят:
    2 где родившийся Царь Иудейский? ибо мы видели звезду Его на востоке и пришли поклониться Ему.
    3 Услышав это, Ирод царь встревожился, и весь Иерусалим с ним.
    4 И, собрав всех первосвященников и книжников народных, спрашивал у них: где должно родиться Христу?
    5 Они же сказали ему: в Вифлееме Иудейском, ибо так написано через пророка:
    6 и ты, Вифлеем, земля Иудина, ничем не меньше воеводств Иудиных, ибо из тебя произойдет Вождь, Который упасет народ Мой, Израиля (Мих. 5, 2).
    7 Тогда Ирод, тайно призвав волхвов, выведал от них время появления звезды
    8 и, послав их в Вифлеем, сказал: пойдите, тщательно разведайте о Младенце и, когда найдете, известите меня, чтобы и мне пойти поклониться Ему.
    9 Они, выслушав царя, пошли. [И] се, звезда, которую видели они на востоке, шла перед ними, как наконец пришла и остановилась над местом, где был Младенец.
    10 Увидев же звезду, они возрадовались радостью весьма великою,
    11 и, войдя в дом, увидели Младенца с Мариею, Матерью Его, и, пав, поклонились Ему; и, открыв сокровища свои, принесли Ему дары: золото, ладан и смирну.
    12 И, получив во сне откровение не возвращаться к Ироду, иным путем отошли в страну свою.
    (далее 2, 13-15; п. 16)

  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
    Мф 2 Мк Лк Ин
    (ранее 2, 1-12; п. 15)
    13 Когда же они отошли, — се, Ангел Господень является во сне Иосифу и говорит: встань, возьми Младенца и Матерь Его и беги в Египет, и будь там, доколе не скажу тебе, ибо Ирод хочет искать Младенца, чтобы погубить Его.
    14 Он встал, взял Младенца и Матерь Его ночью и пошел в Египет,
    15 и там был до смерти Ирода, да сбудется реченное Господом через пророка, который говорит: из Египта воззвал Я Сына Моего (Ос. 11, 1).
    (далее 2, 16-18; п. 17)

  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
    Мф 2 Мк Лк Ин
    (ранее 2, 13-15; п. 16)
    16 Тогда Ирод, увидев себя осмеянным волхвами, весьма разгневался, и послал избить всех младенцев в Вифлееме и во всех пределах его, от двух лет и ниже, по времени, которое выведал от волхвов.
    17 Тогда сбылось реченное через пророка Иеремию, который говорит:
    18 глас в Раме слышен, плач и рыдание и вопль великий; Рахиль плачет о детях своих и не хочет утешиться, ибо их нет (Иер. 31, 15).
    (далее 2, 19-23; п. 18)

  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
    Мф 2 Мк Лк 2 Ин
    (ранее 2, 16-18; п. 17)
    19 По смерти же Ирода, — се, Ангел Господень во сне является Иосифу в Египте
    20 и говорит: встань, возьми Младенца и Матерь Его и иди в землю Израилеву, ибо умерли искавшие души Младенца.
    21 Он встал, взял Младенца и Матерь Его и пришел в землю Израилеву.
    22 Услышав же, что Архелай царствует в Иудее вместо Ирода, отца своего, убоялся туда идти; но, получив во сне откровение, пошел в пределы Галилейские
    23 и, придя, поселился в городе, называемом Назарет, да сбудется реченное через пророков, что Он Назореем наречется (Суд. 13, 5; Ис. 11, 1-2).
    (далее 3, 1-12; п. 20)
            (ранее 2, 22-38; п. 14)
    39 И когда они совершили всё по закону Господню, возвратились в Галилею, в город свой Назарет.
    (далее 1, 80; 2, 40-52; п. 19)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
    Мф | Мк | Лк 1 | Ин

            (ранее 1, 59-79; п. 8)
    80 Младенец же возрастал и укреплялся духом, и был в пустынях до дня явления своего Израилю.
    (далее 2, 1-7; п. 10)
    Мф | Мк | Лк 2 | Ин

            (ранее 2, 39; п. 18)
    40 Младенец (Иисус - сост.) же возрастал и укреплялся духом, исполняясь премудрости, и благодать Божия была на Нем.
    41 Каждый год родители Его ходили в Иерусалим на праздник Пасхи.
    42 И когда Он был двенадцати лет, пришли они также по обычаю в Иерусалим на праздник.
    43 Когда же, по окончании дней праздника, возвращались, остался Отрок Иисус в Иерусалиме; и не заметили того Иосиф и Матерь Его,
    44 но думали, что Он идет с другими. Пройдя же дневной путь, стали искать Его между родственниками и знакомыми
    45 и, не найдя Его, возвратились в Иерусалим, ища Его.
    46 Через три дня нашли Его в храме, сидящего посреди учителей, слушающего их и спрашивающего их;
    47 все слушавшие Его дивились разуму и ответам Его.
    48 И, увидев Его, удивились; и Матерь Его сказала Ему: Чадо! что Ты сделал с нами? Вот, отец Твой и Я с великою скорбью искали Тебя.
    49 Он сказал им: зачем было вам искать Меня? или вы не знали, что Мне должно быть в том, что принадлежит Отцу Моему?
    50 Но они не поняли сказанных Им слов.
    51 И Он пошел с ними и пришел в Назарет; и был в повиновении у них. И Матерь Его сохраняла все слова сии в сердце Своем.
    52 Иисус же преуспевал в премудрости и возрасте и в любви у Бога и человеков.
    (далее 3, 1-28; п. 20)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
    Мф 3 Мк 1 Лк 3 Ин 1
    (ранее 2, 19-23; п. 18)
    1 В те дни приходит Иоанн Креститель и проповедует в пустыне Иудейской
    2 и говорит: покайтесь, ибо приблизилось Царство Небесное.     		1 Начало Евангелия Иисуса Христа, Сына Божия,
    2 как написано у пророков: вот, Я посылаю Ангела Моего пред лицем Твоим, который приготовит путь Твой пред Тобою (Мал. 3, 1).     		(ранее 1, 80; 2-30-52; п. 18)
    1 В пятнадцатый же год правления Тиверия кесаря, когда Понтий Пилат начальствовал в Иудее, Ирод был четвертовластником в Галилее, Филипп, брат его, четвертовластником в Итурее и Трахонитской области, а Лисаний четвертовластником в Авилинее,
    2 при первосвященниках Анне и Каиафе, был глагол Божий к Иоанну, сыну Захарии, в пустыне.
    3 И он проходил по всей окрестной стране Иорданской, проповедуя крещение покаяния для прощения грехов,
    3 Ибо он тот, о котором сказал пророк Исаия: глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте стези Ему (Ис. 40, 3). 3 Глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте стези Ему (Ис. 40, 3).
    4 Явился Иоанн, крестя в пустыне и проповедуя крещение покаяния для прощения грехов.     		4 как написано в книге слов пророка Исаии, который говорит: глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте стези Ему;
    5 всякий дол да наполнится, и всякая гора и холм да понизятся, кривизны выпрямятся и неровные пути сделаются гладкими;
    6 и узрит всякая плоть спасение Божие (Ис. 40, 3-5).
    4 Сам же Иоанн имел одежду из верблюжьего волоса и пояс кожаный на чреслах своих, а пищею его были акриды и дикий мед.

    5 Тогда Иерусалим и вся Иудея и вся окрестность Иорданская выходили к нему
    6 и крестились от него в Иордане, исповедуя грехи свои.     		5 И выходили к нему вся страна Иудейская и Иерусалимляне, и крестились от него все в реке Иордане, исповедуя грехи свои.

    7 Увидев же Иоанн многих фарисеев и саддукеев, идущих к нему креститься, сказал им: порождения ехиднины! кто внушил вам бежать от будущего гнева? 6 Иоанн же носил одежду из верблюжьего волоса и пояс кожаный на чреслах своих, и ел акриды и дикий мед. 7 Иоанн приходившему креститься от него народу говорил: порождения ехиднины! кто внушил вам бежать от будущего гнева?
    8 сотворите же достойный плод покаяния
    9 и не думайте говорить в себе: "отец у нас Авраам", ибо говорю вам, что Бог может из камней сих воздвигнуть детей Аврааму.
    10 Уже и секира при корне дерев лежит: всякое дерево, не приносящее доброго плода, срубают и бросают в огонь.
            8 Сотворите же достойные плоды покаяния и не думайте говорить в себе: отец у нас Авраам, ибо говорю вам, что Бог может из камней сих воздвигнуть детей Аврааму.
    9 Уже и секира при корне дерев лежит: всякое дерево, не приносящее доброго плода, срубают и бросают в огонь.
    10 И спрашивал его народ: что же нам делать?
    11 Он сказал им в ответ: у кого две одежды, тот дай неимущему, и у кого есть пища, делай то же.
    12 Пришли и мытари креститься, и сказали ему: учитель! что нам делать?
    13 Он отвечал им: ничего не требуйте более определенного вам.
    14 Спрашивали его также и воины: а нам что делать? И сказал им: никого не обижайте, не клевещите, и довольствуйтесь своим жалованьем.

            15 Когда же народ был в ожидании, и все помышляли в сердцах своих об Иоанне, не Христос ли он, — (ранее 1, 1-18; п. 2)
    19 И вот свидетельство Иоанна, когда Иудеи прислали из Иерусалима священников и левитов спросить его: кто ты?
    20 Он объявил, и не отрекся, и объявил, что я не Христос.
    21 И спросили его: что же? ты Илия? Он сказал: нет. Пророк? Он отвечал: нет.
    22 Сказали ему: кто же ты? чтобы нам дать ответ пославшим нас: что ты скажешь о себе самом?
    23 Он сказал: я глас вопиющего в пустыне: исправьте путь Господу, как сказал пророк Исаия (Ис. 40, 3).
    24 А посланные были из фарисеев;
    25 И они спросили его: что же ты крестишь, если ты ни Христос, ни Илия, ни пророк?
    11 Я крещу вас в воде в покаяние, но Идущий за мною сильнее меня; я не достоин понести обувь Его; Он будет крестить вас Духом Святым и огнем; 7 И проповедывал, говоря: идет за мною Сильнейший меня, у Которого я недостоин, наклонившись, развязать ремень обуви Его;
    8 я крестил вас водою, а Он будет крестить вас Духом Святым.
    (далее 1, 9-11; п. 21)     		16 Иоанн всем отвечал: я крещу вас водою, но идёт Сильнейший меня, у Которого я недостоин развязать ремень обуви; Он будет крестить вас Духом Святым и огнем. 26 Иоанн сказал им в ответ: я крещу в воде; но стоит среди вас Некто, Которого вы не знаете.
    27 Он-то Идущий за мною, но Который стал впереди меня. Я недостоин развязать ремень у обуви Его.
    12 лопата Его в руке Его, и Он очистит гумно Свое и соберет пшеницу Свою в житницу, а солому сожжет огнем неугасимым.
    (далее 3, 13-17; п. 21)
            17 Лопата Его в руке Его, и Он очистит гумно Свое и соберет пшеницу в житницу Свою, а солому сожжет огнем неугасимым.

            18 Многое и другое благовествовал он народу, поучая его.
    (далее 3, 19-20; п. 34)     		28 Это происходило в Вифаваре при Иордане, где крестил Иоанн.
    (далее 1, 29-34; п. 21)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
    Мф 3 Мк 1 Лк 3 Ин 1
    (ранее 3, 1-12; п. 20)
    13 Тогда приходит Иисус из Галилеи на Иордан к Иоанну креститься от него.
    14 Иоанн же удерживал Его и говорил: мне надобно креститься от Тебя, и Ты ли приходишь ко мне?
    15 Но Иисус сказал ему в ответ: оставь теперь, ибо так надлежит нам исполнить всякую правду. Тогда Иоанн допускает Его.     		(ранее 1, 1-8; п. 20)
    9 И было в те дни, пришел Иисус из Назарета Галилейского и крестился от Иоанна в Иордане.

    16 И, крестившись, Иисус тотчас вышел из воды, — и се, отверзлись Ему небеса, и увидел Иоанн Духа Божия, Который сходил, как голубь, и ниспускался на Него.
    17 И се, глас с небес глаголющий: Сей есть Сын Мой возлюбленный, в Котором Мое благоволение.
    (далее 4, 1-11; п. 22)     		10 И когда выходил из воды, тотчас увидел Иоанн разверзающиеся небеса и Духа, как голубя, сходящего на Него.
    11 И глас был с небес: Ты Сын Мой возлюбленный, в Котором Мое благоволение.
    (далее 1, 12-13; п. 10)     		(ранее 3, 19-20; п. 34)
    21 Когда же крестился весь народ, и Иисус, крестившись, молился: отверзлось небо,
    22 и Дух Святый нисшел на Него в телесном виде, как голубь, и был глас с небес, глаголющий: Ты Сын Мой Возлюбленный; в Тебе Мое благоволение!
    (далее 3, 23-38; п. 3)

            (ранее 1, 19-28; п. 20)
    29 На другой день видит Иоанн идущего к нему Иисуса и говорит: вот Агнец Божий, Который берет на Себя грех мира.
    30 Сей есть, о Котором я сказал: за мною идет Муж, Который стал впереди меня, потому что Он был прежде меня.
    31 Я не знал Его; но для того пришел крестить в воде, чтобы Он явлен был Израилю.
    32 И свидетельствовал Иоанн, говоря: я видел Духа, сходящего с неба, как голубя, и пребывающего на Нем.
    33 Я не знал Его; но Пославший меня крестить в воде сказал мне: на Кого увидишь Духа сходящего и пребывающего на Нем, Тот есть крестящий Духом Святым.
    34 И я видел и засвидетельствовал, что Сей есть Сын Божий.
    (далее 1, 35-42; п. 23)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
    Мф 4 Мк 1 Лк 4 Ин
    (ранее 3, 13-17; п. 21)
    1 Тогда Иисус возведен был Духом в пустыню, для искушения от диавола,
    2 и, постившись сорок дней и сорок ночей, напоследок взалкал.
    3 И приступил к Нему искуситель и сказал: если Ты Сын Божий, скажи, чтобы камни сии сделались хлебами.
    4 Он же сказал ему в ответ: написано: не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих (Втор. 8, 3).
    5 Потом берет Его диавол в святой город и поставляет Его на крыле храма,
    6 и говорит Ему: если Ты Сын Божий, бросься вниз, ибо написано: Ангелам Своим заповедает о Тебе, и на руках понесут Тебя, да не преткнешься о камень ногою Твоею (Пс. 90, 11-12).
    7 Иисус сказал ему: написано также: не искушай Господа Бога твоего (Втор. 6, 16).
    8 Опять берет Его диавол на весьма высокую гору и показывает Ему все царства мира и славу их,
    9 и говорит Ему: всё это дам Тебе, если, пав, поклонишься мне.     		(ранее 1, 9-11; п. 21)
    12 Немедленно после того Дух ведет Его в пустыню.
    13 И был Он там в пустыне сорок дней, искушаемый сатаною, и был со зверями;     		(ранее 3, 21-22; п. 21)
    1 Иисус, исполненный Духа Святаго, возвратился от Иордана и поведен был Духом в пустыню.
    2 Там сорок дней Он был искушаем от диавола и ничего не ел в эти дни, а по прошествии их напоследок взалкал.
    3 И сказал Ему диавол: если Ты Сын Божий, то вели этому камню сделаться хлебом.
    4 Иисус сказал ему в ответ: написано, что не хлебом одним будет жить человек, но всяким словом Божиим (Втор. 8, 3).
    5 И, возведя Его на высокую гору, диавол показал Ему все царства вселенной во мгновение времени,
    6 и сказал Ему диавол: Тебе дам власть над всеми сими царствами и славу их, ибо она предана мне, и я, кому хочу, даю ее;
    7 итак, если Ты поклонишься мне, то всё будет Твое.
    8 Иисус сказал ему в ответ: отойди от Меня, сатана; написано: Господу Богу твоему поклоняйся, и Ему одному служи (Втор. 6, 13; 10, 20).
    9 И повел Его в Иерусалим, и поставил Его на крыле храма, и сказал Ему: если Ты Сын Божий, бросься отсюда вниз,
    10 ибо написано: Ангелам Своим заповедает о Тебе сохранить Тебя;
    11 и на руках понесут Тебя, да не преткнешься о камень ногою Твоею (Пс. 90, 11-12).
    12 Иисус сказал ему в ответ: сказано: не искушай Господа Бога твоего.
    10 Тогда Иисус говорит ему: отойди от Меня, сатана, ибо написано: Господу Богу твоему поклоняйся и Ему одному служи (Втор. 6, 13; 10, 20).
    11 Тогда оставляет Его диавол, и се, Ангелы приступили и служили Ему.
    (далее 4, 12-17; п. 35)     		и Ангелы служили Ему.
    (далее 1, 14-15; п. 10)     		13 И, окончив всё искушение, диавол отошел от Него до времени.
    (далее 4, 14-15; п. 35)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
    Мф Мк Лк Ин 1

            (ранее 1, 29-34; п. 21)
    35 На другой день опять стоял Иоанн и двое из учеников его.
    36 И, увидев идущего Иисуса, сказал: вот Агнец Божий.
    37 Услышав от него сии слова, оба ученика пошли за Иисусом.
    38 Иисус же, обратившись и увидев их идущих, говорит им: что вам надобно? Они сказали Ему: Равви, — что значит: учитель, — где живешь?
    39 Говорит им: пойдите и увидите. Они пошли и увидели, где Он живет; и пробыли у Него день тот. Было около десятого часа.
    40 Один из двух, слышавших от Иоанна об Иисусе и последовавших за Ним, был Андрей, брат Симона Петра.
    41 Он первый находит брата своего Симона и говорит ему: мы нашли Мессию, что значит: Христос;
    42 и привел его к Иисусу. Иисус же, взглянув на него, сказал: ты — Симон, сын Ионин; ты наречешься Кифа, что значит: камень (Петр).
    (далее 1, 43-51; п. 24)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
    Мф Мк Лк Ин 1

            (ранее 1, 35-42; п. 23)
    43 На другой день Иисус восхотел идти в Галилею, и находит Филиппа и говорит ему: иди за Мною.
    44 Филипп же был из Вифсаиды, из одного города с Андреем и Петром.
    45 Филипп находит Нафанаила и говорит ему: мы нашли Того, о Котором писали Моисей в законе и пророки, Иисуса, сына Иосифова, из Назарета.
    46 Но Нафанаил сказал ему: из Назарета может ли быть что доброе? Филипп говорит ему: пойди и посмотри.
    47 Иисус, увидев идущего к Нему Нафанаила, говорит о нем: вот подлинно Израильтянин, в котором нет лукавства.
    48 Нафанаил говорит Ему: почему Ты знаешь меня? Иисус сказал ему в ответ: прежде нежели позвал тебя Филипп, когда ты был под смоковницею, Я видел тебя.
    49 Нафанаил отвечал Ему: Равви! Ты Сын Божий, Ты Царь Израилев.
    50 Иисус сказал ему в ответ: ты веришь, потому что Я тебе сказал: Я видел тебя под смоковницею; увидишь больше сего.
    51 И говорит ему: истинно, истинно говорю вам: отныне будете видеть небо отверстым и Ангелов Божиих восходящих и нисходящих к Сыну Человеческому.
    (далее 2, 1-11; п. 25)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
    Мф Мк Лк Ин 2

            (ранее 1, 43-51; п. 24)
    1 На третий день был брак в Кане Галилейской, и Матерь Иисуса была там.
    2 Был также зван Иисус и ученики Его на брак.
    3 И как недоставало вина, то Матерь Иисуса говорит Ему: вина нет у них.
    4 Иисус говорит Ей: что Мне и Тебе, Жено? еще не пришел час Мой.
    5 Матерь Его сказала служителям: что скажет Он вам, то сделайте.
    6 Было же тут шесть каменных водоносов, стоявших по обычаю очищения Иудейского, вмещавших по две или по три меры.
    7 Иисус говорит им: наполните сосуды водою. И наполнили их до верха.
    8 И говорит им: теперь почерпните и несите к распорядителю пира. И понесли.
    9 Когда же распорядитель отведал воды, сделавшейся вином, — а он не знал, откуда это вино, знали только служители, почерпавшие воду, — тогда распорядитель зовет жениха
    10 и говорит ему: всякий человек подает сперва хорошее вино, а когда напьются, тогда худшее; а ты хорошее вино сберег доселе.
    11 Так положил Иисус начало чудесам в Кане Галилейской и явил славу Свою; и уверовали в Него ученики Его.
    (далее 2, 12; п. 26)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
    Мф Мк Лк Ин 2

            (ранее 2, 1-11; п. 25)
    12 После сего пришел Он в Капернаум, Сам и Матерь Его, и братья его, и ученики Его; и там пробыли немного дней.
    (далее 2, 13-25; п. 27)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
    Мф Мк Лк Ин 2

            (ранее 2, 12; п. 26)
    13 Приближалась Пасха Иудейская, и Иисус пришел в Иерусалим
    14 и нашел, что в храме продавали волов, овец и голубей, и сидели меновщики денег.
    15 И, сделав бич из веревок, выгнал из храма всех, также и овец и волов; и деньги у меновщиков рассыпал, а столы их опрокинул.
    16 И сказал продающим голубей: возьмите это отсюда и дома Отца Моего не делайте домом торговли.
    17 При сем ученики Его вспомнили, что написано: ревность по доме Твоем снедает Меня.
    18 На это Иудеи сказали: каким знамением докажешь Ты нам, что имеешь власть так поступать?
    19 Иисус сказал им в ответ: разрушьте храм сей, и Я в три дня воздвигну его.
    20 На это сказали Иудеи: сей храм строился сорок шесть лет, и Ты в три дня воздвигнешь его?
    21 А Он говорил о храме тела Своего.
    22 Когда же воскрес Он из мертвых, то ученики Его вспомнили, что Он говорил это, и поверили Писанию и слову, которое сказал Иисус.
    23 И когда Он был в Иерусалиме на празднике Пасхи, то многие, видя чудеса, которые Он творил, уверовали во имя Его.
    24 Но Сам Иисус не вверял Себя им, потому что знал всех
    25 и не имел нужды, чтобы кто засвидетельствовал о человеке, ибо Сам знал, что в человеке.
    (далее 3, 1-21; п. 28)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
    Мф Мк Лк Ин 3

            (ранее 2, 13-25; п. 27)
    1 Между фарисеями был некто, именем Никодим, один из начальников Иудейских.
    2 Он пришел к Иисусу ночью и сказал Ему: Равви! мы знаем, что Ты учитель, пришедший от Бога; ибо таких чудес, какие Ты творишь, никто не может творить, если не будет с ним Бог.
    3 Иисус сказал ему в ответ: истинно, истинно говорю тебе, если кто не родится свыше, не может увидеть Царствия Божия.
    4 Никодим говорит Ему: как может человек родиться, будучи стар? неужели может он в другой раз войти в утробу матери своей и родиться?
    5 Иисус отвечал: истинно, истинно говорю тебе, если кто не родится от воды и Духа, не может войти в Царствие Божие.
    6 Рожденное от плоти есть плоть, а рожденное от Духа есть дух.
    7 Не удивляйся тому, что Я сказал тебе: должно вам родиться свыше.
    8 Дух дышит, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит: так бывает со всяким, рожденным от Духа.
    9 Никодим сказал Ему в ответ: как это может быть?
    10 Иисус отвечал и сказал ему: ты — учитель Израилев, и этого ли не знаешь?
    11 Истинно, истинно говорю тебе: мы говорим о том, что знаем, и свидетельствуем о том, что видели, а вы свидетельства Нашего не принимаете.
    12 Если Я сказал вам о земном, и вы не верите, — как поверите, если буду говорить вам о небесном?
    13 Никто не восходил на небо, как только сшедший с небес Сын Человеческий, сущий на небесах.
    14 И как Моисей вознес змию в пустыне, так должно вознесену быть Сыну Человеческому,
    15 дабы всякий, верующий в Него, не погиб, но имел жизнь вечную.
    16 Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий верующий в Него, не погиб, но имел жизнь вечную.
    17 Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него.
    18 Верующий в Него не судится, а неверующий уже осужден, потому что не уверовал во имя Единородного Сына Божия.
    19 Суд же состоит в том, что свет пришел в мир; но люди более возлюбили тьму, нежели свет, потому что дела их были злы;
    20 ибо всякий, делающий злое, ненавидит свет и не идет к свету, чтобы не обличились дела его, потому что они злы,
    21 а поступающий по правде идет к свету, дабы явны были дела его, потому что они в Боге соделаны.
    (далее 3, 22; п. 29)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
    Мф Мк Лк Ин 3

            (ранее 3, 1-21; п. 28)
    22 После сего пришел Иисус с учениками Своими в землю Иудейскую и там жил с ними и крестил.
    (далее 3, 23-36; п. 30)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
    Мф Мк Лк Ин 3

            (ранее 3, 22; п. 29)
    23 А Иоанн также крестил в Еноне, близ Салима, потому что там было много воды; и приходили туда и крестились,
    24 ибо Иоанн еще не был заключен в темницу.
    25 Тогда у Иоанновых учеников произошел спор с Иудеями об очищении.
    26 И пришли к Иоанну и сказали ему: равви! Тот, Который был с тобою при Иордане и о Котором ты свидетельствовал, вот Он крестит, и все идут к Нему.
    27 Иоанн сказал в ответ: не может человек ничего принимать на себя, если не будет дано ему с неба.
    28 Вы сами мне свидетели в том, что я сказал: не я Христос, но я послан пред Ним.
    29 Имеющий невесту есть жених, а друг жениха, стоящий и внимающий ему, радостью радуется, слыша голос жениха. Сия-то радость моя исполнилась.
    30 Ему должно расти, а мне умаляться.
    31 Приходящий свыше и есть выше всех; а сущий от земли земной и есть и говорит, как сущий от земли; Приходящий с небес есть выше всех,
    32 и что Он видел и слышал, о том и свидетельствует; и никто не принимает свидетельства Его.
    33 Принявший Его свидетельство сим запечатлел, что Бог истинен,
    34 ибо Тот, Которого послал Бог, говорит слова Божии; ибо не мерою дает Бог Духа.
    35 Отец любит Сына и все дал в руку Его.
    36 Верующий в Сына имеет жизнь вечную, а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем.
    (далее 4, 1-3; п. 31)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
    Мф Мк Лк Ин 4

            (ранее 3, 23-36; п. 30)
    1 Когда же узнал Иисус о дошедшем до фарисеев слухе, что Он более приобретает учеников и крестит, нежели Иоанн, —
    2 хотя Сам Иисус не крестил, а ученики Его, —
    3 то оставил Иудею и пошел опять в Галилею.
    (далее 4, 4-42; п. 32)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
    Мф Мк Лк Ин 4

            (ранее 4, 1-3; п. 31)
    4 Надлежало же Ему проходить через Самарию.
    5 Итак приходит Он в город Самарийский, называемый Сихарь, близ участка земли, данного Иаковом сыну своему Иосифу.
    6 Там был колодезь Иаковлев. Иисус, утрудившись от пути, сел у колодезя. Было около шестого часа.
    7 Приходит женщина из Самарии почерпнуть воды. Иисус говорит ей: дай Мне пить.
    8 Ибо ученики Его отлучились в город купить пищи.
    9 Женщина Самарянская говорит Ему: как ты, будучи Иудей, просишь пить у меня, Самарянки? ибо Иудеи с Самарянами не сообщаются.
    10 Иисус сказал ей в ответ: если бы ты знала дар Божий и Кто говорит тебе: дай Мне пить, то ты сама просила бы у Него, и Он дал бы тебе воду живую.
    11 Женщина говорит Ему: господин! тебе и почерпнуть нечем, а колодезь глубок; откуда же у тебя вода живая?
    12 Неужели ты больше отца нашего Иакова, который дал нам этот колодезь и сам из него пил, и дети его, и скот его?
    13 Иисус сказал ей в ответ: всякий, пьющий воду сию, возжаждет опять,
    14 а кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек; но вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную.
    15 Женщина говорит Ему: господин! дай мне этой воды, чтобы мне не иметь жажды и не приходить сюда черпать.
    16 Иисус говорит ей: пойди, позови мужа твоего и приди сюда.
    17 Женщина сказала в ответ: у меня нет мужа. Иисус говорит ей: правду ты сказала, что у тебя нет мужа,
    18 ибо у тебя было пять мужей, и тот, которого ныне имеешь, не муж тебе; это справедливо ты сказала.
    19 Женщина говорит Ему: Господи! вижу, что Ты пророк.
    20 Отцы наши поклонялись на этой горе, а вы говорите, что место, где должно поклоняться, находится в Иерусалиме.
    21 Иисус говорит ей: поверь Мне, что наступает время, когда и не на горе сей, и не в Иерусалиме будете поклоняться Отцу.
    22 Вы не знаете, чему кланяетесь, а мы знаем, чему кланяемся, ибо спасение от Иудеев.
    23 Но настанет время и настало уже, когда истинные поклонники будут поклоняться Отцу в духе и истине, ибо таких поклонников Отец ищет Себе.
    24 Бог есть дух, и поклоняющиеся Ему должны поклоняться в духе и истине.
    25 Женщина говорит Ему: знаю, что придет Мессия, то есть Христос; когда Он придет, то возвестит нам все.
    26 Иисус говорит ей: это Я, Который говорю с тобою.
    27 В это время пришли ученики Его, и удивились, что Он разговаривал с женщиною; однакож ни один не сказал: чего Ты требуешь? или: о чем говоришь с нею?
    28 Тогда женщина оставила водонос свой и пошла в город, и говорит людям:
    29 пойдите, посмотрите Человека, Который сказал мне все, что я сделала: не Он ли Христос?
    30 Они вышли из города и пошли к Нему.
    31 Между тем ученики просили Его, говоря: Равви! ешь.
    32 Но Он сказал им: у Меня есть пища, которой вы не знаете.
    33 Посему ученики говорили между собою: разве кто принес Ему есть?
    34 Иисус говорит им: Моя пища есть творить волю Пославшего Меня и совершить дело Его.
    35 Не говорите ли вы, что еще четыре месяца, и наступит жатва? А Я говорю вам: возведите очи ваши и посмотрите на нивы, как они побелели и поспели к жатве.
    36 Жнущий получает награду и собирает плод в жизнь вечную, так что и сеющий и жнущий вместе радоваться будут,
    37 ибо в этом случае справедливо изречение: один сеет, а другой жнет.
    38 Я послал вас жать то, над чем вы не трудились: другие трудились, а вы вошли в труд их.
    39 И многие Самаряне из города того уверовали в Него по слову женщины, свидетельствовавшей, что Он сказал ей все, что она сделала.
    40 И потому, когда пришли к Нему Самаряне, то просили Его побыть у них; и Он пробыл там два дня.
    41 И еще большее число уверовали по Его слову.
    42 А женщине той говорили: уже не по твоим речам веруем, ибо сами слышали и узнали, что Он истинно Спаситель мира, Христос.
    (далее 4, 43-54; п. 33)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стало"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
    Мф Мк Лк Ин 4

            (ранее 4, 4-42; п. 32)
    43 По прошествии же двух дней Он вышел оттуда и пошел в Галилею,
    44 ибо Сам Иисус свидетельствовал, что пророк не имеет чести в своем отечестве.
    45 Когда пришел Он в Галилею, то Галилеяне приняли Его, видев все, что Он сделал в Иерусалиме в праздник, — ибо и они ходили на праздник.
    46 Итак Иисус опять пришел в Кану Галилейскую, где претворил воду в вино. В Капернауме был некоторый царедворец, у которого сын был болен.
    47 Он, услышав, что Иисус пришел из Иудеи в Галилею, пришел к Нему и просил Его придти и исцелить сына его, который был при смерти.
    48 Иисус сказал ему: вы не уверуете, если не увидите знамений и чудес. 49 Царедворец говорит Ему: Господи! приди, пока не умер сын мой.
    50 Иисус говорит ему: пойди, сын твой здоров. Он поверил слову, которое сказал ему Иисус, и пошел.
    51 На дороге встретили его слуги его и сказали: сын твой здоров.
    52 Он спросил у них: в котором часу стало ему легче? Ему сказали: вчера в седьмом часу горячка оставила его.
    53 Из этого отец узнал, что это был тот час, в который Иисус сказал ему: сын твой здоров, и уверовал сам и весь дом его.
    54 Это второе чудо сотворил Иисус, возвратившись из Иудеи в Галилею.
    (далее 5, 1-47; п. 46)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
    Мф 14 Мк 6 Лк 3 Ин
    (ранее 14, 1-2; п. 69)
    3 Ибо Ирод, взяв Иоанна, связал его и посадил в темницу за Иродиаду, жену Филиппа, брата своего,
    4 потому что Иоанн говорил ему: не должно тебе иметь ее.
    5 И хотел убить его, но боялся народа, потому что его почитали за пророка.
    (далее 14, 6-12; п. 69)     		(ранее 6, 14-16; п. 69)
    17 Ибо сей Ирод, послав, взял Иоанна и заключил его в темницу за Иродиаду, жену Филиппа, брата своего, потому что женился на ней.
    18 Ибо Иоанн говорил Ироду: не должно тебе иметь жену брата твоего.
    19 Иродиада же, злобясь на него, желала убить его; но не могла.
    20 Ибо Ирод боялся Иоанна, зная, что он муж праведный и святой, и берёг его; многое делал, слушаясь его, и с удовольствием слушал его.
    (далее 6, 21-29; п. 69)     		(ранее 3, 1-18; п. 20)
    19 Ирод же четвертовластник, обличаемый от него за Иродиаду, жену брата своего, и за всё, что сделал Ирод худого,
    20 прибавил ко всему прочему и то, что заключил Иоанна в темницу.
    (далее 3, 21-22; п. 21)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
    Мф 4 Мк 1 Лк 4 Ин
    (ранее 4, 1-11; п. 22)
    12 Услышав же Иисус, что Иоанн отдан под стражу, удалился в Галилею
    13 и, оставив Назарет, пришел и поселился в Капернауме приморском, в пределах Завулоновых и Неффалимовых,
    14 да сбудется реченное через пророка Исаию, который говорит:
    15 земля Завулонова и земля Неффалимова, на пути приморском, за Иорданом, Галилея языческая,
    16 народ, сидящий во тьме, увидел свет великий, и сидящим в стране и тени смертной воссиял свет (Ис. 9, 1-2).
             (ранее 1, 12-13; п. 22)
    14 После же того, как предан был Иоанн, пришел Иисус в Галилею, проповедуя Евангелие Царствия Божия
             (ранее 4, 1-13; п. 22)
    14 И возвратился Иисус в силе духа в Галилею; и разнеслась молва о Нем по всей окрестной стране.
    17 С того времени Иисус начал проповедывать и говорить: покайтесь, ибо приблизилось Царство Небесное.
    (далее 4, 18-22; п. 37)     		15 и говоря, что исполнилось время и приблизилось Царствие Божие: покайтесь и веруйте в Евангелие.
    (далее 1, 16-20; п. 37)     		15 Он учил в синагогах их, и от всех был прославляем.
    (далее 4, 16-30; п. 36)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
    Мф Мк Лк 4 Ин

            (ранее 4, 14-15; п. 35)
    16 И пришел в Назарет, где был воспитан, и вошел, по обыкновению Своему, в день субботний в синагогу, и встал читать.
    17 Ему подали книгу пророка Исаии; и Он, раскрыв книгу, нашел место, где было написано:
    18 Дух Господень на Мне; ибо Он помазал Меня благовествовать нищим, и послал Меня исцелять сокрушенных сердцем, проповедывать пленным освобождение, слепым прозрение, отпустить измученных на свободу,
    19 проповедывать лето Господне благоприятное (Ис. 61, 1-2).
    20 И, закрыв книгу и отдав служителю, сел; и глаза всех в синагоге были устремлены на Него.
    21 И Он начал говорить им: ныне исполнилось писание сие, слышанное вами.
    22 И все засвидетельствовали Ему это, и дивились словам благодати, исходившим из уст Его, и говорили: не Иосифов ли это сын?
    23 Он сказал им: конечно, вы скажете Мне присловие: врач! исцели Самого Себя; сделай и здесь, в Твоем отечестве, то, что, мы слышали, было в Капернауме.
    24 И сказал: истинно говорю вам: никакой пророк не принимается в своем отечестве.
    25 Поистине говорю вам: много вдов было в Израиле во дни Илии, когда заключено было небо три года и шесть месяцев, так что сделался большой голод по всей земле,
    26 и ни к одной из них не был послан Илия, а только ко вдове в Сарепту Сидонскую;
    27 много также было прокаженных в Израиле при пророке Елисее, и ни один из них не очистился, кроме Неемана Сириянина.
    28 Услышав это, все в синагоге исполнились ярости
    29 и, встав, выгнали Его вон из города и повели на вершину горы, на которой город их был построен, чтобы свергнуть Его;
    30 но Он, пройдя посреди них, удалился.
    (далее 4, 31-37; п. 38)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
    Мф 4 Мк 1 Лк 5 Ин
    (ранее 4, 12-17; п. 35)
    18 Проходя же близ моря Галилейского, Он увидел двух братьев: Симона, называемого Петром, и Андрея, брата его, закидывающих сети в море, ибо они были рыболовы,
             (ранее 1, 14-15; п. 35)
    16 Проходя же близ моря Галилейского, увидел Симона и Андрея, брата его, закидывающих сети в море, ибо они были рыболовы.
             (ранее 4, 42-44; п. 41)
    1 Однажды, когда народ теснился к Нему, чтобы слышать слово Божие, а Он стоял у озера Геннисаретского,
    2 увидел Он две лодки, стоящие на озере; а рыболовы, выйдя из них, вымывали сети.

            3 Войдя в одну лодку, которая была Симонова, Он просил его отплыть несколько от берега и, сев, учил народ из лодки.
    4 Когда же перестал учить, сказал Симону: отплыви на глубину и закиньте сети свои для лова.
    5 Симон сказал Ему в ответ: Наставник! мы трудились всю ночь и ничего не поймали, но по слову Твоему закину сеть.
    6 Сделав это, они поймали великое множество рыбы, и даже сеть у них прорывалась.
    7 И дали знак товарищам, находившимся на другой лодке, чтобы пришли помочь им; и пришли, и наполнили обе лодки, так что они начинали тонуть.
    8 Увидев это, Симон Петр припал к коленям Иисуса и сказал: выйди от меня, Господи! потому что я человек грешный.
    9 Ибо ужас объял его и всех, бывших с ним, от этого лова рыб, ими пойманных;
    10 также и Иакова и Иоанна, сыновей Зеведеевых, бывших товарищами Симону.

    19 и говорит им: идите за Мною, и Я сделаю вас ловцами человеков.
             17 И сказал им Иисус: идите за Мною, и Я сделаю, что вы будете ловцами человеков.
             И сказал Симону Иисус: не бойся; отныне будешь ловить человеков.
    20 И они тотчас, оставив сети, последовали за Ним.
             18 И они тотчас, оставив свои сети, последовали за Ним.
             11 И, вытащив обе лодки на берег, оставили всё и последовали за Ним.
    (далее 5, 12-16; п. 42)

    21 Оттуда, идя далее, увидел Он других двух братьев, Иакова Зеведеева и Иоанна, брата его, в лодке с Зеведеем, отцом их, починивающих сети свои, и призвал их.
    22 И они тотчас, оставив лодку и отца своего, последовали за Ним.
    (далее 4, 23-25; п. 41)     		19 И, пройдя оттуда немного, Он увидел Иакова Зеведеева и Иоанна, брата его, также в лодке починивающих сети;
    20 и тотчас призвал их. И они, оставив отца своего Зеведея в лодке с работниками, последовали за Ним.
    (далее 1, 21-28; п. 38)

  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
    Мф Мк 1 Лк 4 Ин

            (ранее 1, 16-20; п. 37)
    21 И приходят в Капернаум; и вскоре в субботу вошел Он в синагогу и учил.
    22 И дивились Его учению, ибо Он учил их, как власть имеющий, а не как книжники.
    23 В синагоге их был человек, одержимый духом нечистым, и вскричал:
    24 оставь! что Тебе до нас, Иисус Назарянин? Ты пришел погубить нас! знаю Тебя, кто Ты, Святый Божий.
    25 Но Иисус запретил ему, говоря: замолчи и выйди из него.
             (ранее 4, 16-30; п. 36)
    31 И пришел в Капернаум, город Галилейский, и учил их в дни субботние.
    32 И дивились учению Его, ибо слово Его было со властью.
    33 Был в синагоге человек, имевший нечистого духа бесовского, и он закричал громким голосом:
    34 оставь; что Тебе до нас, Иисус Назарянин? Ты пришел погубить нас; знаю Тебя, кто Ты, Святый Божий.

            26 Тогда дух нечистый, сотрясши его и вскричав громким голосом, вышел из него.
    27 И все ужаснулись, так что друг друга спрашивали: что это? что это за новое учение, что Он и духам нечистым повелевает со властью, и они повинуются Ему?
    28 И скоро разошлась о Нем молва по всей окрестности в Галилее.
    (далее 1, 29-31; п. 39)     		35 Иисус запретил ему, сказав: замолчи и выйди из него. И бес, повергнув его посреди синагоги, вышел из него, нимало не повредив ему.
    36 И напал на всех ужас, и рассуждали между собою: что это значит, что Он со властью и силою повелевает нечистым духам, и они выходят?
    37 И разнесся слух о Нем по всем окрестным местам.
    (далее 4, 38-39; п. 39)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
    Мф 8 Мк 1 Лк 4 Ин
    (ранее 8, 5-13; п. 52)
    14 Придя в дом Петров, Иисус увидел тещу его, лежащую в горячке,
            (ранее 1, 21-28; п. 38)
    29 Выйдя вскоре из синагоги, пришли в дом Симона и Андрея, с Иаковом и Иоанном.
    30 Теща же Симонова лежала в горячке; и тотчас говорят Ему о ней.
             (ранее 4, 31-37; п. 38)
    38 Выйдя из синагоги, Он вошел в дом Симона; тёща же Симонова была одержима сильною горячкою; и просили Его о ней.
    15 и коснулся руки ее, и горячка оставила ее; и она встала и служила им.
    (далее 8, 16-17; п. 40)     		31 Подойдя, Он поднял ее, взяв ее за руку; и горячка тотчас оставила ее, и она стала служить им.
    (далее 1, 32-34; п. 40)     		39 Подойдя к ней, Он запретил горячке; и оставила ее. Она тотчас встала и служила им.
    (далее 4, 40-41; п. 40)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
    Мф 8 Мк 1 Лк 4 Ин
    (ранее 8, 14-15; п. 39)
    16 Когда же настал вечер, к Нему привели многих бесноватых, и Он изгнал духов словом и исцелил всех больных,
    17 да сбудется реченное через пророка Исаию, который говорит: Он взял на Себя наши немощи и понес болезни (Ис. 53, 4).
    (далее 8, 18-22; п. 37)     		(ранее 1, 29-31; п. 39)
    32 При наступлении же вечера, когда заходило солнце, приносили к Нему всех больных и бесноватых.
    33 И весь город собрался к дверям.
    34 И Он исцелил многих, страдавших различными болезнями; изгнал многих бесов,
             (ранее 4, 38-39; п. 39)
    40 При захождении же солнца все, имевшие больных различными болезнями, приводили их к Нему и Он, возлагая на каждого из них руки, исцелял их.
    41 Выходили также и бесы из многих с криком и говорили: Ты Христос, Сын Божий.

            и не позволял бесам говорить, что они знают, что Он Христос.
    (далее 1, 35-39; п. 41)     		А Он запрещал им сказывать, что они знают, что Он Христос.
    (далее 4, 42-44; п. 41)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
    Мф 4 Мк 1 Лк 4 Ин

            (ранее 1, 32-34; п. 40)
    35 А утром, встав весьма рано, вышел и удалился в пустынное место, и там молился.
    36 Симон и бывшие с ним пошли за Ним
    37 и, найдя Его, говорят Ему: все ищут Тебя.
    38 Он говорит им: пойдем в ближние селения и города, чтобы Мне и там проповедывать, ибо Я для того пришел.
             (ранее 4, 40-41; п. 40)
    42 Когда же настал день, Он, выйдя из дома, пошел в пустынное место, и народ искал Его и, придя к Нему, удерживал Его, чтобы не уходил от них.
    43 Но Он сказал им: и другим городам благовествовать Я должен Царствие Божие, ибо на то Я послан.
    (ранее 4, 18-22; п. 37)
    23 И ходил Иисус по всей Галилее, уча в синагогах их и проповедуя Евангелие Царствия, и исцеляя всякую болезнь и всякую немощь в людях.
    24 И прошел о Нем слух по всей Сирии; и приводили к Нему всех немощных, одержимых различными болезнями и припадками, и бесноватых, и лунатиков, и расслабленных, и Он исцелял их.
    25 И следовало за Ним множество народа из Галилеи и Десятиградия, и Иерусалима, и Иудеи, и из-за Иордана.
    (далее 5, 1-8; п. 51)     		39 И Он проповедывал в синагогах их по всей Галилее и изгонял бесов.
    (далее 1, 40-45; п. 42)     		44 И проповедывал в синагогах галилейских.
    (далее 5, 1-11; п. 37)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
    Мф 8 Мк 1 Лк 5 Ин
    (ранее 5, 1-8; п. 51)
    2 И вот подошел прокаженный и, кланяясь Ему, сказал: Господи! если хочешь, можешь меня очистить.
             (ранее 1, 35-39; п. 41)
    40 Приходит к Нему прокаженный и, умоляя Его и падая пред Ним на колени, говорит Ему: если хочешь, можешь меня очистить.
             (ранее 5, 1-11; п. 37)
    12 Когда Иисус был в одном городе, пришел человек весь в проказе и, увидев Иисуса, пал ниц, умоляя Его и говоря: Господи! если хочешь, можешь меня очистить.
    3 Иисус, простерши руку, коснулся его и сказал: хочу, очистись.
             41 Иисус, умилосердившись над ним, простер руку, коснулся его и сказал ему: хочу, очистись.
             13 Он простер руку, прикоснулся к нему и сказал: хочу, очистись.
    И он тотчас очистился от проказы.
             42 После сего слова проказа тотчас сошла с него, и он стал чист.
             И тотчас проказа сошла с него.
    4 И говорит ему Иисус: смотри, никому не сказывай, но пойди, покажи себя священнику и принеси дар, какой повелел Моисей, во свидетельство им.
    (далее 8, 5-13; п. 52)     		43 И, посмотрев на него строго, тотчас отослал его
    44 и сказал ему: смотри, никому ничего не говори, но пойди, покажись священнику и принеси за очищение твое, что повелел Моисей, во свидетельство им.
             14 И Он повелел ему никому не сказывать, а пойти показаться священнику и принести жертву за очищение свое, как повелел Моисей, во свидетельство им.

            45 А он, выйдя, начал провозглашать и рассказывать о происшедшем, так что Иисус не мог уже явно войти в город, но находился вне, в местах пустынных. И приходили к Нему отовсюду.
    (далее 2, 1-12; п. 42)     		15 Но тем более распространялась молва о Нём, и великое множество народа стекалось к Нему слушать и врачеваться у Него от болезней своих.
    16 Но Он уходил в пустынные места и молился.
    (далее 5, 17-26; п. 37)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
    Мф 9 Мк 2 Лк 5 Ин
    (ранее 8, 28-34; п. 63)
    1 Тогда Он, войдя в лодку, переправился обратно и прибыл в Свой город.
             (ранее 1, 40-45; п. 42)
    1 Через несколько дней опять пришел Он в Капернаум; и слышно стало, что Он в доме.

            2 Тотчас собрались многие, так что уже и у дверей не было места; и Он говорил им слово.
             (ранее 5, 12-16; п. 42)
    17 В один день, когда Он учил, и сидели тут фарисеи и законоучители, пришедшие из всех мест Галилеи и Иудеи и из Иерусалима, и сила Господня являлась в исцелении больных, —
    2 И вот, принесли к Нему расслабленного, положенного на постели.
             3 И пришли к Нему с расслабленным, которого несли четверо;
             18 вот, принесли некоторые на постели человека, который был расслаблен,

            4 и, не имея возможности приблизиться к Нему за многолюдством, раскрыли кровлю дома, где Он находился, и, прокопав ее, спустили постель, на которой лежал расслабленный.
             и старались внести его в дом и положить перед Иисусом;
    19 и, не найдя, где пронести его за многолюдством, влезли на верх дома и сквозь кровлю спустили его с постелью на средину пред Иисуса.
    И, видя Иисус веру их, сказал расслабленному: дерзай, чадо! прощаются тебе грехи твои.
             5 Иисус, видя веру их, говорит расслабленному: чадо! прощаются тебе грехи твои.
             20 И Он, видя веру их, сказал человеку тому: прощаются тебе грехи твои.
    3 При сем некоторые из книжников сказали сами в себе: Он богохульствует.
             6 Тут сидели некоторые из книжников и помышляли в сердцах своих:
    7 что Он так богохульствует? кто может прощать грехи, кроме одного Бога?
             21 Книжники и фарисеи начали рассуждать, говоря: кто это, который богохульствует? кто может прощать грехи, кроме одного Бога?
    4 Иисус же, видя помышления их, сказал: для чего вы мыслите худое в сердцах ваших?
             8 Иисус, тотчас узнав духом Своим, что они так помышляют в себе, сказал им: для чего так помышляете в сердцах ваших?
             22 Иисус, уразумев помышления их, сказал им в ответ: что вы помышляете в сердцах ваших?
    5 ибо что легче сказать: прощаются тебе грехи, или сказать: встань и ходи?
             9 Что легче? сказать ли расслабленному: прощаются тебе грехи? или сказать: встань, возьми свою постель и ходи?
             23 Что легче сказать: прощаются тебе грехи твои, или сказать: встань и ходи?
    6 Но чтобы вы знали, что Сын Человеческий имеет власть на земле прощать грехи, — тогда говорит расслабленному: встань, возьми постель твою, и иди в дом твой.
             10 Но чтобы вы знали, что Сын Человеческий имеет власть на земле прощать грехи, — говорит расслабленному:
    11 тебе говорю: встань, возьми постель твою и иди в дом твой.
             24 Но чтобы вы знали, что Сын Человеческий имеет власть на земле прощать грехи, — сказал Он расслабленному: тебе говорю: встань, возьми постель твою и иди в дом твой.
    7 И он встал, взял постель свою и пошел в дом свой.
    8 Народ же, видев это, удивился и прославил Бога, давшего такую власть человекам.
    (далее 9, 9-13; п. 44)     		12 Он тотчас встал и, взяв постель, вышел перед всеми, так что все изумлялись и прославляли Бога, говоря: никогда ничего такого мы не видали.
    (далее 2, 13-17; п. 44)     		25 И он тотчас встал перед ними, взял, на чём лежал, и пошел в дом свой, славя Бога.
    26 И ужас объял всех, и славили Бога и, быв исполнены страха, говорили: чудные дела видели мы ныне.
    (далее 5, 27-32; п. 44)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
    Мф 9 Мк 2 Лк 5 Ин

            (ранее 2, 1-12; п. 43)
    13 И вышел Иисус опять к морю; и весь народ пошел к Нему, и Он учил их.

    (ранее 9, 1-8; п. 43)
    9 Проходя оттуда, Иисус увидел человека, сидящего у сбора пошлин, по имени Матфея, и говорит ему: следуй за Мною. И он встал и последовал за Ним.
             14 Проходя, увидел Он Левия Алфеева, сидящего у сбора пошлин, и говорит ему: следуй за Мною. И он, встав, последовал за Ним.
             (ранее 5, 17-26; п. 43)
    27 После сего Иисус вышел и увидел мытаря, именем Левия, сидящего у сбора пошлин, и говорит ему: следуй за Мною.
    28 И он, оставив всё, встал и последовал за Ним.
    10 И когда Иисус возлежал в доме, многие мытари и грешники пришли и возлегли с Ним и учениками Его.
             15 И когда Иисус возлежал в доме его, возлежали с Ним и ученики Его и многие мытари и грешники: ибо много их было, и они следовали за Ним.
             29 И сделал для Него Левий в доме своем большое угощение; и там было множество мытарей и других, которые возлежали с ними.
    11 Увидев то, фарисеи сказали ученикам Его: для чего Учитель ваш ест и пьет с мытарями и грешниками?
             16 Книжники и фарисеи, увидев, что Он ест с мытарями и грешниками, говорили ученикам Его: как это Он ест и пьет с мытарями и грешниками?
             30 Книжники же и фарисеи роптали и говорили ученикам Его: зачем вы едите и пьете с мытарями и грешниками?
    12 Иисус же, услышав это, сказал им: не здоровые имеют нужду во враче, но больные,
             17 Услышав сие, Иисус говорит им: не здоровые имеют нужду во враче, но больные;
             31 Иисус же сказал им в ответ: не здоровые имеют нужду во враче, но больные;
    13 пойдите, научитесь, что значит: милости хочу, а не жертвы (Ос. 6, 6)? Ибо Я пришел призвать не праведников, но грешников к покаянию.
    (далее 9, 14-17; п. 45)     		Я пришел призвать не праведников, но грешников к покаянию.
    (далее 2, 18-22; п. 45)     		32 Я пришел призвать не праведников, а грешников к покаянию.
    (далее 5, 33-39; п. 45)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
    Мф 9 Мк 2 Лк 5 Ин
    (ранее 9, 9-13; п. 44)
    14 Тогда приходят к Нему ученики Иоанновы и говорят: почему мы и фарисеи постимся много, а Твои ученики не постятся?
             (ранее 2, 13-17; п. 44)
    18 Ученики Иоанновы и фарисейские постились. Приходят к Нему и говорят: почему ученики Иоанновы и фарисейские постятся, а Твои ученики не постятся?
             (ранее 5, 27-32; п. 44)
    33 Они же сказали Ему: почему ученики Иоанновы постятся часто и молитвы творят, также и фарисейские, а Твои едят и пьют?
    15 И сказал им Иисус: могут ли печалиться сыны чертога брачного, пока с ними жених? Но придут дни, когда отнимется у них жених, и тогда будут поститься.
             19 И сказал им Иисус: могут ли поститься сыны чертога брачного, когда с ними жених? Доколе с ними жених, не могут поститься,
    20 но придут дни, когда отнимется у них жених, и тогда будут поститься в те дни.
             34 Он сказал им: можете ли заставить сынов чертога брачного поститься, когда с ними жених?
    35 Но придут дни, когда отнимется у них жених, и тогда будут поститься в те дни.
    16 И никто к ветхой одежде не приставляет заплаты из небеленой ткани, ибо вновь пришитое отдерет от старого, и дыра будет еще хуже.
             21 Никто к ветхой одежде не приставляет заплаты из небеленой ткани: иначе вновь пришитое отдерет от старого, и дыра будет еще хуже.
             36 При сем сказал им притчу: никто не приставляет заплаты к ветхой одежде, отодрав от новой одежды; а иначе и новую раздерет, и к старой не подойдет заплата от новой.
    17 Не вливают также вина молодого в мехи ветхие; а иначе прорываются мехи, и вино вытекает, и мехи пропадают, но вино молодое вливают в новые мехи, и сберегается то и другое.
    (далее 9, 18-26; п. 64)     		22 Никто не вливает вина молодого в мехи ветхие: иначе молодое вино прорвет мехи, и вино вытечет, и мехи пропадут; но вино молодое надобно вливать в мехи новые.
    (далее 2, 23-28; п. 47)     		37 И никто не вливает молодого вина в мехи ветхие; а иначе молодое вино прорвет мехи, и само вытечет, и мехи пропадут;
    38 но молодое вино должно вливать в мехи новые; тогда сбережется и то и другое.
    39 И никто, пив старое вино, не захочет тотчас молодого, ибо говорит: старое лучше.
    (далее 6, 1-5; п. 47)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
    Мф 12 Мк 2 Лк 6 Ин
    (ранее 11, 25-30; п. 94)
    1 В то время проходил Иисус в субботу засеянными полями; ученики же Его взалкали и начали срывать колосья и есть.
             (ранее 2, 18-22; п. 45)
    23 И случилось Ему в субботу проходить засеянными полями, и ученики Его дорогою начали срывать колосья.
             (ранее 5, 33-39; п. 45)
    1 В субботу, первую по втором дне Пасхи, случилось Ему проходить засеянными полями, и ученики Его срывали колосья и ели, растирая руками.
    2 Фарисеи, увидев это, сказали Ему: вот, ученики Твои делают, чего не должно делать в субботу.
             24 И фарисеи сказали Ему: смотри, что они делают в субботу, чего не должно делать?
             2 Некоторые же из фарисеев сказали им: зачем вы делаете то, чего не должно делать в субботы?
    3 Он же сказал им: разве вы не читали, что сделал Давид, когда взалкал сам и бывшие с ним?
             25 Он сказал им: неужели вы не читали никогда, что сделал Давид, когда имел нужду и взалкал сам и бывшие с ним?
             3 Иисус сказал им в ответ: разве вы не читали, что сделал Давид, когда взалкал сам и бывшие с ним?
    4 как он вошел в дом Божий и ел хлебы предложения, которых не должно было есть ни ему, ни бывшим с ним, а только одним священникам?
             26 как вошел он в дом Божий при первосвященнике Авиафаре и ел хлебы предложения, которых не должно было есть никому, кроме священников, и дал и бывшим с ним?
    27 И сказал им: суббота для человека, а не человек для субботы;
             4 Как он вошел в дом Божий, взял хлебы предложения, которых не должно было есть никому, кроме одних священников, и ел, и дал бывшим с ним?
    5 Или не читали ли вы в законе, что в субботы священники в храме нарушают субботу, однако невиновны?
    6 Но говорю вам, что здесь Тот, Кто больше храма;
    7 если бы вы знали, что значит: милости хочу, а не жертвы (Ос. 6, 6), то не осудили бы невиновных,

    8 ибо Сын Человеческий есть господин и субботы.
    (далее 12, 9-14a; п. 48)     		28 посему Сын Человеческий есть господин и субботы.
    (далее 3, 1-6; п. 48)     		5 И сказал им: Сын Человеческий есть господин и субботы.
    (далее 6, 6-11; п. 48)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
    Мф 12 Мк 3 Лк 6 Ин
    (ранее 12, 1-8; п. 47)
    9 И, отойдя оттуда, вошел Он в синагогу их.
    10 И вот, там был человек, имеющий сухую руку.
             (ранее 2, 23-28; п. 47)
    1 И пришел опять в синагогу; там был человек, имевший иссохшую руку.
             (ранее 6, 1-5; п. 47)
    6 Случилось же и в другую субботу войти Ему в синагогу и учить. Там был человек, у которого правая рука была сухая.
    И спросили Иисуса, чтобы обвинить Его: можно ли исцелять в субботы?
             2 И наблюдали за Ним, не исцелит ли его в субботу, чтобы обвинить Его.
             7 Книжники же и фарисеи наблюдали за Ним, не исцелит ли в субботу, чтобы найти обвинение против Него.

            3 Он же говорит человеку, имевшему иссохшую руку: стань на средину.
             8 Но Он, зная помышления их, сказал человеку, имеющему сухую руку: встань и выступи на средину. И он встал и выступил.
    11 Он же сказал им: кто из вас, имея одну овцу, если она в субботу упадет в яму, не возьмет ее и не вытащит?
    12 Сколько же лучше человек овцы! Итак можно в субботы делать добро.
             4 А им говорит: должно ли в субботу добро делать, или зло делать? душу спасти, или погубить? Но они молчали.
    5 И, воззрев на них с гневом, скорбя об ожесточении сердец их,
             9 Тогда сказал им Иисус: спрошу Я вас: что должно делать в субботу? добро, или зло? спасти душу, или погубить? Они молчали.
    10 И, посмотрев на всех их,
    13 Тогда говорит человеку тому: протяни руку твою. И он протянул, и стала она здорова, как другая.
             говорит тому человеку: протяни руку твою. Он протянул, и стала рука его здорова, как другая.
             сказал тому человеку: протяни руку твою. Он так и сделал; и стала рука его здорова, как другая.
    14а Фарисеи же, выйдя, имели совещание против Него, как бы погубить Его.
    (далее 12, 14б-21; п. 49)     		6 Фарисеи, выйдя, немедленно составили с иродианами совещание против Него, как бы погубить Его.
    (далее 3, 7-12; п. 49)     		11 Они же пришли в бешенство и говорили между собою, что бы им сделать с Иисусом.
    (далее 6, 12-17a; п. 50)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
    Мф 12 Мк 3 Лк 6 Ин
    (ранее 12, 9-14а; п. 48)
    14б Но Иисус, узнав, удалился оттуда.
    15 И последовало за Ним множество народа,
             (ранее 3, 1-6; п. 48)
    7 Но Иисус с учениками Своими удалился к морю; и за Ним последовало множество народа из Галилеи, Иудеи,
    8 Иерусалима, Идумеи и из-за Иордана. И живущие в окрестностях Тира и Сидона, услышав, что Он делал, шли к Нему в великом множестве.
    9 И сказал ученикам Своим, чтобы готова была для Него лодка по причине многолюдства, дабы не теснили Его.
             (ранее 6, 12-17a; п. 50)
    17б и множество учеников Его, и много народа из всей Иудеи и Иерусалима и приморских мест Тирских и Сидонских,
    18 которые пришли послушать Его и исцелиться от болезней своих, также и страждущие от нечистых духов; и исцелялись.
    и Он исцелил их всех
             10 Ибо многих Он исцелил, так что имевшие язвы бросались к Нему, чтобы коснуться Его.
    11 И духи нечистые, когда видели Его, падали пред Ним и кричали: Ты Сын Божий.
             19 И весь народ искал прикасаться к Нему, потому что от Него исходила сила и исцеляла всех.
    (далее 6, 20-26; п. 50.1)
    16 и запретил им объявлять о Нем,
             12 Но Он строго запрещал им, чтобы не делали Его известным.
    (далее 3, 13-19; п. 50)

    17 да сбудется реченное через пророка Исаию, который говорит:
    18 Се, Отрок Мой, Которого Я избрал, Возлюбленный Мой, Которому благоволит душа Моя. Положу дух Мой на Него, и возвестит народам суд;
    19 не воспрекословит, не возопиет, и никто не услышит на улицах голоса Его;
    20 трости надломленной не переломит, и льна курящегося не угасит, доколе не доставит суду победы;
    21 и на имя Его будут уповать народы (Ис. 42, 1-4).
    (далее 12, 22-37; п. 57)

  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
    Мф 10 Мк 3 Лк 6 Ин

            (ранее 3, 7-12; п. 49)
    13 Потом взошел на гору
             (ранее 6, 6-11; п. 48)
    12 В те дни взошел Он на гору помолиться и пробыл всю ночь в молитве к Богу.

            и позвал к Себе, кого Сам хотел; и пришли к Нему.
    14 И поставил из них двенадцать, чтобы с Ним были и чтобы посылать их на проповедь,
    15 и чтобы они имели власть исцелять от болезней и изгонять бесов;
             13 Когда же настал день, призвал учеников Своих и избрал из них двенадцать,
    (ранее 9, 35 - 10, 1; п. 68)
    2 Двенадцати же Апостолов имена суть сии: первый Симон, называемый Петром, и Андрей, брат его, Иаков Зеведеев и Иоанн, брат его,
    3 Филипп и Варфоломей, Фома и Матфей мытарь, Иаков Алфеев и Леввей, прозванный Фаддеем,
    4 Симон Кананит и Иуда Искариот, который и предал Его.
    (далее 10, 5 - 11, 1; п. 68)     		16 поставил Симона, нарекши ему имя Петр,
    17 Иакова Зеведеева и Иоанна, брата Иакова, нарекши им имена Воанергес, то есть "сыны громовы",
    18 Андрея, Филиппа, Варфоломея, Матфея, Фому, Иакова Алфеева, Фаддея, Симона Кананита
    19 и Иуду Искариотского, который и предал Его.
    (далее 3, 20-30; п. 57)     		которых и наименовал Апостолами:
    14 Симона, которого и назвал Петром, и Андрея, брата его, Иакова и Иоанна, Филиппа и Варфоломея,
    15 Матфея и Фому, Иакова Алфеева и Симона, прозываемого Зилотом,
    16 Иуду Иаковлева и Иуду Искариота, который потом сделался предателем.

            17а И, сойдя с ними, стал Он на ровном месте,
    (далее 6, 17б-19; п. 49)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
    Мф 8 Мк Лк 7 Ин
    (ранее 8, 2-4; п. 42)
    5 Когда же вошел Иисус в Капернаум
            (ранее 6, 47-49; п. 51.24)
    1 Когда Он окончил все слова Свои к слушавшему народу, то вошел в Капернаум.
    2 У одного сотника слуга, которым он дорожил, был болен при смерти.
    к Нему подошел сотник и просил Его:
    6 Господи! слуга мой лежит дома в расслаблении и жестоко страдает.
            3 Услышав об Иисусе, он послал к Нему Иудейских старейшин просить Его, чтобы пришел исцелить слугу его.
    4 И они, придя к Иисусу, просили Его убедительно, говоря: он достоин, чтобы Ты сделал для него это,
    5 ибо он любит народ наш и построил нам синагогу.
    7 Иисус говорит ему: Я приду и исцелю его.
    8 Сотник же, отвечая, сказал: Господи!
            6 Иисус пошел с ними. И когда Он недалеко уже был от дома, сотник прислал к Нему друзей сказать Ему: не трудись, Господи!
    я недостоин, чтобы Ты вошел под кров мой, но скажи только слово, и выздоровеет слуга мой;
            ибо я недостоин, чтобы Ты вошел под кров мой;
    7 потому и себя самого не почел я достойным придти к Тебе; но скажи слово, и выздоровеет слуга мой.
    9 ибо я и подвластный человек, но, имея у себя в подчинении воинов, говорю одному: пойди, и идет; и другому: приди, и приходит; и слуге моему: сделай то, и делает.
    10 Услышав сие, Иисус удивился и сказал идущим за Ним: истинно говорю вам, и в Израиле не нашел Я такой веры.
    11 Говорю же вам, что многие придут с востока и запада и возлягут с Авраамом, Исааком и Иаковом в Царстве Небесном;
    12 а сыны царства извержены будут во тьму внешнюю: там будет плач и скрежет зубов.
    13 И сказал Иисус сотнику: иди, и, как ты веровал, да будет тебе.
            8 Ибо я и подвластный человек, но, имея у себя в подчинении воинов, говорю одному: пойди, и идет; и другому: приди, и приходит; и слуге моему: сделай то, и делает.
    9 Услышав сие, Иисус удивился ему и, обратившись, сказал идущему за Ним народу: сказываю вам, что и в Израиле не нашел Я такой веры.
    И выздоровел слуга его в тот час.
    (далее 8, 14-15; п. 39)
            10 Посланные, возвратившись в дом, нашли больного слугу выздоровевшим.
    (далее 7, 11-17; п. 53)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
    Мф Мк Лк 7 Ин

            (ранее 7, 1-10; п. 52)
    11 После сего Иисус пошел в город, называемый Наин; и с Ним шли многие из учеников Его и множество народа.
    12 Когда же Он приблизился к городским воротам, тут выносили умершего, единственного сына у матери, а она была вдова; и много народа шло с нею из города.
    13 Увидев ее, Господь сжалился над нею и сказал ей: не плачь.
    14 И, подойдя, прикоснулся к одру; несшие остановились, и Он сказал: юноша! тебе говорю, встань!
    15 Мертвый, поднявшись, сел и стал говорить; и отдал его Иисус матери его.
    16 И всех объял страх, и славили Бога, говоря: великий пророк восстал между нами, и Бог посетил народ Свой.
    17 Такое мнение о Нём распространилось по всей Иудее и по всей окрестности.
    (далее 7, 18-35; п. 54)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
    Мф 11 Мк Лк 7 Ин
    (ранее 10, 5 - 11, 1; п. 68)
    2 Иоанн же, услышав в темнице о делах Христовых, послал двоих из учеников своих
    3 сказать Ему: Ты ли Тот, Который должен придти, или ожидать нам другого?
            (ранее 7, 11-17; п. 53)
    18 И возвестили Иоанну ученики его о всём том.
    19 Иоанн, призвав двоих из учеников своих, послал к Иисусу спросить: Ты ли Тот, Который должен придти, или ожидать нам другого?
    20 Они, придя к Иисусу, сказали: Иоанн Креститель послал нас к Тебе спросить: Ты ли Тот, Которому должно придти, или другого ожидать нам?
    21 А в это время Он многих исцелил от болезней и недугов и от злых духов, и многим слепым даровал зрение.
    4 И сказал им Иисус в ответ: пойдите, скажите Иоанну, что слышите и видите:
    5 слепые прозревают и хромые ходят, прокаженные очищаются и глухие слышат, мертвые воскресают и нищие благовествуют;
    6 и блажен, кто не соблазнится о Мне.
    7 Когда же они пошли, Иисус начал говорить народу об Иоанне: что смотреть ходили вы в пустыню? трость ли, ветром колеблемую?
    8 Что же смотреть ходили вы? человека ли, одетого в мягкие одежды? Носящие мягкие одежды находятся в чертогах царских.
    9 Что же смотреть ходили вы? пророка? Да, говорю вам, и больше пророка.
    10 Ибо он тот, о котором написано: се, Я посылаю Ангела Моего пред лицем Твоим, который приготовит путь Твой пред Тобою (Мал. 3, 1).
    11 Истинно говорю вам: из рожденных женами не восставал больший Иоанна Крестителя; но меньший в Царстве Небесном больше его.
            22 И сказал им Иисус в ответ: пойдите, скажите Иоанну, что вы видели и слышали: слепые прозревают, хромые ходят, прокаженные очищаются, глухие слышат, мертвые воскресают, нищие благовествуют;
    23 и блажен, кто не соблазнится о Мне!
    24 По отшествии же посланных Иоанном, начал говорить к народу об Иоанне: что смотреть ходили вы в пустыню? трость ли, ветром колеблемую?
    25 Что же смотреть ходили вы? человека ли, одетого в мягкие одежды? Но одевающиеся пышно и роскошно живущие находятся при дворах царских.
    26 Что же смотреть ходили вы? пророка ли? Да, говорю вам, и больше пророка.
    27 Сей есть, о котором написано: вот, Я посылаю Ангела Моего пред лицем Твоим, который приготовит путь Твой пред Тобою (Мал. 3, 1).
    28 Ибо говорю вам: из рожденных женами нет ни одного пророка больше Иоанна Крестителя; но меньший в Царствии Божием больше его.
    12 От дней же Иоанна Крестителя доныне Царство Небесное силою берется, и употребляющие усилие восхищают его,
    13 ибо все пророки и закон прорекли до Иоанна.
    14 И если хотите принять, он есть Илия, которому должно придти.
    15 Кто имеет уши слышать, да слышит!

            29 И весь народ, слушавший Его, и мытари воздали славу Богу, крестившись крещением Иоанновым;
    30 а фарисеи и законники отвергли волю Божию о себе, не крестившись от него.
    16 Но кому уподоблю род сей? Он подобен детям, которые сидят на улице и, обращаясь к своим товарищам,
    (далее 11, 20-24; п. 90)
            31 Тогда Господь сказал: с кем сравню людей рода сего? и кому они подобны?
    32 Они подобны детям, которые сидят на улице, кличут друг друга и
    17 говорят: мы играли вам на свирели, и вы не плясали; мы пели вам печальные песни, и вы не рыдали.
    18 Ибо пришел Иоанн, ни ест, ни пьет; и говорят: в нем бес.
    19 Пришел Сын Человеческий, ест и пьет; и говорят: вот человек, который любит есть и пить вино, друг мытарям и грешникам. И оправдана премудрость чадами ее.
    (далее 11, 20-24; п. 90)
            говорят: мы играли вам на свирели, и вы не плясали; мы пели вам плачевные песни, и вы не плакали.
    33 Ибо пришел Иоанн Креститель: ни хлеба не ест, ни вина не пьет; и говорите: в нем бес.
    34 Пришел Сын Человеческий: ест и пьет; и говорите: вот человек, который любит есть и пить вино, друг мытарям и грешникам.
    35 И оправдана премудрость всеми чадами ее.
    (далее 7, 36-50; п. 55)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
    Мф Мк Лк 7 Ин

            (ранее 7, 18-35; п. 54)
    36 Некто из фарисеев просил Его вкусить с ним пищи; и Он, войдя в дом фарисея, возлег.
    37 И вот, женщина того города, которая была грешница, узнав, что Он возлежит в доме фарисея, принесла алавастровый сосуд с миром
    38 и, став позади у ног Его и плача, начала обливать ноги Его слезами и отирать волосами головы своей, и целовала ноги Его, и мазала миром.
    39 Видя это, фарисей, пригласивший Его, сказал сам в себе: если бы Он был пророк, то знал бы, кто и какая женщина прикасается к Нему, ибо она грешница.
    40 Обратившись к нему, Иисус сказал: Симон! Я имею нечто сказать тебе. Он говорит: скажи, Учитель.
    41 Иисус сказал: у одного заимодавца было два должника: один должен был пятьсот динариев, а другой пятьдесят,
    42 но как они не имели чем заплатить, он простил обоим. Скажи же, который из них более возлюбит его?
    43 Симон отвечал: думаю, тот, которому более простил. Он сказал ему: правильно ты рассудил.
    44 И, обратившись к женщине, сказал Симону: видишь ли ты эту женщину? Я пришел в дом твой, и ты воды Мне на ноги не дал, а она слезами облила Мне ноги и волосами головы своей отёрла;
    45 ты целования Мне не дал, а она, с тех пор как Я пришел, не перестает целовать у Меня ноги;
    46 ты головы Мне маслом не помазал, а она миром помазала Мне ноги.
    47 А потому сказываю тебе: прощаются грехи её многие за то, что она возлюбила много, а кому мало прощается, тот мало любит.
    48 Ей же сказал: прощаются тебе грехи.
    49 И возлежавшие с Ним начали говорить про себя: кто это, что и грехи прощает?
    50 Он же сказал женщине: вера твоя спасла тебя, иди с миром.
    (далее 8, 1-3; п. 56)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
    Мф Мк Лк 7 Ин

            (ранее 7, 36-50; п. 55)
    1 После сего Он проходил по городам и селениям, проповедуя и благовествуя Царствие Божие, и с Ним двенадцать,
    2 и некоторые женщины, которых Он исцелил от злых духов и болезней: Мария, называемая Магдалиною, из которой вышли семь бесов,
    3 и Иоанна, жена Хузы, домоправителя Иродова, и Сусанна, и многие другие, которые служили Ему имением своим.
    (далее 8, 4-18; п. 60)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


Евангельский синопсис>
  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
    Мф 12 Мк 3 Лк 11 Ин

            (ранее 3, 13-19; п. 50)
    20 Приходят в дом; и опять сходится народ, так что им невозможно было и хлеба есть.
    21 И, услышав, ближние Его пошли взять Его, ибо говорили, что Он вышел из себя.

    (ранее 12, 14б-21; п. 49)
    22 Тогда привели к Нему бесноватого слепого и немого; и исцелил его, так что слепой и немой стал и говорить и видеть.
    23 И дивился весь народ и говорил: не это ли Христос, сын Давидов?
            (ранее 11, 1-13; п. 97)
    14 Однажды изгнал Он беса, который был нем; и когда бес вышел, немой стал говорить; и народ удивился.
    24 Фарисеи же, услышав сие, сказали: Он изгоняет бесов не иначе, как силою веельзевула, князя бесовского.
             22 А книжники, пришедшие из Иерусалима, говорили, что Он имеет в Себе веельзевула и что изгоняет бесов силою бесовского князя.
             15 Некоторые же из них говорили: Он изгоняет бесов силою веельзевула, князя бесовского.
    (11, 16; см. п. 58)
    25 Но Иисус, зная помышления их, сказал им: всякое царство, разделившееся само в себе, опустеет; и всякий город или дом, разделившийся сам в себе, не устоит.
    26 И если сатана сатану изгоняет, то он разделился сам с собою: как же устоит царство его?
             23 И, призвав их, говорил им притчами: как может сатана изгонять сатану?
    24 Если царство разделится само в себе, не может устоять царство то;
    25 и если дом разделится сам в себе, не может устоять дом тот;
    26 и если сатана восстал на самого себя и разделился, не может устоять, но пришел конец его.
             17 Но Он, зная помышления их, сказал им: всякое царство, разделившееся само в себе, опустеет, и дом, разделившийся сам в себе, падет;
    18 если же и сатана разделится сам в себе, то как устоит царство его? а вы говорите, что Я силою веельзевула изгоняю бесов;
    27 И если Я силою веельзевула изгоняю бесов, то сыновья ваши чьею силою изгоняют? Посему они будут вам судьями.
    28 Если же Я Духом Божиим изгоняю бесов, то конечно достигло до вас Царствие Божие.
            19 и если Я силою веельзевула изгоняю бесов, то сыновья ваши чьею силою изгоняют их? Посему они будут вам судьями.
    20 Если же Я перстом Божиим изгоняю бесов, то, конечно, достигло до вас Царствие Божие.
    29 Или, как может кто войти в дом сильного и расхитить вещи его, если прежде не свяжет сильного? и тогда расхитит дом его.
             27 Никто, войдя в дом сильного, не может расхитить вещей его, если прежде не свяжет сильного, и тогда расхитит дом его.
             21 Когда сильный с оружием охраняет свой дом, тогда в безопасности его имение;
    22 когда же сильнейший его нападет на него и победит его, тогда возьмет всё оружие его, на которое он надеялся, и разделит похищенное у него.
    30 Кто не со Мною, тот против Меня; и кто не собирает со Мною, тот расточает.
            23 Кто не со Мною, тот против Меня; и кто не собирает со Мною, тот расточает.
    (далее 11, 24-32; п. 58)
    31 Посему говорю вам: всякий грех и хула простятся человекам, а хула на Духа не простится человекам;
    32 если кто скажет слово на Сына Человеческого, простится ему; если же кто скажет на Духа Святаго, не простится ему ни в сем веке, ни в будущем.
             28 Истинно говорю вам: будут прощены сынам человеческим все грехи и хуления, какими бы ни хулили;
    29 но кто будет хулить Духа Святаго, тому не будет прощения вовек, но подлежит он вечному осуждению.
    30 Сие сказал Он, потому что говорили: в Нем нечистый дух.
    (далее 3, 31-35; п. 59)

    33 Или признайте дерево хорошим и плод его хорошим; или признайте дерево худым и плод его худым, ибо дерево познается по плоду.
    34 Порождения ехиднины! как вы можете говорить доброе, будучи злы? Ибо от избытка сердца говорят уста.
    35 Добрый человек из доброго сокровища выносит доброе, а злой человек из злого сокровища выносит злое.
    36 Говорю же вам, что за всякое праздное слово, какое скажут люди, дадут они ответ в день суда:
    37 ибо от слов своих оправдаешься, и от слов своих осудишься.
    (далее 12, 38-45; п. 58)

  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
    Мф 12 Мк Лк 11 Ин
    (ранее 12, 22-37; п. 57)
    38 Тогда некоторые из книжников и фарисеев сказали: Учитель! хотелось бы нам видеть от Тебя знамение.
    39 Но Он сказал им в ответ: род лукавый и прелюбодейный ищет знамения; и знамение не дастся ему, кроме знамения Ионы пророка;
    40 ибо как Иона был во чреве кита три дня и три ночи, так и Сын Человеческий будет в сердце земли три дня и три ночи.
    41 Ниневитяне восстанут на суд с родом сим и осудят его, ибо они покаялись от проповеди Иониной; и вот, здесь больше Ионы.
    42 Царица южная восстанет на суд с родом сим и осудит его, ибо она приходила от пределов земли послушать мудрости Соломоновой; и вот, здесь больше Соломона.
    43 Когда нечистый дух выйдет из человека, то ходит по безводным местам, ища покоя, и не находит;
    44 тогда говорит: возвращусь в дом мой, откуда я вышел. И, придя, находит его незанятым, выметенным и убранным;
    45 тогда идет и берет с собою семь других духов, злейших себя, и, войдя, живут там; и бывает для человека того последнее хуже первого. Так будет и с этим злым родом.
    (далее 12, 46-50; п. 59)
            (ранее 11, 14-23; п. 57)
    24 Когда нечистый дух выйдет из человека, то ходит по безводным местам, ища покоя, и, не находя, говорит: возвращусь в дом мой, откуда вышел;
    25 и, придя, находит его выметенным и убранным;
    26 тогда идет и берет с собою семь других духов, злейших себя, и, войдя, живут там, — и бывает для человека того последнее хуже первого.
    27 Когда же Он говорил это, одна женщина, возвысив голос из народа, сказала Ему: блаженно чрево, носившее Тебя, и сосцы, Тебя питавшие!
    28 А Он сказал: блаженны слышащие слово Божие и соблюдающие его.
    16 А другие, искушая, требовали от Него знамения с неба.
    (11, 14-15; 11, 17-23 п. 57)
    29 Когда же народ стал сходиться во множестве, Он начал говорить: род сей лукав, он ищет знамения, и знамение не дастся ему, кроме знамения Ионы пророка;
    30 ибо как Иона был знамением для Ниневитян, так будет и Сын Человеческий для рода сего.
    31 Царица южная восстанет на суд с людьми рода сего и осудит их, ибо она приходила от пределов земли послушать мудрости Соломоновой; и вот, здесь больше Соломона.
    32 Ниневитяне восстанут на суд с родом сим и осудят его, ибо они покаялись от проповеди Иониной, и вот, здесь больше Ионы.
    (далее 11, 33; п. 51.3 и 11, 34-36; п. 51.14)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
    Мф 12 Мк 3 Лк 8 Ин
    (ранее 12, 38-45; п. 58)
    46 Когда же Он еще говорил к народу, Матерь и братья Его стояли вне дома, желая говорить с Ним.
             (ранее 3, 20-30; п. 57)
    31 И пришли Матерь и братья Его и, стоя вне дома, послали к Нему звать Его.
    32 Около Него сидел народ.
             (ранее 8, 4-18; п. 60)
    19 И пришли к Нему Матерь и братья Его, и не могли подойти к Нему по причине народа.
    47 И некто сказал Ему: вот Матерь Твоя и братья Твои стоят вне, желая говорить с Тобою.
    48 Он же сказал в ответ говорившему: кто Матерь Моя? и кто братья Мои?
    49 И, указав рукою Своею на учеников Своих, сказал: вот матерь Моя и братья Мои;
             И сказали Ему: вот, Матерь Твоя и братья Твои и сестры Твои, вне дома, спрашивают Тебя.
    33 И отвечал им: кто матерь Моя и братья Мои?
    34 И обозрев сидящих вокруг Себя, говорит: вот матерь Моя и братья Мои;
             20 И дали знать Ему: Матерь и братья Твои стоят вне, желая видеть Тебя.
    50 ибо, кто будет исполнять волю Отца Моего Небесного, тот Мне брат, и сестра, и матерь.
    (далее 13, 1-9; п. 60.1)     		35 ибо кто будет исполнять волю Божию, тот Мне брат, и сестра, и матерь.
    (далее 4, 1-9; п. 60.1)     		21 Он сказал им в ответ: матерь Моя и братья Мои суть слушающие слово Божие и исполняющие его.
    (далее 8, 22-25; п. 62)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
    Мф 8 Мк Лк Ин
    (ранее 8, 16-17; п. 40)
    18 Увидев же Иисус вокруг Себя множество народа, велел [ученикам] отплыть на другую сторону.
    19 Тогда один книжник, подойдя, сказал Ему: Учитель! я пойду за Тобою, куда бы Ты ни пошел.
    20 И говорит ему Иисус: лисицы имеют норы и птицы небесные — гнезда, а Сын Человеческий не имеет, где приклонить голову.
    21 Другой же из учеников Его сказал Ему: Господи! позволь мне прежде пойти и похоронить отца моего.
    22 Но Иисус сказал ему: иди за Мною, и предоставь мертвым погребать своих мертвецов.
    (см. Лк. 9, 57-62; п. 89)
    (далее 8, 23-27; п. 62)

  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
    Мф 8 Мк 4 Лк 8 Ин
    (ранее 8, 18-22; п. 61)
    23 И когда вошел Он в лодку, за Ним последовали ученики Его.
             (ранее 4, 33-34; п. 60.8)
    35 Вечером того дня сказал им: переправимся на ту сторону.
    36 И они, отпустив народ, взяли Его с собою, как Он был в лодке; с Ним были и другие лодки.
             (ранее 8, 19-21; п. 59)
    22 В один день Он вошел с учениками Своими в лодку и сказал им: переправимся на ту сторону озера. И отправились.
    24 И вот, сделалось великое волнение на море, так что лодка покрывалась волнами; а Он спал.
    25 Тогда ученики Его, подойдя к Нему, разбудили Его и сказали: Господи! спаси нас, погибаем.
             37 И поднялась великая буря; волны били в лодку, так что она уже наполнялась водою.
    38 А Он спал на корме на возглавии. Его будят и говорят Ему: Учитель! неужели Тебе нужды нет, что мы погибаем?
             23 Во время плавания их Он заснул. На озере поднялся бурный ветер, и заливало их волнами, и они были в опасности.
    24 И, подойдя, разбудили Его и сказали: Наставник! Наставник! погибаем.

            39 И, встав, Он запретил ветру и сказал морю: умолкни, перестань. И ветер утих, и сделалась великая тишина.
             Но Он, встав, запретил ветру и волнению воды; и перестали, и сделалась тишина.
    26 И говорит им: что вы так боязливы, маловерные? 40 И сказал им: что вы так боязливы? как у вас нет веры?
             25 Тогда Он сказал им: где вера ваша?
    Потом, встав, запретил ветрам и морю, и сделалась великая тишина.

    27 Люди же, удивляясь, говорили: кто это, что и ветры и море повинуются Ему?
    (далее 8, 28-34; п. 63)     		41 И убоялись страхом великим и говорили между собою: кто же Сей, что и ветер и море повинуются Ему?
    (далее 5, 1-20; п. 63)     		Они же в страхе и удивлении говорили друг другу: кто же это, что и ветрам повелевает и воде, и повинуются Ему?
    (далее 8, 26-39; п. 63)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
    Мф 8 Мк 5 Лк 8 Ин
    (ранее 8, 23-27; п. 62)
    28 И когда Он прибыл на другой берег в страну Гергесинскую,
             (ранее 4, 35-41; п. 62)
    1 И пришли на другой берег моря, в страну Гадаринскую.
             (ранее 8, 22-25; п. 62)
    26 И приплыли в страну Гадаринскую, лежащую против Галилеи.

            2 И когда вышел Он из лодки,
             27 Когда же вышел Он на берег,
    Его встретили два бесноватые, вышедшие из гробов, весьма свирепые, так что никто не смел проходить тем путем.
             тотчас встретил Его вышедший из гробов человек, одержимый нечистым духом,
    3 он имел жилище в гробах,
             встретил Его один человек из города, одержимый бесами с давнего времени, и в одежду не одевавшийся, и живший не в доме, а в гробах.

            и никто не мог его связать даже цепями,
    4 потому что многократно был он скован оковами и цепями, но разрывал цепи и разбивал оковы, и никто не в силах был укротить его;
    5 всегда, ночью и днем, в горах и гробах, кричал он и бился о камни;

            6 увидев же Иисуса издалека, прибежал и поклонился Ему,
             28 Он, увидев Иисуса, вскричал, пал пред Ним
    29 И вот, они закричали: что Тебе до нас, Иисус, Сын Божий? пришел Ты сюда прежде времени мучить нас.
             7 и, вскричав громким голосом, сказал: что Тебе до меня, Иисус, Сын Бога Всевышнего? заклинаю Тебя Богом, не мучь меня!
    8 Ибо Иисус сказал ему: выйди, дух нечистый, из сего человека.
             и громким голосом сказал: что Тебе до меня, Иисус, Сын Бога Всевышнего? умоляю Тебя, не мучь меня.
    29 Ибо Иисус повелел нечистому духу выйти из сего человека, потому что он долгое время мучил его, так что его связывали цепями и узами, сберегая его; но он разрывал узы и был гоним бесом в пустыни.

            9 И спросил его: как тебе имя? И он сказал в ответ: легион имя мне, потому что нас много.
    10 И много просили Его, чтобы не высылал их вон из страны той.
             30 Иисус спросил его: как тебе имя? Он сказал: легион, — потому что много бесов вошло в него.
    31 И они просили Иисуса, чтобы не повелел им идти в бездну.
    30 Вдали же от них паслось большое стадо свиней.
    31 И бесы просили Его: если выгонишь нас, то пошли нас в стадо свиней.
    32 И Он сказал им: идите.
             11 Паслось же там при горе большое стадо свиней.
    12 И просили Его все бесы, говоря: пошли нас в свиней, чтобы нам войти в них.
    13 Иисус тотчас позволил им.
             32 Тут же на горе паслось большое стадо свиней; и бесы просили Его, чтобы позволил им войти в них. Он позволил им.
    И они, выйдя, пошли в стадо свиное. И вот, всё стадо свиней бросилось с крутизны в море и погибло в воде.
    33 Пастухи же побежали и, придя в город, рассказали обо всем, и о том, что было с бесноватыми.
             И нечистые духи, выйдя, вошли в свиней; и устремилось стадо с крутизны в море, а их было около двух тысяч; и потонули в море.
    14 Пасущие же свиней побежали и рассказали в городе и в деревнях.
             33 Бесы, выйдя из человека, вошли в свиней, и бросилось стадо с крутизны в озеро и потонуло.
    34 Пастухи, видя происшедшее, побежали и рассказали в городе и в селениях.
    34 И вот, весь город вышел навстречу Иисусу;
             И жители вышли посмотреть, что случилось.
    15 Приходят к Иисусу и видят, что бесновавшийся, в котором был легион, сидит и одет, и в здравом уме; и устрашились.
    16 Видевшие рассказали им о том, как это произошло с бесноватым, и о свиньях.
             35 И вышли видеть происшедшее; и, придя к Иисусу, нашли человека, из которого вышли бесы, сидящего у ног Иисуса, одетого и в здравом уме; и ужаснулись.
    36 Видевшие же рассказали им, как исцелился бесновавшийся.
    и, увидев Его, просили, чтобы Он отошел от пределов их.
    (далее 9, 1-8; п. 43)     		17 И начали просить Его, чтобы отошел от пределов их.
             37 И просил Его весь народ Гадаринской окрестности удалиться от них, потому что они объяты были великим страхом.

            18 И когда Он вошел в лодку, бесновавшийся просил Его, чтобы быть с Ним.
             Он вошел в лодку и возвратился.
    38 Человек же, из которого вышли бесы, просил Его, чтобы быть с Ним.

            19 Но Иисус не дозволил ему, а сказал: иди домой к своим и расскажи им, что сотворил с тобою Господь и как помиловал тебя.
             Но Иисус отпустил его, сказав:
    39 возвратись в дом твой и расскажи, что сотворил тебе Бог.

            20 И пошел и начал проповедывать в Десятиградии, что сотворил с ним Иисус; и все дивились.
    (далее 5, 21-43; п. 64)     		Он пошел и проповедывал по всему городу, что сотворил ему Иисус.
    (далее 8, 40-56; п. 64)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
    Мф 9 Мк 5 Лк 8 Ин
    (ранее 9, 14-17; п. 45)
    18 Когда Он говорил им сие,
             (ранее 5, 1-20; п. 63)
    21 Когда Иисус опять переправился в лодке на другой берег, собралось к Нему множество народа. Он был у моря.
             (ранее 8, 26-39; п. 63)
    40 Когда же возвратился Иисус, народ принял Его, потому что все ожидали Его.
    подошел к Нему некоторый начальник и, кланяясь Ему, говорил: дочь моя теперь умирает; но приди, возложи на нее руку Твою, и она будет жива.
             22 И вот, приходит один из начальников синагоги, по имени Иаир, и, увидев Его, падает к ногам Его
    23 и усильно просит Его, говоря: дочь моя при смерти; приди и возложи на нее руки, чтобы она выздоровела и осталась жива.
             41 И вот, пришел человек, именем Иаир, который был начальником синагоги; и, пав к ногам Иисуса, просил Его войти к нему в дом,
    42 потому что у него была одна дочь, лет двенадцати, и та была при смерти.
    19 И встав, Иисус пошел за ним, и ученики Его.
             24 Иисус пошел с ним. За Ним следовало множество народа, и теснили Его.
             Когда же Он шел, народ теснил Его.
    20 И вот, женщина, двенадцать лет страдавшая кровотечением,
             25 Одна женщина, которая страдала кровотечением двенадцать лет,
             43 И женщина, страдавшая кровотечением двенадцать лет,

            26 много потерпела от многих врачей, истощила всё, что было у ней, и не получила никакой пользы, но пришла еще в худшее состояние, -
    27 услышав об Иисусе,
             которая, издержав на врачей всё имение, ни одним не могла быть вылечена,
    подойдя сзади, прикоснулась к краю одежды Его,
             подошла сзади в народе и прикоснулась к одежде Его,
             44 подойдя сзади, коснулась края одежды Его;
    21 ибо она говорила сама в себе: если только прикоснусь к одежде Его, выздоровею.
             28 ибо говорила: если хотя к одежде Его прикоснусь, то выздоровею.

            29 И тотчас иссяк у ней источник крови, и она ощутила в теле, что исцелена от болезни.
             и тотчас течение крови у ней остановилось.

            30 В то же время Иисус, почувствовав Сам в Себе, что вышла из Него сила, обратился в народе и сказал: кто прикоснулся к Моей одежде?
             45 И сказал Иисус: кто прикоснулся ко Мне?

            31 Ученики сказали Ему: Ты видишь, что народ теснит Тебя, и говоришь: кто прикоснулся ко Мне?
             Когда же все отрицались, Петр сказал и бывшие с Ним: Наставник! народ окружает Тебя и теснит, — и Ты говоришь: кто прикоснулся ко Мне?

            32 Но Он смотрел вокруг, чтобы видеть ту, которая сделала это.
             46 Но Иисус сказал: прикоснулся ко Мне некто, ибо Я чувствовал силу, исшедшую из Меня.

            33 Женщина в страхе и трепете, зная, что с нею произошло, подошла, пала пред Ним и сказала Ему всю истину.
             47 Женщина, видя, что она не утаилась, с трепетом подошла и, пав пред Ним, объявила Ему перед всем народом, по какой причине прикоснулась к Нему и как тотчас исцелилась.
    22 Иисус же, обратившись и увидев ее, сказал: дерзай, дщерь! вера твоя спасла тебя. Женщина с того часа стала здорова.
             34 Он же сказал ей: дщерь! вера твоя спасла тебя; иди в мире и будь здорова от болезни твоей.
             48 Он сказал ей: дерзай, дщерь! вера твоя спасла тебя; иди с миром.

            35 Когда Он еще говорил сие, приходят от начальника синагоги и говорят: дочь твоя умерла; что еще утруждаешь Учителя?
             49 Когда Он еще говорил это, приходит некто из дома начальника синагоги и говорит ему: дочь твоя умерла; не утруждай Учителя.

            36 Но Иисус, услышав сии слова, тотчас говорит начальнику синагоги: не бойся, только веруй.
             50 Но Иисус, услышав это, сказал ему: не бойся, только веруй, и спасена будет.
    23 И когда пришел Иисус в дом начальника и увидел свирельщиков и народ в смятении,
             37 И не позволил никому следовать за Собою, кроме Петра, Иакова и Иоанна, брата Иакова.
    38 Приходит в дом начальника синагоги и видит смятение и плачущих и вопиющих громко.
             51 Придя же в дом, не позволил войти никому, кроме Петра, Иоанна и Иакова, и отца девицы, и матери.
    52 Все плакали и рыдали о ней.
    24 сказал им: выйдите вон, ибо не умерла девица, но спит. И смеялись над Ним.
             39 И, войдя, говорит им: что смущаетесь и плачете? девица не умерла, но спит.
    40 И смеялись над Ним.
             Но Он сказал: не плачьте; она не умерла, но спит.
    53 И смеялись над Ним, зная, что она умерла.
    25 Когда же народ был выслан, Он, войдя, взял ее за руку, и девица встала.
    26 И разнесся слух о сем по всей земле той.
    (далее 9, 27-31; п. 65)     		Но Он, выслав всех, берет с Собою отца и мать девицы и бывших с Ним и входит туда, где девица лежала.
    41 И, взяв девицу за руку, говорит ей: "талифа куми", что значит: девица, тебе говорю, встань.
    42 И девица тотчас встала и начала ходить, ибо была лет двенадцати. Видевшие пришли в великое изумление.
    43 И Он строго приказал им, чтобы никто об этом не знал, и сказал, чтобы дали ей есть.
    (далее 6, 1-6а; п. 67)     		54 Он же, выслав всех вон и взяв ее за руку, возгласил: девица! встань.
    55 И возвратился дух ее; она тотчас встала, и Он велел дать ей есть.
    56 И удивились родители ее. Он же повелел им не сказывать никому о происшедшем.
    (далее 9, 1-6; п. 68)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
    Мф 9 Мк Лк Ин
    (ранее 9, 18-26; п. 64)
    27 Когда Иисус шел оттуда, за Ним следовали двое слепых и кричали: помилуй нас, Иисус, сын Давидов!
    28 Когда же Он пришел в дом, слепые приступили к Нему. И говорит им Иисус: веруете ли, что Я могу это сделать? Они говорят Ему: ей, Господи!
    29 Тогда Он коснулся глаз их и сказал: по вере вашей да будет вам.
    30 И открылись глаза их; и Иисус строго сказал им: смотрите, чтобы никто не узнал.
    31 А они, выйдя, разгласили о Нем по всей земле той.
    (далее 9, 32-34; п. 66)

  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
    Мф 9 Мк Лк Ин
    (ранее 9, 27-31; п. 65)
    32 Когда же те выходили, то привели к Нему человека немого бесноватого.
    33 И когда бес был изгнан, немой стал говорить. И народ, удивляясь, говорил: никогда не бывало такого явления в Израиле.
    34 А фарисеи говорили: Он изгоняет бесов силою князя бесовского.
    (далее 9, 35 - 10, 1; п. 68)

  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
    Мф 13 Мк 6 Лк Ин
    (ранее 13, 51-53; п. 60.13)
    54 И, придя в отечество Свое, учил их в синагоге их, так что они изумлялись и говорили:
             (ранее 5, 21-43; п. 64)
    1 Оттуда вышел Он и пришел в Свое отечество; за Ним следовали ученики Его.
    2 Когда наступила суббота, Он начал учить в синагоге; и многие слышавшие с изумлением говорили:

    откуда у Него такая премудрость и силы?
             откуда у Него это? что за премудрость дана Ему, и как такие чудеса совершаются руками Его?

    55 не плотников ли Он сын? не Его ли Мать называется Мария, и братья Его Иаков и Иосий, и Симон, и Иуда?
    56 и сестры Его не все ли между нами? откуда же у Него всё это?
             3 Не плотник ли Он, сын Марии, брат Иакова, Иосии, Иуды и Симона? Не здесь ли, между нами, Его сестры?

    57 И соблазнялись о Нем. Иисус же сказал им: не бывает пророк без чести, разве только в отечестве своем и в доме своем.
             И соблазнялись о Нем.
    4 Иисус же сказал им: не бывает пророк без чести, разве только в отечестве своем и у сродников и в доме своем.

    58 И не совершил там многих чудес по неверию их.
    (далее 14, 1-2; п. 69)     		5 И не мог совершить там никакого чуда, только на немногих больных возложив руки, исцелил их.
    6 И дивился неверию их;
    (далее 6, 6б-13; п. 68)

  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
    Мф 9 | Мк 6 | Лк 9 | Ин
    (ранее 9, 32-34; п. 66)
    35 И ходил Иисус по всем городам и селениям, уча в синагогах их, проповедуя Евангелие Царствия и исцеляя всякую болезнь и всякую немощь в людях.
    36 Видя толпы народа, Он сжалился над ними, что они были изнурены и рассеяны, как овцы, не имеющие пастыря.
    37 Тогда говорит ученикам Своим: жатвы много, а делателей мало;
    38 итак молите Господина жатвы, чтобы выслал делателей на жатву Свою.
             (ранее 6, 1-6а; п. 67) 6б потом ходил по окрестным селениям и учил.

    Мф 10 | Мк 6 | Лк 9 | Ин
    1 И призвав двенадцать учеников Своих, Он дал им власть над нечистыми духами, чтобы изгонять их и врачевать всякую болезнь и всякую немощь.
    (10, 2-4; см. п. 50)
    5 Сих двенадцать послал Иисус, и заповедал им, говоря: на путь к язычникам не ходите, и в город Самарянский не входите;
    6 а идите наипаче к погибшим овцам дома Израилева;
             7 И, призвав двенадцать, начал посылать их по два, и дал им власть над нечистыми духами.
             (ранее 8, 40-56; п. 64) 1 Созвав же двенадцать, дал силу и власть над всеми бесами и врачевать от болезней,
    7 ходя же, проповедуйте, что приблизилось Царство Небесное;
    8 больных исцеляйте, прокаженных очищайте, мертвых воскрешайте, бесов изгоняйте; даром получили, даром давайте.
            2 и послал их проповедывать Царствие Божие и исцелять больных.
    9 Не берите с собою ни золота, ни серебра, ни меди в поясы свои,
    10 ни сумы на дорогу, ни двух одежд, ни обуви, ни посоха, ибо трудящийся достоин пропитания.
             8 И заповедал им ничего не брать в дорогу, кроме одного посоха: ни сумы, ни хлеба, ни меди в поясе,
    9 но обуваться в простую обувь и не носить двух одежд.
             3 И сказал им: ничего не берите на дорогу: ни посоха, ни сумы, ни хлеба, ни серебра, и не имейте по две одежды;
    11 В какой бы город или селение ни вошли вы, наведывайтесь, кто в нем достоин, и там оставайтесь, пока не выйдете;
    12 а входя в дом, приветствуйте его, говоря: мир дому сему;
    13 и если дом будет достоин, то мир ваш придет на него; если же не будет достоин, то мир ваш к вам возвратится.
             10 И сказал им: если где войдете в дом, оставайтесь в нем, доколе не выйдете из того места.
             4 и в какой дом войдете, там оставайтесь и оттуда отправляйтесь в путь.
    14 А если кто не примет вас и не послушает слов ваших, то, выходя из дома или из города того, отрясите прах от ног ваших;
             11 И если кто не примет вас и не будет слушать вас, то, выходя оттуда, отрясите прах от ног ваших, во свидетельство на них.
             5 А если где не примут вас, то, выходя из того города, отрясите и прах от ног ваших во свидетельство на них.
    15 истинно говорю вам: отраднее будет земле Содомской и Гоморрской в день суда, нежели городу тому.
             Истинно говорю вам: отраднее будет Содому и Гоморре в день суда, нежели тому городу.

    16 Вот, Я посылаю вас, как овец среди волков: итак будьте мудры, как змии, и просты, как голуби.
    17 Остерегайтесь же людей: ибо они будут отдавать вас в судилища и в синагогах своих будут бить вас,
    18 и поведут вас к правителям и царям за Меня, для свидетельства перед ними и язычниками.
    19 Когда же будут предавать вас, не заботьтесь, как или что сказать; ибо в тот час дано будет вам, что сказать,
    20 ибо не вы будете говорить, но Дух Отца вашего будет говорить в вас.
    21 Предаст же брат брата на смерть, и отец — сына; и восстанут дети на родителей, и умертвят их;
    22 и будете ненавидимы всеми за имя Мое; претерпевший же до конца спасется.
    23 Когда же будут гнать вас в одном городе, бегите в другой. Ибо истинно говорю вам: не успеете обойти городов Израилевых, как приидет Сын Человеческий.
    24 Ученик не выше учителя, и слуга не выше господина своего:
    25 довольно для ученика, чтобы он был, как учитель его, и для слуги, чтобы он был, как господин его. Если хозяина дома назвали веельзевулом, не тем ли более домашних его?
    26 Итак не бойтесь их, ибо нет ничего сокровенного, что не открылось бы, и тайного, что не было бы узнано.
    27 Что говорю вам в темноте, говорите при свете; и что на ухо слышите, проповедуйте на кровлях.
    28 И не бойтесь убивающих тело, души же не могущих убить; а бойтесь более Того, Кто может и душу и тело погубить в геенне.
    29 Не две ли малые птицы продаются за ассарий? И ни одна из них не упадет на землю без воли Отца вашего;
    30 у вас же и волосы на голове все сочтены;
    31 не бойтесь же: вы лучше многих малых птиц.
    32 Итак всякого, кто исповедает Меня пред людьми, того исповедаю и Я пред Отцем Моим Небесным;
    33 а кто отречется от Меня пред людьми, отрекусь от того и Я пред Отцем Моим Небесным.
    34 Не думайте, что Я пришел принести мир на землю; не мир пришел Я принести, но меч,
    35 ибо Я пришел разделить человека с отцом его, и дочь с матерью ее, и невестку со свекровью ее.
    36 И враги человеку — домашние его.
    37 Кто любит отца или мать более, нежели Меня, не достоин Меня; и кто любит сына или дочь более, нежели Меня, не достоин Меня;
    38 и кто не берет креста своего и следует за Мною, тот не достоин Меня.
    39 Сберегший душу свою потеряет ее; а потерявший душу свою ради Меня сбережет ее.
    40 Кто принимает вас, принимает Меня, а кто принимает Меня, принимает Пославшего Меня;
    41 кто принимает пророка, во имя пророка, получит награду пророка; и кто принимает праведника, во имя праведника, получит награду праведника.
    42 И кто напоит одного из малых сих только чашею холодной воды, во имя ученика, истинно говорю вам, не потеряет награды своей.

    Мф 11 | Мк 6 | Лк 9 | Ин
    1 И когда окончил Иисус наставления двенадцати ученикам Своим, перешел оттуда учить и проповедывать в городах их.
    (далее 11, 2-19; п. 54)     		12 Они пошли и проповедывали покаяние;
    13 изгоняли многих бесов и многих больных мазали маслом и исцеляли.
    (далее 6, 14-29; п. 69)
             6 Они пошли и проходили по селениям, благовествуя и исцеляя повсюду.
    (далее 9, 7-9; п. 69)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
    Мф 14 Мк 6 Лк 9 Ин
    (ранее 13, 54-58; п. 67)
    1 В то время Ирод четвертовластник услышал молву об Иисусе
    2 и сказал служащим при нем: это Иоанн Креститель; он воскрес из мертвых, и потому чудеса делаются им.
    (14, 3-5; см. п. 34)
             (ранее 6, 6б-13; п. 68)
    14 Царь Ирод, услышав об Иисусе [ибо имя Его стало гласно], говорил: это Иоанн Креститель воскрес из мертвых, и потому чудеса делаются им.
    15 Другие говорили: это Илия, а иные говорили: это пророк, или как один из пророков.
    16 Ирод же, услышав, сказал: это Иоанн, которого я обезглавил; он воскрес из мертвых.
    (6, 17-20; см. п. 34)
             (ранее 9, 1-9; п. 69)
    7 Услышал Ирод четвертовластник о всём, что делал Иисус, и недоумевал: ибо одни говорили, что это Иоанн восстал из мертвых;
    8 другие, что Илия явился, а иные, что один из древних пророков воскрес.
    9 И сказал Ирод: Иоанна я обезглавил; кто же Этот, о Котором я слышу такое? И искал увидеть Его.
    (далее 9, 10а; п. 70.1)
    6 Во время же празднования дня рождения Ирода
             21 Настал удобный день, когда Ирод, по случаю дня рождения своего, делал пир вельможам своим, тысяченачальникам и старейшинам Галилейским, —

    дочь Иродиады плясала перед собранием и угодила Ироду,
    7 посему он с клятвою обещал ей дать, чего она ни попросит.
             22 дочь Иродиады вошла, плясала и угодила Ироду и возлежавшим с ним; царь сказал девице: проси у меня, чего хочешь, и дам тебе;
    23 и клялся ей: чего ни попросишь у меня, дам тебе, даже до половины моего царства.

    8 Она же, по наущению матери своей,
             24 Она вышла и спросила у матери своей: чего просить? Та отвечала: головы Иоанна Крестителя.

    сказала: дай мне здесь на блюде голову Иоанна Крестителя.
             25 И она тотчас пошла с поспешностью к царю и просила, говоря: хочу, чтобы ты дал мне теперь же на блюде голову Иоанна Крестителя.

    9 И опечалился царь, но, ради клятвы и возлежащих с ним, повелел дать ей,
             26 Царь опечалился, но ради клятвы и возлежавших с ним не захотел отказать ей.

    10 и послал отсечь Иоанну голову в темнице.
    11 И принесли голову его на блюде и дали девице, а она отнесла матери своей.
             27 И тотчас, послав оруженосца, царь повелел принести голову его.
    28 Он пошел, отсек ему голову в темнице, и принес голову его на блюде, и отдал ее девице, а девица отдала ее матери своей.

    12 Ученики же его, придя, взяли тело его и погребли его;
             29 Ученики его, услышав, пришли и взяли тело его, и положили его во гробе.
    (далее 6, 30; п. 70.1)

    и пошли, возвестили Иисусу.
    (далее 14, 13-21; п. 70.2)

  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
    Мф 14 Мк 6 Лк Ин 6

            (ранее 6, 1-14; п. 70.2)
    15 Иисус же, узнав, что хотят придти, нечаянно взять его и сделать царем,
    (ранее 14, 13-21; п. 70.2)
    22 И тотчас понудил Иисус учеников Своих войти в лодку и отправиться прежде Его на другую сторону, пока Он отпустит народ.
             (ранее 6, 31-44; п. 70.2)
    45 И тотчас понудил учеников Своих войти в лодку и отправиться вперед на другую сторону к Вифсаиде, пока Он отпустит народ.

    23 И, отпустив народ, Он взошел на гору помолиться наедине; и вечером оставался там один.
             46 И, отпустив их, пошел на гору помолиться.
            опять удалился на гору один.

            16 Когда же настал вечер, то ученики Его сошли к морю
    17 и, войдя в лодку, отправились на ту сторону моря, в Капернаум.
    24 А лодка была уже на средине моря,
             47 Вечером лодка была посреди моря, а Он один на земле.
            Становилось темно, а Иисус не приходил к ним.

             48 И увидел их бедствующих в плавании,

    и ее било волнами, потому что ветер был противный.
             потому что ветер им был противный;
            18 Дул сильный ветер, и море волновалось.
    25 В четвертую же стражу ночи пошел к ним Иисус, идя по морю.
             около же четвертой стражи ночи подошел к ним, идя по морю, и хотел миновать их.

    26 И ученики, увидев Его идущего по морю, встревожились и говорили: это призрак; и от страха вскричали.
             49 Они, увидев Его идущего по морю, подумали, что это призрак, и вскричали.
    50 Ибо все видели Его и испугались.
            19 Проплыв около двадцати пяти или тридцати стадий, они увидели Иисуса, идущего по морю и приближающегося к лодке, и испугались.
    27 Но Иисус тотчас заговорил с ними и сказал: ободритесь; это Я, не бойтесь.
    28 Петр сказал Ему в ответ: Господи! если это Ты, повели мне придти к Тебе по воде.
    29 Он же сказал: иди. И, выйдя из лодки, Петр пошел по воде, чтобы подойти к Иисусу,
    30 но, видя сильный ветер, испугался и, начав утопать, закричал: Господи! спаси меня.
    31 Иисус тотчас простер руку, поддержал его и говорит ему: маловерный! зачем ты усомнился?
             И тотчас заговорил с ними и сказал им: ободритесь; это Я, не бойтесь.
            20 Но Он сказал им: это Я; не бойтесь.
    32 И, когда вошли они в лодку, ветер утих.
             51 И вошел к ним в лодку, и ветер утих.
            21 Они хотели принять Его в лодку;
    33 Бывшие же в лодке подошли, поклонились Ему и сказали: истинно Ты Сын Божий.
    (далее 14, 34-36; п. 72)     		И они чрезвычайно изумлялись в себе и дивились,
    52 ибо не вразумились чудом над хлебами, потому что сердце их было окаменено.
    (далее 6, 53-56; п. 72)
            и тотчас лодка пристала к берегу, куда плыли.
    (далее 6, 22-71; п. 73)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
    Мф 14 Мк 6 Лк Ин
    (ранее 14, 22-33; п. 71)
    34 И, переправившись, прибыли в землю Геннисаретскую.
             (ранее 6, 45-52; п. 71)
    53 И, переправившись, прибыли в землю Геннисаретскую и пристали к берегу.

    35 Жители того места, узнав Его, послали во всю окрестность ту и принесли к Нему всех больных,
             54 Когда вышли они из лодки, тотчас жители, узнав Его,

            55 обежали всю окрестность ту и начали на постелях приносить больных туда, где Он, как слышно было, находился.

    36 и просили Его, чтобы только прикоснуться к краю одежды Его; и которые прикасались, исцелялись.
    (далее 15, 1-20; п. 74)     		56 И куда ни приходил Он, в селения ли, в города ли, в деревни ли, клали больных на открытых местах и просили Его, чтобы им прикоснуться хотя к краю одежды Его; и которые прикасались к Нему, исцелялись.
    (далее 7, 1-23; п. 74)

СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
    Мф Мк Лк Ин 6

            (ранее 6, 15-21; п. 71)
    22 На другой день народ, стоявший по ту сторону моря, видел, что там, кроме одной лодки, в которую вошли ученики Его, иной не было, и что Иисус не входил в лодку с учениками Своими, а отплыли одни ученики Его.
    23 Между тем пришли из Тивериады другие лодки близко к тому месту, где ели хлеб по благословении Господнем.
    24 Итак, когда народ увидел, что тут нет Иисуса, ни учеников Его, то вошли в лодки и приплыли в Капернаум, ища Иисуса.
    25 И, найдя Его на той стороне моря, сказали Ему: Равви! когда Ты сюда пришел?
    26 Иисус сказал им в ответ: истинно, истинно говорю вам: вы ищете Меня не потому, что видели чудеса, но потому, что ели хлеб и насытились.
    27 Старайтесь не о пище тленной, но о пище, пребывающей в жизнь вечную, которую даст вам Сын Человеческий, ибо на Нем положил печать Свою Отец, Бог.
    28 Итак сказали Ему: что нам делать, чтобы творить дела Божии?
    29 Иисус сказал им в ответ: вот дело Божие, чтобы вы веровали в Того, Кого Он послал.
    30 На это сказали Ему: какое же Ты дашь знамение, чтобы мы увидели и поверили Тебе? что Ты делаешь?
    31 Отцы наши ели манну в пустыне, как написано: хлеб с неба дал им есть (Пс. 77, 24).
    32 Иисус же сказал им: истинно, истинно говорю вам: не Моисей дал вам хлеб с неба, а Отец Мой дает вам истинный хлеб с небес.
    33 Ибо хлеб Божий есть тот, который сходит с небес и дает жизнь миру.
    34 На это сказали Ему: Господи! подавай нам всегда такой хлеб.
    35 Иисус же сказал им: Я есмь хлеб жизни; приходящий ко Мне не будет алкать, и верующий в Меня не будет жаждать никогда.
    36 Но Я сказал вам, что вы и видели Меня, и не веруете.
    37 Все, что дает Мне Отец, ко Мне придет; и приходящего ко Мне не изгоню вон,
    38 ибо Я сошел с небес не для того, чтобы творить волю Мою, но волю пославшего Меня Отца.
    39 Воля же пославшего Меня Отца есть та, чтобы из того, что Он Мне дал, ничего не погубить, но все то воскресить в последний день.
    40 Воля Пославшего Меня есть та, чтобы всякий, видящий Сына и верующий в Него, имел жизнь вечную; и Я воскрешу его в последний день.
    41 Возроптали на Него Иудеи за то, что Он сказал: Я есмь хлеб, сшедший с небес.
    42 И говорили: не Иисус ли это, сын Иосифов, Которого отца и Мать мы знаем? Как же говорит Он: я сшел с небес?
    43 Иисус сказал им в ответ: не ропщите между собою.
    44 Никто не может придти ко Мне, если не привлечет его Отец, пославший Меня; и Я воскрешу его в последний день.
    45 У пророков написано: и будут все научены Богом (Ис. 54, 13). Всякий, слышавший от Отца и научившийся, приходит ко Мне.
    46 Это не то, чтобы кто видел Отца, кроме Того, Кто есть от Бога; Он видел Отца.
    47 Истинно, истинно говорю вам: верующий в Меня имеет жизнь вечную.
    48 Я есмь хлеб жизни.
    49 Отцы ваши ели манну в пустыне и умерли;
    50 хлеб же, сходящий с небес, таков, что ядущий его не умрет.
    51 Я хлеб живый, сшедший с небес; ядущий хлеб сей будет жить вовек; хлеб же, который Я дам, есть Плоть Моя, которую Я отдам за жизнь мира.
    52 Тогда Иудеи стали спорить между собою, говоря: как Он может дать нам есть Плоть Свою?
    53 Иисус же сказал им: истинно, истинно говорю вам: если не будете есть Плоти Сына Человеческого и пить Крови Его, то не будете иметь в себе жизни.
    54 Ядущий Мою Плоть и пиющий Мою Кровь имеет жизнь вечную, и Я воскрешу его в последний день.
    55 Ибо Плоть Моя истинно есть пища, и Кровь Моя истинно есть питие.
    56 Ядущий Мою Плоть и пиющий Мою Кровь пребывает во Мне, и Я в нем.
    57 Как послал Меня живый Отец, и Я живу Отцем, так и ядущий Меня жить будет Мною.
    58 Сей-то есть хлеб, сшедший с небес. Не так, как отцы ваши ели манну и умерли: ядущий хлеб сей жить будет вовек.
    59 Сие говорил Он в синагоге, уча в Капернауме.
    60 Многие из учеников Его, слыша то, говорили: какие странные слова! кто может это слушать?
    61 Но Иисус, зная Сам в Себе, что ученики Его ропщут на то, сказал им: это ли соблазняет вас?
    62 Что ж, если увидите Сына Человеческого восходящего туда, где был прежде?
    63 Дух животворит; плоть не пользует нимало. Слова, которые говорю Я вам, суть дух и жизнь.
    64 Но есть из вас некоторые неверующие. Ибо Иисус от начала знал, кто суть неверующие и кто предаст Его.
    65 И сказал: для того-то и говорил Я вам, что никто не может придти ко Мне, если то не дано будет ему от Отца Моего.
    66 С этого времени многие из учеников Его отошли от Него и уже не ходили с Ним.
    67 Тогда Иисус сказал двенадцати: не хотите ли и вы отойти?
    68 Симон Петр отвечал Ему: Господи! к кому нам идти? Ты имеешь глаголы вечной жизни:
    69 и мы уверовали и познали, что Ты Христос, Сын Бога живаго.
    70 Иисус отвечал им: не двенадцать ли вас избрал Я? но один из вас диавол.
    71 Это говорил Он об Иуде Симонове Искариоте, ибо сей хотел предать Его, будучи один из двенадцати.
    (далее 7, 1; п. 76)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
    Мф 15 Мк 7 Лк Ин
    (ранее 14, 34-36; п. 72)
    1 Тогда приходят к Иисусу Иерусалимские книжники и фарисеи
             (ранее 6, 53-56; п. 72)
    1 Собрались к Нему фарисеи и некоторые из книжников, пришедшие из Иерусалима,
    2 и, увидев некоторых из учеников Его, евших хлеб нечистыми, то есть неумытыми, руками, укоряли.
    3 Ибо фарисеи и все Иудеи, держась предания старцев, не едят, не умыв тщательно рук;
    4 и, придя с торга, не едят не омывшись. Есть и многое другое, чего они приняли держаться: наблюдать омовение чаш, кружек, котлов и скамей.

    и говорят:
    2 зачем ученики Твои преступают предание старцев? ибо не умывают рук своих, когда едят хлеб.
    3 Он же сказал им в ответ: зачем и вы преступаете заповедь Божию ради предания вашего?
    4 Ибо Бог заповедал: почитай отца и мать (Исх. 20, 12; Втор. 5, 16); и: злословящий отца или мать смертью да умрет (Исх. 21, 17).
    5 А вы говорите: если кто скажет отцу или матери: дар Богу то, чем бы ты от меня пользовался,
    6 тот может и не почтить отца своего или мать свою; таким образом вы устранили заповедь Божию преданием вашим.
             5 Потом спрашивают Его фарисеи и книжники: зачем ученики Твои не поступают по преданию старцев, но неумытыми руками едят хлеб?
    6 Он сказал им в ответ: хорошо пророчествовал о вас, лицемерах, Исаия, как написано: люди сии чтут Меня устами, сердце же их далеко отстоит от Меня,
    7 но тщетно чтут Меня, уча учениям, заповедям человеческим (Ис. 29, 13).
    8 Ибо вы, оставив заповедь Божию, держитесь предания человеческого, омовения кружек и чаш, и делаете многое другое, сему подобное.
    9 И сказал им: хорошо ли, что вы отменяете заповедь Божию, чтобы соблюсти свое предание?
    10 Ибо Моисей сказал: почитай отца своего и мать свою (Исх. 20, 12; Втор. 5, 16); и: злословящий отца или мать смертью да умрет (Исх. 21, 17).

    7 Лицемеры! хорошо пророчествовал о вас Исаия, говоря:
    8 приближаются ко Мне люди сии устами своими, и чтут Меня языком, сердце же их далеко отстоит от Меня;
    9 но тщетно чтут Меня, уча учениям, заповедям человеческим (Ис. 29, 13).
             11 А вы говорите: кто скажет отцу или матери: корван, то есть дар Богу то, чем бы ты от меня пользовался,
    12 тому вы уже попускаете ничего не делать для отца своего или матери своей,
    13 устраняя слово Божие преданием вашим, которое вы установили; и делаете многое сему подобное.

    10 И, призвав народ, сказал им: слушайте и разумейте!
    11 не то, что входит в уста, оскверняет человека, но то, что выходит из уст, оскверняет человека.
             14 И, призвав весь народ, говорил им: слушайте Меня все и разумейте:
    15 ничто, входящее в человека извне, не может осквернить его; но что исходит из него, то оскверняет человека.
    16 Если кто имеет уши слышать, да слышит!

    12 Тогда ученики Его, приступив, сказали Ему: знаешь ли, что фарисеи, услышав слово сие, соблазнились?
    13 Он же сказал в ответ: всякое растение, которое не Отец Мой Небесный насадил, искоренится;
    14 оставьте их: они — слепые вожди слепых; а если слепой ведет слепого, то оба упадут в яму.

    15 Петр же, отвечая, сказал Ему: изъясни нам притчу сию.
    16 Иисус сказал: неужели и вы еще не разумеете?
    17 еще ли не понимаете, что всё, входящее в уста, проходит в чрево и извергается вон?
             20 Далее сказал: исходящее из человека оскверняет человека.
    21 Ибо извнутрь, из сердца человеческого, исходят злые помыслы, прелюбодеяния, любодеяния, убийства,
    22 кражи, лихоимство, злоба, коварство, непотребство, завистливое око, богохульство, гордость, безумство, —
    23 всё это зло извнутрь исходит и оскверняет человека.
    (далее 7, 24-30; п. 75)

    18 а исходящее из уст — из сердца исходит — сие оскверняет человека,
    19 ибо из сердца исходят злые помыслы, убийства, прелюбодеяния, любодеяния, кражи, лжесвидетельства, хуления —
    20 это оскверняет человека; а есть неумытыми руками — не оскверняет человека.
    (далее 15, 21-28; п. 75)     		20 Далее сказал: исходящее из человека оскверняет человека.
    21 Ибо извнутрь, из сердца человеческого, исходят злые помыслы, прелюбодеяния, любодеяния, убийства,
    22 кражи, лихоимство, злоба, коварство, непотребство, завистливое око, богохульство, гордость, безумство, —
    23 всё это зло извнутрь исходит и оскверняет человека.
    (далее 7, 24-30; п. 75)

  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
    Мф 15 Мк 7 Лк Ин
    (ранее 15, 1-20; п. 72)
    21 И, выйдя оттуда, Иисус удалился в страны Тирские и Сидонские.
             (ранее 7, 1-23; п. 74)
    24 И, отправившись оттуда, пришел в пределы Тирские и Сидонские; и, войдя в дом, не хотел, чтобы кто узнал; но не мог утаиться.

    22 И вот, женщина Хананеянка, выйдя из тех мест, кричала Ему: помилуй меня, Господи, сын Давидов, дочь моя жестоко беснуется.
    23 Но Он не отвечал ей ни слова. И ученики Его, приступив, просили Его: отпусти ее, потому что кричит за нами.
    24 Он же сказал в ответ: Я послан только к погибшим овцам дома Израилева.
             25 Ибо услышала о Нем женщина, у которой дочь одержима была нечистым духом,

    25 А она, подойдя, кланялась Ему и говорила: Господи! помоги мне.
             и, придя, припала к ногам Его;
    26 а женщина та была язычница, родом сирофиникиянка; и просила Его, чтобы изгнал беса из ее дочери.

    26 Он же сказал в ответ: нехорошо взять хлеб у детей и бросить псам.
    27 Она сказала: так, Господи! но и псы едят крохи, которые падают со стола господ их.
    28 Тогда Иисус сказал ей в ответ: о, женщина! велика вера твоя; да будет тебе по желанию твоему. И исцелилась дочь ее в тот час.
    (далее 15, 29-31; п. 76)     		27 Но Иисус сказал ей: дай прежде насытиться детям, ибо нехорошо взять хлеб у детей и бросить псам.
    28 Она же сказала Ему в ответ: так, Господи; но и псы под столом едят крохи у детей.
    29 И сказал ей: за это слово, пойди; бес вышел из твоей дочери.
    30 И, придя в свой дом, она нашла, что бес вышел и дочь лежит на постели.
    (далее 7, 31-37; п. 76)

  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
    Мф 15 Мк 7 Лк Ин 6
    (ранее 15, 21-28; п. 75)
    29 Перейдя оттуда, пришел Иисус к морю Галилейскому
             (ранее 7, 24-30; п. 75)
    31 Выйдя из пределов Тирских и Сидонских, Иисус опять пошел к морю Галилейскому через пределы Десятиградия.
            (ранее 6, 22-71; п. 74)
    1 После сего Иисус ходил по Галилее, ибо по Иудее не хотел ходить, потому что Иудеи искали убить Его.
    (далее 7, 2-53; п. 91)
    и, взойдя на гору, сел там.
    30 И приступило к Нему множество народа, имея с собою хромых, слепых, немых, увечных и иных многих, и повергли их к ногам Иисусовым; и Он исцелил их;
    31 так что народ дивился, видя немых говорящими, увечных здоровыми, хромых ходящими и слепых видящими; и прославлял Бога Израилева.
    (далее 15, 32-38; п. 77)

            32 Привели к Нему глухого косноязычного и просили Его возложить на него руку.
    33 Иисус, отведя его в сторону от народа, вложил персты Свои в уши ему и, плюнув, коснулся языка его;
    34 и, воззрев на небо, вздохнул и сказал ему: "еффафа", то есть: отверзись.
    35 И тотчас отверзся у него слух и разрешились узы его языка, и стал говорить чисто.
    36 И повелел им не сказывать никому. Но сколько Он ни запрещал им, они еще более разглашали.

    31 так что народ дивился, видя немых говорящими, увечных здоровыми, хромых ходящими и слепых видящими; и прославлял Бога Израилева.
    (далее 15, 32-38; п. 77)     		37 И чрезвычайно дивились, и говорили: всё хорошо делает, — и глухих делает слышащими, и немых — говорящими.
    (далее 8, 1-9; п. 77)

  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
    Мф 15 Мк 8 Лк Ин
    (ранее 15, 29-31; п. 76)
    32 Иисус же, призвав учеников Своих, сказал им: жаль Мне народа, что уже три дня находятся при Мне, и нечего им есть; отпустить же их неевшими не хочу, чтобы не ослабели в дороге.
             (ранее 7, 31-37; п. 76)
    1 В те дни, когда собралось весьма много народа и нечего было им есть, Иисус, призвав учеников Своих, сказал им:
    2 жаль Мне народа, что уже три дня находятся при Мне, и нечего им есть.
    3 Если неевшими отпущу их в домы их, ослабеют в дороге, ибо некоторые из них пришли издалека.

    33 И говорят Ему ученики Его: откуда нам взять в пустыне столько хлебов, чтобы накормить столько народа?
             4 Ученики Его отвечали Ему: откуда мог бы кто взять здесь в пустыне хлебов, чтобы накормить их?

    34 Говорит им Иисус: сколько у вас хлебов? Они же сказали: семь, и немного рыбок.
    35 Тогда велел народу возлечь на землю.
    36 И, взяв семь хлебов и рыбы, воздал благодарение, преломил и дал ученикам Своим, а ученики народу.
             5 И спросил их: сколько у вас хлебов? Они сказали: семь.
    6 Тогда велел народу возлечь на землю; и, взяв семь хлебов и воздав благодарение, преломил и дал ученикам Своим, чтобы они раздали; и они раздали народу.
    7 Было у них и немного рыбок: благословив, Он велел раздать и их.

    37 И ели все и насытились; и набрали оставшихся кусков семь корзин полных,
    38 а евших было четыре тысячи человек, кроме женщин и детей.
    (далее 15, 39 - 16, 4; п. 78)     		8 И ели, и насытились; и набрали оставшихся кусков семь корзин.
    9 Евших же было около четырех тысяч. И отпустил их.
    (далее 8, 10-12; п. 76)

  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
    Мф 15 | Мк 8 | Лк | Ин
    (ранее 15, 32-38; п. 77)
    39 И, отпустив народ, Он вошел в лодку и прибыл в пределы Магдалинские.
             (ранее 8, 1-9; п. 77)
    10 И тотчас войдя в лодку с учениками Своими, прибыл в пределы Далмануфские.

    Мф 16 | Мк 8 | Лк | Ин
    1 И приступили фарисеи и саддукеи и, искушая Его, просили показать им знамение с неба.
    2 Он же сказал им в ответ: вечером вы говорите: будет вёдро, потому что небо красно;
    3 и поутру: сегодня ненастье, потому что небо багрово. Лицемеры! различать лице неба вы умеете, а знамений времен не можете.
             11 Вышли фарисеи, начали с Ним спорить и требовали от Него знамения с неба, искушая Его.

    4 Род лукавый и прелюбодейный знамения ищет, и знамение не дастся ему,
             12 И Он, глубоко вздохнув, сказал: для чего род сей требует знамения? Истинно говорю вам, не дастся роду сему знамение.
    (далее 8, 13-21; п. 79)

    кроме знамения Ионы пророка. И, оставив их, отошел. (далее 16, 5-12; п. 79)

  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
    Мф 16 Мк 8 Лк Ин
    (ранее 15, 39 - 16, 4; п. 78)
    5 Переправившись на другую сторону, ученики Его забыли взять хлебов.
             (ранее 8, 10-12; п. 76)
    13 И, оставив их, опять вошел в лодку и отправился на ту сторону.
    14 При сем ученики Его забыли взять хлебов и кроме одного хлеба не имели с собою в лодке.

    6 Иисус сказал им: смотрите, берегитесь закваски фарисейской и саддукейской.
             15 А Он заповедал им, говоря: смотрите, берегитесь закваски фарисейской и закваски Иродовой.

    7 Они же помышляли в себе и говорили: это значит, что хлебов мы не взяли.
             16 И, рассуждая между собою, говорили: это значит, что хлебов нет у нас.

    8 Уразумев то, Иисус сказал им: что помышляете в себе, маловерные, что хлебов не взяли?
             17 Иисус, уразумев, говорит им: что рассуждаете о том, что нет у вас хлебов?

    9 Еще ли не понимаете
             Еще ли не понимаете и не разумеете? Еще ли окаменено у вас сердце?
    18 Имея очи, не видите? имея уши, не слышите?

    и не помните о пяти хлебах на пять тысяч человек, и сколько коробов вы набрали?
    10 ни о семи хлебах на четыре тысячи, и сколько корзин вы набрали?
             и не помните?
    19 Когда Я пять хлебов преломил для пяти тысяч человек, сколько полных коробов набрали вы кусков? Говорят Ему: двенадцать.
    20 А когда семь для четырех тысяч, сколько корзин набрали вы оставшихся кусков. Сказали: семь.

    11 как не разумеете,
             21 И сказал им: как же не разумеете?
    (далее 8, 22-26; п. 80)

    что не о хлебе сказал Я вам: берегитесь закваски фарисейской и саддукейской?
    12 Тогда они поняли, что Он говорил им беречься не закваски хлебной, но учения фарисейского и саддукейского.
    (далее 16, 13-20; п. 81)

  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
    Мф Мк 8 Лк Ин

            (ранее 8, 13-21; п. 79)
    22 Приходит в Вифсаиду; и приводят к Нему слепого и просят, чтобы прикоснулся к нему.
    23 Он, взяв слепого за руку, вывел его вон из селения и, плюнув ему на глаза, возложил на него руки и спросил его: видит ли что?
    24 Он, взглянув, сказал: вижу проходящих людей, как деревья.
    25 Потом опять возложил руки на глаза ему и велел ему взглянуть. И он исцелел и стал видеть все ясно.
    26 И послал его домой, сказав: не заходи в селение и не рассказывай никому в селении.
    (далее 8, 27-30; п. 81)

Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
    Мф 16 Мк 8 Лк 9 Ин
    (ранее 16, 5-12; п. 79)
    13 Придя же в страны Кесарии Филипповой, Иисус спрашивал учеников Своих: за кого люди почитают Меня, Сына Человеческого?
             (ранее 8, 23-26; п. 80)
    27 И пошел Иисус с учениками Своими в селения Кесарии Филипповой. Дорогою Он спрашивал учеников Своих: за кого почитают Меня люди?
             (ранее 9, 10-17; п. 70)
    18 В одно время, когда Он молился в уединенном месте, и ученики были с Ним, Он спросил их: за кого почитает Меня народ?
    14 Они сказали: одни за Иоанна Крестителя, другие за Илию, а иные за Иеремию, или за одного из пророков.
             28 Они отвечали: за Иоанна Крестителя; другие же — за Илию; а иные — за одного из пророков.
             19 Они сказали в ответ: за Иоанна Крестителя, а иные за Илию; другие же говорят, что один из древних пророков воскрес.
    15 Он говорит им: а вы за кого почитаете Меня?
    16 Симон же Петр, отвечая, сказал: Ты — Христос, Сын Бога Живаго.
    17 Тогда Иисус сказал ему в ответ: блажен ты, Симон, сын Ионин, потому что не плоть и кровь открыли тебе это, но Отец Мой, Сущий на небесах;
    18 и Я говорю тебе: ты — Петр, и на сем камне Я создам Церковь Мою, и врата ада не одолеют ее;
    19 и дам тебе ключи Царства Небесного: и что свяжешь на земле, то будет связано на небесах, и что разрешишь на земле, то будет разрешено на небесах.
             29 Он говорит им: а вы за кого почитаете Меня? Петр сказал Ему в ответ: Ты Христос.
             20 Он же спросил их: а вы за кого почитаете Меня? Отвечал Петр: за Христа Божия.
    20 Тогда [Иисус] запретил ученикам Своим, чтобы никому не сказывали, что Он есть Иисус Христос.
    (далее 16, 21-28; п. 82)     		30 И запретил им, чтобы никому не говорили о Нем.
    (далее 8, 31 - 9, 1; п. 82)     		21 Но Он строго приказал им никому не говорить о сем,
    (далее 9, 22-27; п. 82)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
    Мф 16 | Мк 8 | Лк 9 | Ин
    (ранее 16, 13-20; п. 81)
    21 С того времени Иисус начал открывать ученикам Своим,
             (ранее 8, 27-30; п. 81)
    31 И начал учить их,
             (ранее 9, 18-21; п. 81)
    22 сказав,
    что Ему должно идти в Иерусалим и много пострадать от старейшин и первосвященников и книжников, и быть убиту, и в третий день воскреснуть.
             что Сыну Человеческому много должно пострадать, быть отвержену старейшинами, первосвященниками и книжниками, и быть убиту, и в третий день воскреснуть.
    32 И говорил о сем открыто.
             что Сыну Человеческому должно много пострадать, и быть отвержену старейшинами, первосвященниками и книжниками, и быть убиту, и в третий день воскреснуть.
    22 И, отозвав Его, Петр начал прекословить Ему: будь милостив к Себе, Господи! да не будет этого с Тобою!
             Но Петр, отозвав Его, начал прекословить Ему.

    23 Он же, обратившись, сказал Петру: отойди от Меня, сатана! ты Мне соблазн! потому что думаешь не о том, что Божие, но что человеческое.
             33 Он же, обратившись и взглянув на учеников Своих, воспретил Петру, сказав: отойди от Меня, сатана, потому что ты думаешь не о том, что Божие, но что человеческое.

    24 Тогда Иисус сказал ученикам Своим:
             34 И, подозвав народ с учениками Своими, сказал им:
             23 Ко всем же сказал:
    если кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною,
             кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною.
             если кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною.
    25 ибо кто хочет душу свою сберечь, тот потеряет ее, а кто потеряет душу свою ради Меня, тот обретет ее;
             35 Ибо кто хочет душу свою сберечь, тот потеряет ее, а кто потеряет душу свою ради Меня и Евангелия, тот сбережет ее.
             24 Ибо кто хочет душу свою сберечь, тот потеряет ее; а кто потеряет душу свою ради Меня, тот сбережет ее.
    26 какая польза человеку, если он приобретет весь мир, а душе своей повредит? или какой выкуп даст человек за душу свою?
             36 Ибо какая польза человеку, если он приобретет весь мир, а душе своей повредит?
    37 Или какой выкуп даст человек за душу свою?
             25 Ибо что пользы человеку приобрести весь мир, а себя самого погубить или повредить себе?

            38 Ибо кто постыдится Меня и Моих слов в роде сем прелюбодейном и грешном, того постыдится и Сын Человеческий,
             26 Ибо кто постыдится Меня и Моих слов, того Сын Человеческий постыдится,
    27 ибо приидет Сын Человеческий во славе Отца Своего с Ангелами Своими и тогда воздаст каждому по делам его.
             когда приидет в славе Отца Своего со святыми Ангелами.
             когда приидет во славе Своей и Отца и святых Ангелов.
    Мф 16 | Мк 9 | Лк 9 | Ин
    28 Истинно говорю вам: есть некоторые из стоящих здесь, которые не вкусят смерти, как уже увидят Сына Человеческого, грядущего в Царствии Своем.
    (далее 17, 1-13; п. 83)     		1 И сказал им: истинно говорю вам: есть некоторые из стоящих здесь, которые не вкусят смерти, как уже увидят Царствие Божие, пришедшее в силе.
    (далее 9, 2-13; п. 83)     		27 Говорю же вам истинно: есть некоторые из стоящих здесь, которые не вкусят смерти, как уже увидят Царствие Божие.
    (далее 9, 28-36; п. 83)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
    Мф 17 Мк 9 Лк 9 Ин
    (ранее 16, 21-28; п. 82)
    1 По прошествии дней шести, взял Иисус Петра, Иакова и Иоанна, брата его,
             (ранее 8, 31 - 9, 1; п. 82)
    2 И, по прошествии дней шести, взял Иисус Петра, Иакова и Иоанна,
             (ранее 9, 22-27; п. 82)
    28 После сих слов, дней через восемь, взяв Петра, Иоанна и Иакова,
    и возвел их на гору высокую одних,
    2 и преобразился пред ними: и просияло лице Его, как солнце, одежды же Его сделались белыми, как свет.
             и возвел на гору высокую особо их одних, и преобразился перед ними.
    3 Одежды Его сделались блистающими, весьма белыми, как снег, как на земле белильщик не может выбелить.
             взошел Он на гору помолиться.
    29 И когда молился, вид лица Его изменился, и одежда Его сделалась белою, блистающею.
    3 И вот, явились им Моисей и Илия, с Ним беседующие.
             4 И явился им Илия с Моисеем; и беседовали с Иисусом.
             30 И вот, два мужа беседовали с Ним, которые были Моисей и Илия;
    31 явившись во славе, они говорили об исходе Его, который Ему надлежало совершить в Иерусалиме.
    32 Петр же и бывшие с ним отягчены были сном; но, пробудившись, увидели славу Его и двух мужей, стоявших с Ним.
    4 При сем Петр сказал Иисусу: Господи! хорошо нам здесь быть; если хочешь, сделаем здесь три кущи: Тебе одну, и Моисею одну, и одну Илии.
             5 При сем Петр сказал Иисусу: Равви! хорошо нам здесь быть; сделаем три кущи: Тебе одну, Моисею одну, и одну Илии.
             33 И когда они отходили от Него, сказал Петр Иисусу: Наставник! хорошо нам здесь быть; сделаем три кущи: одну Тебе, одну Моисею и одну Илии,

            6 Ибо не знал, что сказать; потому что они были в страхе.
             — не зная, что говорил.
    5 Когда он еще говорил, се, облако светлое осенило их; и се, глас из облака глаголющий: Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение; Его слушайте.
    6 И, услышав, ученики пали на лица свои и очень испугались.
    7 Но Иисус, приступив, коснулся их и сказал: встаньте и не бойтесь.
             7 И явилось облако, осеняющее их, и из облака исшел глас, глаголющий: Сей есть Сын Мой возлюбленный; Его слушайте.
             34 Когда же он говорил это, явилось облако и осенило их; и устрашились, когда вошли в облако.
    35 И был из облака глас, глаголющий: Сей есть Сын Мой Возлюбленный, Его слушайте.
    8 Возведя же очи свои, они никого не увидели, кроме одного Иисуса.
             8 И, внезапно посмотрев вокруг, никого более с собою не видели, кроме одного Иисуса.
             36 Когда был глас сей, остался Иисус один.
    9 И когда сходили они с горы, Иисус запретил им, говоря: никому не сказывайте о сем видении, доколе Сын Человеческий не воскреснет из мертвых.
             9 Когда же сходили они с горы, Он не велел никому рассказывать о том, что видели, доколе Сын Человеческий не воскреснет из мертвых.

            10 И они удержали это слово, спрашивая друг друга, что значит: воскреснуть из мертвых.

    10 И спросили Его ученики Его: как же книжники говорят, что Илии надлежит придти прежде?
    11 Иисус сказал им в ответ: правда, Илия должен придти прежде и устроить всё;
             11 И спросили Его: как же книжники говорят, что Илии надлежит придти прежде?
    12 Он сказал им в ответ: правда, Илия должен придти прежде и устроить всё;

    12 но говорю вам, что Илия уже пришел, и не узнали его, а поступили с ним, как хотели; так и Сын Человеческий пострадает от них.
             и Сыну Человеческому, как написано о Нем, надлежит много пострадать и быть уничижену.
    13 Но говорю вам, что и Илия пришел, и поступили с ним, как хотели, как написано о нем.
    (далее 9, 14-29; п. 84)

    13 Тогда ученики поняли, что Он говорил им об Иоанне Крестителе.
    (далее 17, 14-21; п. 84)

            И они умолчали, и никому не говорили в те дни о том, что видели.
    (далее 9, 37-43а; п. 84)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
    Мф 17 Мк 9 Лк 9 Ин
    (ранее 17, 1-13; п. 83)
    14 Когда они пришли к народу,
             (ранее 9, 1-13; п. 83)
    14 Придя к ученикам, увидел много народа около них
             (ранее 9, 28-36; п. 83)
    37 В следующий же день, когда они сошли с горы, встретило Его много народа.

            и книжников, спорящих с ними.
    15 Тотчас, увидев Его, весь народ изумился, и, подбегая, приветствовали Его.
    16 Он спросил книжников: о чем спорите с ними?

    то подошел к Нему человек и, преклоняя пред Ним колени,
    15 сказал: Господи! помилуй сына моего; он в новолуния беснуется и тяжко страдает, ибо часто бросается в огонь и часто в воду,
             17 Один из народа сказал в ответ: Учитель! я привел к Тебе сына моего, одержимого духом немым:
    18 где ни схватывает его, повергает его на землю, и он испускает пену, и скрежещет зубами своими, и цепенеет.
             38 Вдруг некто из народа воскликнул: Учитель! умоляю Тебя взглянуть на сына моего, он один у меня:
    39 его схватывает дух, и он внезапно вскрикивает, и терзает его, так что он испускает пену; и насилу отступает от него, измучив его.
    16 я приводил его к ученикам Твоим, и они не могли исцелить его.
             Говорил я ученикам Твоим, чтобы изгнали его, и они не могли.
             40 Я просил учеников Твоих изгнать его, и они не могли.
    17 Иисус же, отвечая, сказал: о, род неверный и развращенный! доколе буду с вами? доколе буду терпеть вас? приведите его ко Мне сюда.
             19 Отвечая ему, Иисус сказал: о, род неверный! доколе буду с вами? доколе буду терпеть вас? Приведите его ко Мне.
             41 Иисус же, отвечая, сказал: о, род неверный и развращенный! доколе буду с вами и буду терпеть вас? приведи сюда сына твоего.

            20 И привели его к Нему. Как скоро бесноватый увидел Его, дух сотряс его; он упал на землю и валялся, испуская пену.
    21 И спросил Иисус отца его: как давно это сделалось с ним? Он сказал: с детства;
    22 и многократно дух бросал его и в огонь и в воду, чтобы погубить его; но, если что можешь, сжалься над нами и помоги нам.
    23 Иисус сказал ему: если сколько-нибудь можешь веровать, всё возможно верующему.
    24 И тотчас отец отрока воскликнул со слезами: верую, Господи! помоги моему неверию.
    25 Иисус, видя, что сбегается народ,
             42 Когда же тот еще шел, бес поверг его и стал бить;
    18 И запретил ему Иисус,
             запретил духу нечистому, сказав ему: дух немой и глухой! Я повелеваю тебе, выйди из него и впредь не входи в него.
             но Иисус запретил нечистому духу,
    и бес вышел из него; и отрок исцелился в тот час.
             26 И, вскрикнув и сильно сотрясши его, вышел; и он сделался, как мертвый, так что многие говорили, что он умер.
    27 Но Иисус, взяв его за руку, поднял его; и он встал.
             и исцелил отрока, и отдал его отцу его.

            43а И все удивлялись величию Божию.
    (далее 9, 43б-45; п. 85)
    19 Тогда ученики, приступив к Иисусу наедине, сказали: почему мы не могли изгнать его?
             28 И как вошел Иисус в дом, ученики Его спрашивали Его наедине: почему мы не могли изгнать его?

    20 Иисус же сказал им: по неверию вашему; ибо истинно говорю вам: если вы будете иметь веру с горчичное зерно и скажете горе сей: "перейди отсюда туда", и она перейдет; и ничего не будет невозможного для вас;

    21 сей же род изгоняется только молитвою и постом.
    (далее 17, 22-23; п. 85)     		29 И сказал им: сей род не может выйти иначе, как от молитвы и поста.
    (далее 9, 30-32; п. 85)

  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
    Мф 17 Мк 9 Лк 9 Ин
    (ранее 17, 14-21; п. 84)
    22 Во время пребывания их в Галилее, Иисус сказал им:
             (ранее 9, 14-29; п. 84)
    30 Выйдя оттуда, проходили через Галилею; и Он не хотел, чтобы кто узнал.
    31 Ибо учил Своих учеников и говорил им,
             (ранее 9, 37-43а; п. 84)
    43б Когда же все дивились всему, что творил Иисус, Он сказал ученикам Своим:
    Сын Человеческий предан будет в руки человеческие,
    23 и убьют Его, и в третий день воскреснет.
             что Сын Человеческий предан будет в руки человеческие и убьют Его, и, по убиении, в третий день воскреснет.
             44 вложите вы себе в уши слова сии: Сын Человеческий будет предан в руки человеческие.
    И они весьма опечалились.
    (далее 17, 24-27; п. 86)     		32 Но они не разумели сих слов, а спросить Его боялись.
    (далее 9, 33-50; п. 87)     		45 Но они не поняли слова сего, и оно было закрыто от них, так что они не постигли его, а спросить Его о сем слове боялись.
    (далее 9, 46-50; п. 87)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
    Мф 17 Мк Лк Ин
    (ранее 17, 22-23; п. 85)
    24 Когда же пришли они в Капернаум, то подошли к Петру собиратели дидрахм и сказали: Учитель ваш не даст ли дидрахмы?
    25 Он говорит: да. И когда вошел он в дом, то Иисус, предупредив его, сказал: как тебе кажется, Симон? цари земные с кого берут пошлины или подати? с сынов ли своих, или с посторонних?
    26 Петр говорит Ему: с посторонних. Иисус сказал ему: итак сыны свободны;
    27 но, чтобы нам не соблазнить их, пойди на море, брось уду, и первую рыбу, которая попадется, возьми, и, открыв у ней рот, найдешь статир; возьми его и отдай им за Меня и за себя.
    (далее 18, 1-9; п. 87)

  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
    Мф 18 Мк 9 Лк 9 Ин
    (ранее 17, 24-27; п. 86)
    1 В то время ученики приступили к Иисусу и сказали: кто больше в Царстве Небесном?
             (ранее 9, 30-32; п. 85)
    33 Пришел в Капернаум; и когда был в доме, спросил их: о чем дорогою вы рассуждали между собою?
    34 Они молчали; потому что дорогою рассуждали между собою, кто больше.
    35 И, сев, призвал двенадцать и сказал им: кто хочет быть первым, будь из всех последним и всем слугою.
             (ранее 9, 43б-45; п. 85)
    46 Пришла же им мысль: кто бы из них был больше?
    2 Иисус, призвав дитя, поставил его посреди них
    3 и сказал:
             36 И, взяв дитя, поставил его посреди них и, обняв его, сказал им:
             47 Иисус же, видя помышление сердца их, взяв дитя, поставил его пред Собою
    48 и сказал им:
    истинно говорю вам, если не обратитесь и не будете как дети, не войдете в Царство Небесное;
    4 итак, кто умалится, как это дитя, тот и больше в Царстве Небесном;

    5 и кто примет одно такое дитя во имя Мое, тот Меня принимает;
             37 кто примет одно из таких детей во имя Мое, тот принимает Меня; а кто Меня примет, тот не Меня принимает, но Пославшего Меня.
             кто примет сие дитя во имя Мое, тот Меня принимает; а кто примет Меня, тот принимает Пославшего Меня;

            ибо кто из вас меньше всех, тот будет велик.

            38 При сем Иоанн сказал: Учитель! мы видели человека, который именем Твоим изгоняет бесов, а не ходит за нами; и запретили ему, потому что не ходит за нами.
    39 Иисус сказал: не запрещайте ему, ибо никто, сотворивший чудо именем Моим, не может вскоре злословить Меня.
             49 При сем Иоанн сказал: Наставник! мы видели человека, именем Твоим изгоняющего бесов, и запретили ему, потому что он не ходит с нами.
    50 Иисус сказал ему: не запрещайте,

            40 Ибо кто не против вас, тот за вас.
             ибо кто не против вас, тот за вас.
    (далее 9, 51-62; п. 89)

            41 И кто напоит вас чашею воды во имя Мое, потому что вы Христовы, истинно говорю вам, не потеряет награды своей.

    6 а кто соблазнит одного из малых сих, верующих в Меня, тому лучше было бы, если бы повесили ему мельничный жернов на шею и потопили его во глубине морской.
    7 Горе миру от соблазнов, ибо надобно придти соблазнам; но горе тому человеку, через которого соблазн приходит.
             42 А кто соблазнит одного из малых сих, верующих в Меня, тому лучше было бы, если бы повесили ему жерновный камень на шею и бросили его в море.

    8 (НП) Если же рука твоя или нога твоя соблазняет тебя, отсеки их и брось от себя: лучше тебе войти в жизнь без руки или без ноги, нежели с двумя руками и с двумя ногами быть ввержену в огонь вечный;
    9 (НП) и если глаз твой соблазняет тебя, вырви его и брось от себя: лучше тебе с одним глазом войти в жизнь, нежели с двумя глазами быть ввержену в геенну огненную.
    (далее 18, 1-9; п. 88.1)     		43 (НП) И если соблазняет тебя рука твоя, отсеки ее: лучше тебе увечному войти в жизнь, нежели с двумя руками идти в геенну, в огонь неугасимый,
    44 (НП) где червь их не умирает и огонь не угасает.
    45 (НП) И если нога твоя соблазняет тебя, отсеки ее: лучше тебе войти в жизнь хромому, нежели с двумя ногами быть ввержену в геенну, в огонь неугасимый,
    46 (НП) где червь их не умирает и огонь не угасает.
    47 (НП) И если глаз твой соблазняет тебя, вырви его: лучше тебе с одним глазом войти в Царствие Божие, нежели с двумя глазами быть ввержену в геенну огненную,
    48 (НП) где червь их не умирает и огонь не угасает.
    49 Ибо всякий огнем осолится, и всякая жертва солью осолится.
    50 (НП) Соль — добрая вещь; но ежели соль не солона будет, чем вы ее поправите? Имейте в себе соль, и мир имейте между собою.
    (далее 10, 1а; п. 89)

  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
    Мф 19 Мк 10 Лк 9 Ин
    (ранее 18, 21-35; п. 88.3)
    1а Когда Иисус окончил слова сии, то вышел из Галилеи и пришел в пределы Иудейские, Заиорданскою стороною.
    (далее 19, 1б-2; п. 103)     		(ранее 9, 33-50; п. 87)
    1а Отправившись оттуда, приходит в пределы Иудейские за Иорданскою стороною.
    (далее 10, 1б; п. 103)     		(ранее 9, 46-50; п. 87)
    51 Когда же приближались дни взятия Его от мира, Он восхотел идти в Иерусалим;

            52 и послал вестников пред лицем Своим; и они пошли и вошли в селение Самарянское; чтобы приготовить для Него;
    53 но там не приняли Его, потому что Он имел вид путешествующего в Иерусалим.
    54 Видя то, ученики Его, Иаков и Иоанн, сказали: Господи! хочешь ли, мы скажем, чтобы огонь сошел с неба и истребил их, как и Илия сделал?
    55 Но Он, обратившись к ним, запретил им и сказал: не знаете, какого вы духа;
    56 ибо Сын Человеческий пришел не губить души человеческие, а спасать. И пошли в другое селение.
    57 Случилось, что когда они были в пути, некто сказал Ему: Господи! я пойду за Тобою, куда бы Ты ни пошел.
    58 Иисус сказал ему: лисицы имеют норы, и птицы небесные — гнезда; а Сын Человеческий не имеет, где приклонить голову.
    59 А другому сказал: следуй за Мною. Тот сказал: Господи! позволь мне прежде пойти и похоронить отца моего.
    60 Но Иисус сказал ему: предоставь мертвым погребать своих мертвецов, а ты иди, благовествуй Царствие Божие.
    61 Еще другой сказал: я пойду за Тобою, Господи! но прежде позволь мне проститься с домашними моими.
    62 Но Иисус сказал ему: никто, возложивший руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия.
    (далее 10, 1-16; п. 103)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
    Мф 11 Мк Лк 10 Ин

            (ранее 9, 51-62; п. 89)
    1 После сего избрал Господь и других семьдесят учеников, и послал их по два пред лицем Своим во всякий город и место, куда Сам хотел идти,
    2 и сказал им: жатвы много, а делателей мало; итак, молите Господина жатвы, чтобы выслал делателей на жатву Свою.
    3 Идите! Я посылаю вас, как агнцев среди волков.
    4 Не берите ни мешка, ни сумы, ни обуви, и никого на дороге не приветствуйте.
    5 В какой дом войдете, сперва говорите: мир дому сему;
    6 и если будет там сын мира, то почиет на нём мир ваш, а если нет, то к вам возвратится.
    7 В доме же том оставайтесь, ешьте и пейте, что у них есть, ибо трудящийся достоин награды за труды свои; не переходите из дома в дом.
    8 И если придёте в какой город и примут вас, ешьте, что вам предложат,
    9 и исцеляйте находящихся в нём больных, и говорите им: приблизилось к вам Царствие Божие.
    10 Если же придете в какой город и не примут вас, то, выйдя на улицу, скажите:
    11 и прах, прилипший к нам от вашего города, отрясаем вам; однако же знайте, что приблизилось к вам Царствие Божие.
    12 Сказываю вам, что Содому в день оный будет отраднее, нежели городу тому.
    (ранее 11, 2-19; п. 54)
    20 Тогда начал Он укорять города, в которых наиболее явлено было сил Его, за то, что они не покаялись:

    21 горе тебе, Хоразин! горе тебе, Вифсаида! ибо если бы в Тире и Сидоне явлены были силы, явленные в вас, то давно бы они во вретище и пепле покаялись,
    22 но говорю вам: Тиру и Сидону отраднее будет в день суда, нежели вам.
    23 И ты, Капернаум, до неба вознесшийся, до ада низвергнешься, ибо если бы в Содоме явлены были силы, явленные в тебе, то он оставался бы до сего дня;
            13 Горе тебе, Хоразин! горе тебе, Вифсаида! ибо если бы в Тире и Сидоне явлены были силы, явленные в вас, то давно бы они, сидя во вретище и пепле, покаялись;
    14 но и Тиру и Сидону отраднее будет на суде, нежели вам.
    15 И ты, Капернаум, до неба вознесшийся, до ада низвергнешься.
    24 но говорю вам, что земле Содомской отраднее будет в день суда, нежели тебе.
    (далее 11, 25-30; п. 103)

            16 Слушающий вас Меня слушает, и отвергающийся вас Меня отвергается; а отвергающийся Меня отвергается Пославшего Меня.
    (далее 10, 17-24; п. 94)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
    Мф Мк Лк Ин 8

            (ранее 7, 45-53; п. 91.5)
    1 Иисус же пошел на гору Елеонскую.
    2 А утром опять пришел в храм, и весь народ шел к Нему. Он сел и учил их.
    3 Тут книжники и фарисеи привели к Нему женщину, взятую в прелюбодеянии, и, поставив ее посреди,
    4 сказали Ему: Учитель! эта женщина взята в прелюбодеянии;
    5 а Моисей в законе заповедал нам побивать таких камнями: Ты что скажешь?
    6 Говорили же это, искушая Его, чтобы найти что-нибудь к обвинению Его. Но Иисус, наклонившись низко, писал перстом на земле, не обращая на них внимания.
    7 Когда же продолжали спрашивать Его, Он, восклонившись, сказал им: кто из вас без греха, первый брось на нее камень.
    8 И опять, наклонившись низко, писал на земле.
    9 Они же, услышав то и будучи обличаемы совестью, стали уходить один за другим, начиная от старших до последних; и остался один Иисус и женщина, стоящая посреди.
    10 Иисус, восклонившись и не видя никого, кроме женщины, сказал ей: женщина! где твои обвинители? никто не осудил тебя?
    11 Она отвечала: никто, Господи. Иисус сказал ей: и Я не осуждаю тебя; иди и впредь не греши.
    (далее 8, 12-59; п. 93)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
    Мф Мк Лк Ин 8

            (ранее 8, 1-11; п. 92)
    12 Опять говорил Иисус к народу и сказал им: Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни.
    13 Тогда фарисеи сказали Ему: Ты Сам о Себе свидетельствуешь, свидетельство Твое не истинно.
    14 Иисус сказал им в ответ: если Я и Сам о Себе свидетельствую, свидетельство Мое истинно; потому что Я знаю, откуда пришел и куда иду; а вы не знаете, откуда Я и куда иду.
    15 Вы судите по плоти; Я не сужу никого.
    16 А если и сужу Я, то суд Мой истинен, потому что Я не один, но Я и Отец, пославший Меня.
    17 А и в законе вашем написано, что двух человек свидетельство истинно.
    18 Я Сам свидетельствую о Себе, и свидетельствует о Мне Отец, пославший Меня.
    19 Тогда сказали Ему: где Твой Отец? Иисус отвечал: вы не знаете ни Меня, ни Отца Моего; если бы вы знали Меня, то знали бы и Отца Моего.
    20 Сии слова говорил Иисус у сокровищницы, когда учил в храме; и никто не взял Его, потому что еще не пришел час Его.
    21 Опять сказал им Иисус: Я отхожу, и будете искать Меня, и умрете во грехе вашем. Куда Я иду, туда вы не можете придти.
    22 Тут Иудеи говорили: неужели Он убьет Сам Себя, что говорит: "куда Я иду, вы не можете придти"?
    23 Он сказал им: вы от нижних, Я от вышних; вы от мира сего, Я не от сего мира.
    24 Потому Я и сказал вам, что вы умрете во грехах ваших; ибо если не уверуете, что это Я, то умрете во грехах ваших.
    25 Тогда сказали Ему: кто же Ты? Иисус сказал им: от начала Сущий, как и говорю вам.
    26 Много имею говорить и судить о вас; но Пославший Меня есть истинен, и что Я слышал от Него, то и говорю миру.
    27 Не поняли, что Он говорил им об Отце.
    28 Итак Иисус сказал им: когда вознесете Сына Человеческого, тогда узнаете, что это Я и что ничего не делаю от Себя, но как научил Меня Отец Мой, так и говорю.
    29 Пославший Меня есть со Мною; Отец не оставил Меня одного, ибо Я всегда делаю то, что Ему угодно.
    30 Когда Он говорил это, многие уверовали в Него.
    31 Тогда сказал Иисус к уверовавшим в Него Иудеям: если пребудете в слове Моем, то вы истинно Мои ученики,
    32 и познаете истину, и истина сделает вас свободными.
    33 Ему отвечали: мы семя Авраамово и не были рабами никому никогда; как же Ты говоришь: сделаетесь свободными?
    34 Иисус отвечал им: истинно, истинно говорю вам: всякий, делающий грех, есть раб греха.
    35 Но раб не пребывает в доме вечно; сын пребывает вечно.
    36 Итак, если Сын освободит вас, то истинно свободны будете.
    37 Знаю, что вы семя Авраамово; однако ищете убить Меня, потому что слово Мое не вмещается в вас.
    38 Я говорю то, что видел у Отца Моего; а вы делаете то, что видели у отца вашего.
    39 Сказали Ему в ответ: отец наш есть Авраам. Иисус сказал им: если бы вы были дети Авраама, то дела Авраамовы делали бы.
    40 А теперь ищете убить Меня, Человека, сказавшего вам истину, которую слышал от Бога: Авраам этого не делал.
    41 Вы делаете дела отца вашего. На это сказали Ему: мы не от любодеяния рождены; одного Отца имеем, Бога.
    42 Иисус сказал им: если бы Бог был Отец ваш, то вы любили бы Меня, потому что Я от Бога исшел и пришел; ибо Я не Сам от Себя пришел, но Он послал Меня.
    43 Почему вы не понимаете речи Моей? Потому что не можете слышать слова Моего.
    44 Ваш отец диавол; и вы хотите исполнять похоти отца вашего. Он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины. Когда говорит он ложь, говорит свое, ибо он лжец и отец лжи.
    45 А как Я истину говорю, то не верите Мне.
    46 Кто из вас обличит Меня в неправде? Если же Я говорю истину, почему вы не верите Мне?
    47 Кто от Бога, тот слушает слова Божии. Вы потому не слушаете, что вы не от Бога.
    48 На это Иудеи отвечали и сказали Ему: не правду ли мы говорим, что Ты Самарянин и что бес в Тебе?
    49 Иисус отвечал: во Мне беса нет; но Я чту Отца Моего, а вы бесчестите Меня.
    50 Впрочем Я не ищу Моей славы: есть Ищущий и Судящий.
    51 Истинно, истинно говорю вам: кто соблюдет слово Мое, тот не увидит смерти вовек.
    52 Иудеи сказали Ему: теперь узнали мы, что бес в Тебе. Авраам умер и пророки, а Ты говоришь: кто соблюдет слово Мое, тот не вкусит смерти вовек.
    53 Неужели Ты больше отца нашего Авраама, который умер? и пророки умерли: чем Ты Себя делаешь?
    54 Иисус отвечал: если Я Сам Себя славлю, то слава Моя ничто. Меня прославляет Отец Мой, о Котором вы говорите, что Он Бог ваш.
    55 И вы не познали Его, а Я знаю Его; и если скажу, что не знаю Его, то буду подобный вам лжец. Но Я знаю Его и соблюдаю слово Его.
    56 Авраам, отец ваш, рад был увидеть день Мой; и увидел и возрадовался.
    57 На это сказали Ему Иудеи: Тебе нет еще пятидесяти лет, — и Ты видел Авраама?
    58 Иисус сказал им: истинно, истинно говорю вам: прежде нежели был Авраам, Я есмь.
    59 Тогда взяли каменья, чтобы бросить на Него; но Иисус скрылся и вышел из храма, пройдя посреди них, и пошел далее.
    (далее 9, 1-41; п. 100)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
    Мф 11 Мк Лк 10 Ин

            (ранее 10, 1-16; п. 90)
    17 Семьдесят учеников возвратились с радостью и говорили: Господи! и бесы повинуются нам о имени Твоем.
    18 Он же сказал им: Я видел сатану, спадшего с неба, как молнию;
    19 се, даю вам власть наступать на змей и скорпионов и на всю силу вражью, и ничто не повредит вам;
    20 однакож тому не радуйтесь, что духи вам повинуются, но радуйтесь тому, что имена ваши написаны на небесах.
    (ранее 11, 20-24; п. 90)
    25 В то время, продолжая речь, Иисус сказал: славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл то младенцам;
    26 ей, Отче! ибо таково было Твое благоволение.
    27 Все предано Мне Отцем Моим, и никто не знает Сына, кроме Отца; и Отца не знает никто, кроме Сына, и кому Сын хочет открыть.
            21 В тот час возрадовался духом Иисус и сказал: славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл младенцам. Ей, Отче! Ибо таково было Твое благоволение.
    22 И, обратившись к ученикам, сказал: всё предано Мне Отцем Моим; и кто есть Сын, не знает никто, кроме Отца, и кто есть Отец, не знает никто, кроме Сына, и кому Сын хочет открыть.
    28 Придите ко Мне все труждающиеся и обремененные, и Я успокою вас;
    29 возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим;
    30 ибо иго Мое благо, и бремя Мое легко.
    (далее 12, 1-8; п. 47)

            23 И, обратившись к ученикам, сказал им особо: блаженны очи, видящие то, что вы видите!
    24 ибо сказываю вам, что многие пророки и цари желали видеть, что вы видите, и не видели, и слышать, что вы слышите, и не слышали.
    (далее 10, 25-37; п. 95)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
    Мф Мк Лк 10 Ин

            (ранее 10, 17-24; п. 94)
    25 И вот, один законник встал и, искушая Его, сказал: Учитель! что мне делать, чтобы наследовать жизнь вечную?
    26 Он же сказал ему: в законе что написано? как читаешь?
    27 Он сказал в ответ: возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всею крепостию твоею, и всем разумением твоим (Втор. 6, 5), и ближнего твоего, как самого себя (Лев. 19, 18).
    28 Иисус сказал ему: правильно ты отвечал; так поступай, и будешь жить.
    29 Но он, желая оправдать себя, сказал Иисусу: а кто мой ближний?
    30 На это сказал Иисус: некоторый человек шел из Иерусалима в Иерихон и попался разбойникам, которые сняли с него одежду, изранили его и ушли, оставив его едва живым.
    31 По случаю один священник шел тою дорогою и, увидев его, прошел мимо.
    32 Также и левит, быв на том месте, подошел, посмотрел и прошел мимо.
    33 Самарянин же некто, проезжая, нашел на него и, увидев его, сжалился
    34 и, подойдя, перевязал ему раны, возливая масло и вино; и, посадив его на своего осла, привез его в гостиницу и позаботился о нем;
    35 а на другой день, отъезжая, вынул два динария, дал содержателю гостиницы и сказал ему: позаботься о нем; и если издержишь что более, я, когда возвращусь, отдам тебе.
    36 Кто из этих троих, думаешь ты, был ближний попавшемуся разбойникам?
    37 Он сказал: оказавший ему милость. Тогда Иисус сказал ему: иди, и ты поступай так же.
    (далее 10, 38-42; п. 96)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
    Мф Мк Лк 10 Ин

            (ранее 10, 25-37; п. 95)
    38 В продолжение пути их пришел Он в одно селение; здесь женщина, именем Марфа, приняла Его в дом свой;
    39 у неё была сестра, именем Мария, которая села у ног Иисуса и слушала слово Его.
    40 Марфа же заботилась о большом угощении и, подойдя, сказала: Господи! или Тебе нужды нет, что сестра моя одну меня оставила служить? скажи ей, чтобы помогла мне.
    41 Иисус же сказал ей в ответ: Марфа! Марфа! ты заботишься и суетишься о многом,
    42 а одно только нужно; Мария же избрала благую часть, которая не отнимется у неё.
    (далее 11, 1-13; п. 97)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
    Мф Мк Лк 11 Ин

            (ранее 10, 38-42; п. 96)
    1 Случилось, что когда Он в одном месте молился, и перестал, один из учеников Его сказал Ему: Господи! научи нас молиться, как и Иоанн научил учеников своих.
    2 (НП) Он сказал им: когда молитесь, говорите: Отче наш, сущий на небесах! да святится имя Твое; да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе;
    3 (НП) хлеб наш насущный подавай нам на каждый день;
    4 (НП) и прости нам грехи наши, ибо и мы прощаем всякому должнику нашему; и не введи нас в искушение, но избавь нас от лукавого.
    5 И сказал им: положим, что кто-нибудь из вас, имея друга, придёт к нему в полночь и скажет ему: друг! дай мне взаймы три хлеба,
    6 ибо друг мой с дороги зашел ко мне, и мне нечего предложить ему;
    7 а тот изнутри скажет ему в ответ: не беспокой меня, двери уже заперты, и дети мои со мною на постели; не могу встать и дать тебе.
    8 Если, говорю вам, он не встанет и не даст ему по дружбе с ним, то по неотступности его, встав, даст ему, сколько просит.
    9 (НП) И Я скажу вам: просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам,
    10 (НП) ибо всякий просящий получает, и ищущий находит, и стучащему отворят.
    11 (НП) Какой из вас отец, когда сын попросит у него хлеба, подаст ему камень? или, когда попросит рыбы, подаст ему змею вместо рыбы?
    12 (НП) Или, если попросит яйца, подаст ему скорпиона?
    13 (НП) Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец Небесный даст Духа Святаго просящим у Него.
    (далее 11, 14-15; п. 57)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
    Мф Мк Лк 11 Ин

            (ранее 11, 34-36; п. 51.14)
    37 Когда Он говорил это, один фарисей просил Его к себе обедать. Он пришел и возлег.
    38 Фарисей же удивился, увидев, что Он не умыл рук перед обедом.
    39 Но Господь сказал ему: ныне вы, фарисеи, внешность чаши и блюда очищаете, а внутренность ваша исполнена хищения и лукавства.
    40 Неразумные! не Тот же ли, Кто сотворил внешнее, сотворил и внутреннее?
    41 Подавайте лучше милостыню из того, что у вас есть, тогда всё будет у вас чисто.
    42 Но горе вам, фарисеям, что даете десятину с мяты, руты и всяких овощей, и нерадите о суде и любви Божией: сие надлежало делать, и того не оставлять.
    43 Горе вам, фарисеям, что любите председания в синагогах и приветствия в народных собраниях.
    44 Горе вам, книжники и фарисеи, лицемеры, что вы — как гробы скрытые, над которыми люди ходят и не знают того.
    45 На это некто из законников сказал Ему: Учитель! говоря это, Ты и нас обижаешь.
    46 Но Он сказал: и вам, законникам, горе, что налагаете на людей бремена неудобоносимые, а сами и одним перстом своим не дотрагиваетесь до них.
    47 Горе вам, что строите гробницы пророкам, которых избили отцы ваши:
    48 сим вы свидетельствуете о делах отцов ваших и соглашаетесь с ними, ибо они избили пророков, а вы строите им гробницы.
    49 Потому и премудрость Божия сказала: пошлю к ним пророков и Апостолов, и из них одних убьют, а других изгонят,
    50 да взыщется от рода сего кровь всех пророков, пролитая от создания мира,
    51 от крови Авеля до крови Захарии, убитого между жертвенником и храмом. Ей, говорю вам, взыщется от рода сего.
    52 Горе вам, законникам, что вы взяли ключ разумения: сами не вошли, и входящим воспрепятствовали.
    53 Когда Он говорил им это, книжники и фарисеи начали сильно приступать к Нему, вынуждая у Него ответы на многое,
    54 подыскиваясь под Него и стараясь уловить что-нибудь из уст Его, чтобы обвинить Его.
    (далее 12, 1-12; п. 99)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    Мф Мк Лк 12 Ин

            (ранее 11, 37-54; п. 98)
    1 Между тем, когда собрались тысячи народа, так что теснили друг друга, Он начал говорить сперва ученикам Своим: берегитесь закваски фарисейской, которая есть лицемерие.
    2 Нет ничего сокровенного, что не открылось бы, и тайного, чего не узнали бы.
    3 Посему, что вы сказали в темноте, то услышится во свете; и что говорили на ухо внутри дома, то будет провозглашено на кровлях.
    4 Говорю же вам, друзьям Моим: не бойтесь убивающих тело и потом не могущих ничего более сделать;
    5 но скажу вам, кого бояться: бойтесь того, кто, по убиении, может ввергнуть в геенну: ей, говорю вам, того бойтесь.
    6 Не пять ли малых птиц продаются за два ассария? и ни одна из них не забыта у Бога.
    7 А у вас и волосы на голове все сочтены. Итак не бойтесь: вы дороже многих малых птиц.
    8 Сказываю же вам: всякого, кто исповедает Меня пред человеками, и Сын Человеческий исповедает пред Ангелами Божиими;
    9 а кто отвергнется Меня пред человеками, тот отвержен будет пред Ангелами Божиими.
    10 И всякому, кто скажет слово на Сына Человеческого, прощено будет; а кто скажет хулу на Святаго Духа, тому не простится.
    11 Когда же приведут вас в синагоги, к начальствам и властям, не заботьтесь, как или что отвечать, или что говорить,
    12 ибо Святый Дух научит вас в тот час, что должно говорить.
    (далее 12, 13-21; п. 99.1)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
    Мф Мк Лк Ин 9

            (ранее 8, 12-59; п. 93)
    1 И, проходя, увидел человека, слепого от рождения.
    2 Ученики Его спросили у Него: Равви! кто согрешил, он или родители его, что родился слепым?
    3 Иисус отвечал: не согрешил ни он, ни родители его, но это для того, чтобы на нем явились дела Божии.
    4 Мне должно делать дела Пославшего Меня, доколе есть день; приходит ночь, когда никто не может делать.
    5 Доколе Я в мире, Я свет миру.
    6 Сказав это, Он плюнул на землю, сделал брение из плюновения и помазал брением глаза слепому,
    7 и сказал ему: пойди, умойся в купальне Силоам, что значит: посланный. Он пошел и умылся, и пришел зрячим.
    8 Тут соседи и видевшие прежде, что он был слеп, говорили: не тот ли это, который сидел и просил милостыни?
    9 Иные говорили: это он, а иные: похож на него. Он же говорил: это я.
    10 Тогда спрашивали у него: как открылись у тебя глаза?
    11 Он сказал в ответ: Человек, называемый Иисус, сделал брение, помазал глаза мои и сказал мне: пойди на купальню Силоам и умойся. Я пошел, умылся и прозрел.
    12 Тогда сказали ему: где Он? Он отвечал: не знаю.
    13 Повели сего бывшего слепца к фарисеям.
    14 А была суббота, когда Иисус сделал брение и отверз ему очи.
    15 Спросили его также и фарисеи, как он прозрел. Он сказал им: брение положил Он на мои глаза, и я умылся, и вижу.
    16 Тогда некоторые из фарисеев говорили: не от Бога Этот Человек, потому что не хранит субботы. Другие говорили: как может человек грешный творить такие чудеса? И была между ними распря.
    17 Опять говорят слепому: ты что скажешь о Нем, потому что Он отверз тебе очи? Он сказал: это пророк.
    18 Тогда Иудеи не поверили, что он был слеп и прозрел, доколе не призвали родителей сего прозревшего
    19 и спросили их: это ли сын ваш, о котором вы говорите, что родился слепым? как же он теперь видит?
    20 Родители его сказали им в ответ: мы знаем, что это сын наш и что он родился слепым,
    21 а как теперь видит, не знаем, или кто отверз ему очи, мы не знаем. Сам в совершенных летах; самого спросите; пусть сам о себе скажет.
    22 Так отвечали родители его, потому что боялись Иудеев; ибо Иудеи сговорились уже, чтобы, кто признает Его за Христа, того отлучать от синагоги.
    23 Посему-то родители его и сказали: он в совершенных летах; самого спросите.
    24 Итак, вторично призвали человека, который был слеп, и сказали ему: воздай славу Богу; мы знаем, что Человек Тот грешник.
    25 Он сказал им в ответ: грешник ли Он, не знаю; одно знаю, что я был слеп, а теперь вижу.
    26 Снова спросили его: что сделал Он с тобою? как отверз твои очи?
    27 Отвечал им: я уже сказал вам, и вы не слушали; что еще хотите слышать? или и вы хотите сделаться Его учениками?
    28 Они же укорили его и сказали: ты ученик Его, а мы Моисеевы ученики.
    29 Мы знаем, что с Моисеем говорил Бог; Сего же не знаем, откуда Он.
    30 Человек прозревший сказал им в ответ: это и удивительно, что вы не знаете, откуда Он, а Он отверз мне очи.
    31 Но мы знаем, что грешников Бог не слушает; но кто чтит Бога и творит волю Его, того слушает.
    32 От века не слыхано, чтобы кто отверз очи слепорожденному.
    33 Если бы Он не был от Бога, не мог бы творить ничего.
    34 Сказали ему в ответ: во грехах ты весь родился, и ты ли нас учишь? И выгнали его вон.
    35 Иисус, услышав, что выгнали его вон, и найдя его, сказал ему: ты веруешь ли в Сына Божия?
    36 Он отвечал и сказал: а кто Он, Господи, чтобы мне веровать в Него?
    37 Иисус сказал ему: и видел ты Его, и Он говорит с тобою.
    38 Он же сказал: верую, Господи! И поклонился Ему.
    39 И сказал Иисус: на суд пришел Я в мир сей, чтобы невидящие видели, а видящие стали слепы.
    40 Услышав это, некоторые из фарисеев, бывших с Ним, сказали Ему: неужели и мы слепы?
    41 Иисус сказал им: если бы вы были слепы, то не имели бы на себе греха; но как вы говорите, что видите, то грех остается на вас.
    (далее 10, 1-21; п. 101)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
    Мф Мк Лк Ин 10

            (ранее 9, 1-41; п. 100)
    1 Истинно, истинно говорю вам: кто не дверью входит во двор овчий, но перелазит инуде, тот вор и разбойник;
    2 а входящий дверью есть пастырь овцам.
    3 Ему придверник отворяет, и овцы слушаются голоса его, и он зовет своих овец по имени и выводит их.
    4 И когда выведет своих овец, идет перед ними; а овцы за ним идут, потому что знают голос его.
    5 За чужим же не идут, но бегут от него, потому что не знают чужого голоса.
    6 Сию притчу сказал им Иисус; но они не поняли, что такое Он говорил им.
    7 Итак, опять Иисус сказал им: истинно, истинно говорю вам, что Я дверь овцам.
    8 Все, сколько их ни приходило предо Мною, суть воры и разбойники; но овцы не послушали их.
    9 Я есмь дверь: кто войдет Мною, тот спасется, и войдет, и выйдет, и пажить найдет.
    10 Вор приходит только для того, чтобы украсть, убить и погубить. Я пришел для того, чтобы имели жизнь и имели с избытком.
    11 Я есмь пастырь добрый: пастырь добрый полагает жизнь свою за овец.
    12 А наемник, не пастырь, которому овцы не свои, видит приходящего волка, и оставляет овец, и бежит; и волк расхищает овец, и разгоняет их.
    13 А наемник бежит, потому что наемник, и нерадит об овцах.
    14 Я есмь пастырь добрый; и знаю Моих, и Мои знают Меня.
    15 Как Отец знает Меня, так и Я знаю Отца; и жизнь Мою полагаю за овец.
    16 Есть у Меня и другие овцы, которые не сего двора, и тех надлежит Мне привести: и они услышат голос Мой, и будет одно стадо и один Пастырь.
    17 Потому любит Меня Отец, что Я отдаю жизнь Мою, чтобы опять принять ее.
    18 Никто не отнимает ее у Меня, но Я Сам отдаю ее. Имею власть отдать ее и власть имею опять принять ее. Сию заповедь получил Я от Отца Моего.
    19 От этих слов опять произошла между Иудеями распря.
    20 Многие из них говорили: Он одержим бесом и безумствует; что слушаете Его?
    21 Другие говорили: это слова не бесноватого; может ли бес отверзать очи слепым?
    (далее 10, 22-39; п. 102)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
    Мф Мк Лк Ин 10

            (ранее 10, 1-21; п. 101)
    22 Настал же тогда в Иерусалиме праздник обновления, и была зима.
    23 И ходил Иисус в храме, в притворе Соломоновом.
    24 Тут Иудеи обступили Его и говорили Ему: долго ли Тебе держать нас в недоумении? если Ты Христос, скажи нам прямо.
    25 Иисус отвечал им: Я сказал вам, и не верите; дела, которые творю Я во имя Отца Моего, они свидетельствуют о Мне.
    26 Но вы не верите, ибо вы не из овец Моих, как Я сказал вам.
    27 Овцы Мои слушаются голоса Моего, и Я знаю их; и они идут за Мною.
    28 И Я даю им жизнь вечную, и не погибнут вовек; и никто не похитит их из руки Моей.
    29 Отец Мой, Который дал Мне их, больше всех; и никто не может похитить их из руки Отца Моего.
    30 Я и Отец — одно.
    31 Тут опять Иудеи схватили каменья, чтобы побить Его.
    32 Иисус отвечал им: много добрых дел показал Я вам от Отца Моего; за которое из них хотите побить Меня камнями?
    33 Иудеи сказали Ему в ответ: не за доброе дело хотим побить Тебя камнями, но за богохульство и за то, что Ты, будучи человек, делаешь Себя Богом.
    34 Иисус отвечал им: не написано ли в законе вашем: Я сказал: вы боги?
    35 Если Он назвал богами тех, к которым было слово Божие, и не может нарушиться Писание, —
    36 Тому ли, Которого Отец освятил и послал в мир, вы говорите: богохульствуешь, потому что Я сказал: Я Сын Божий?
    37 Если Я не творю дел Отца Моего, не верьте Мне;
    38 а если творю, то, когда не верите Мне, верьте делам Моим, чтобы узнать и поверить, что Отец во Мне и Я в Нем.
    39 Тогда опять искали схватить Его; но Он уклонился от рук их,
    (далее 10, 40-42; п. 103)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
    Мф 19 Мк 10 Лк Ин 10
    (ранее 19, 1а; п. 89)
    1б и пришел в пределы Иудейские, Заиорданскою стороною.
             (ранее 10, 1а; п. 89)
    1б Отправившись оттуда, приходит в пределы Иудейские за Иорданскою стороною.
            (ранее 10, 22-39; п. 102)
    40 и пошел опять за Иордан, на то место, где прежде крестил Иоанн, и остался там.
    2 За Ним последовало много людей, и Он исцелил их там.
    (далее 19, 3-12; п. 120)     		Опять собирается к Нему народ, и, по обычаю Своему, Он опять учил их. (далее 10, 2-12; п. 120)
            41 Многие пришли к Нему

            и говорили, что Иоанн не сотворил никакого чуда, но все, что сказал Иоанн о Нем, было истинно.
    42 И многие там уверовали в Него.
    (далее 11, 1-46; п. 118)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
    Мф Мк Лк 13 Ин

            (ранее 12, 58-59; п. 99.8)
    1 В это время пришли некоторые и рассказали Ему о Галилеянах, которых кровь Пилат смешал с жертвами их.
    2 Иисус сказал им на это: думаете ли вы, что эти Галилеяне были грешнее всех Галилеян, что так пострадали?
    3 Нет, говорю вам, но, если не покаетесь, все так же погибнете.
    4 Или думаете ли, что те восемнадцать человек, на которых упала башня Силоамская и побила их, виновнее были всех, живущих в Иерусалиме?
    5 Нет, говорю вам, но, если не покаетесь, все так же погибнете.
    (далее 13, 6-9; п. 105)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
    Мф Мк Лк 13 Ин

            (ранее 13, 1-5; п. 104)
    6 И сказал сию притчу: некто имел в винограднике своем посаженную смоковницу, и пришел искать плода на ней, и не нашел;
    7 и сказал виноградарю: вот, я третий год прихожу искать плода на этой смоковнице и не нахожу; сруби ее: на что она и землю занимает?
    8 Но он сказал ему в ответ: господин! оставь ее и на этот год, пока я окопаю ее и обложу навозом, —
    9 не принесет ли плода; если же нет, то в следующий год срубишь ее.
    (далее 13, 10-17; п. 106)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
    Мф Мк Лк 13 Ин

            (ранее 13, 6-9; п. 105)
    10 В одной из синагог учил Он в субботу.
    11 Там была женщина, восемнадцать лет имевшая духа немощи: она была скорчена и не могла выпрямиться.
    12 Иисус, увидев ее, подозвал и сказал ей: женщина! ты освобождаешься от недуга твоего.
    13 И возложил на нее руки, и она тотчас выпрямилась и стала славить Бога.
    14 При этом начальник синагоги, негодуя, что Иисус исцелил в субботу, сказал народу: есть шесть дней, в которые должно делать; в те и приходите исцеляться, а не в день субботний.
    15 Господь сказал ему в ответ: лицемер! не отвязывает ли каждый из вас вола своего или осла от яслей в субботу и не ведет ли поить?
    16 сию же дочь Авраамову, которую связал сатана вот уже восемнадцать лет, не надлежало ли освободить от уз сих в день субботний?
    17 И когда говорил Он это, все противившиеся Ему стыдились; и весь народ радовался о всех славных делах Его.
    (далее 13, 18-19; п. 60.7)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
    Мф Мк Лк 13 Ин

            (ранее 13, 20-21; п. 60.8)
    22 И проходил по городам и селениям, уча и направляя путь к Иерусалиму.
    23 (НП) Некто сказал Ему: Господи! неужели мало спасающихся? Он же сказал им:
    24 (НП) подвизайтесь войти сквозь тесные врата, ибо, сказываю вам, многие поищут войти, и не возмогут.
    25 Когда хозяин дома встанет и затворит двери, тогда вы, стоя вне, станете стучать в двери и говорить: Господи! Господи! отвори нам; но Он скажет вам в ответ: не знаю вас, откуда вы.
    26 Тогда станете говорить: мы ели и пили пред Тобою, и на улицах наших учил Ты.
    27 Но Он скажет: говорю вам: не знаю вас, откуда вы; отойдите от Меня все делатели неправды.
    28 Там будет плач и скрежет зубов, когда увидите Авраама, Исаака и Иакова и всех пророков в Царствии Божием, а себя изгоняемыми вон.
    29 И придут от востока и запада, и севера и юга, и возлягут в Царствии Божием.
    30 И вот, есть последние, которые будут первыми, и есть первые, которые будут последними.
    31 В тот день пришли некоторые из фарисеев и говорили Ему: выйди и удались отсюда, ибо Ирод хочет убить Тебя.
    32 И сказал им: пойдите, скажите этой лисице: се, изгоняю бесов и совершаю исцеления сегодня и завтра, и в третий день кончу;
    33 а впрочем, Мне должно ходить сегодня, завтра и в последующий день, потому что не бывает, чтобы пророк погиб вне Иерусалима.
    34 Иерусалим! Иерусалим! избивающий пророков и камнями побивающий посланных к тебе! сколько раз хотел Я собрать чад твоих, как птица птенцов своих под крылья, и вы не захотели!
    35 Се, оставляется вам дом ваш пуст. Сказываю же вам, что вы не увидите Меня, пока не придет время, когда скажете: благословен Грядый во имя Господне!
    (далее 14, 1-24; п. 108)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
    Мф Мк Лк 14 Ин

            (ранее 13, 22-35; п. 107)
    1 Случилось Ему в субботу придти в дом одного из начальников фарисейских вкусить хлеба, и они наблюдали за Ним.
    2 И вот, предстал пред Него человек, страждущий водяною болезнью.
    3 По сему случаю Иисус спросил законников и фарисеев: позволительно ли врачевать в субботу?
    4 Они молчали. И, прикоснувшись, исцелил его и отпустил.
    5 При сем сказал им: если у кого из вас осёл или вол упадет в колодезь, не тотчас ли вытащит его и в субботу?
    6 И не могли отвечать Ему на это.
    7 Замечая же, как званые выбирали первые места, сказал им притчу:
    8 когда ты будешь позван кем на брак, не садись на первое место, чтобы не случился кто из званых им почетнее тебя,
    9 и звавший тебя и его, подойдя, не сказал бы тебе: уступи ему место; и тогда со стыдом должен будешь занять последнее место.
    10 Но когда зван будешь, придя, садись на последнее место, чтобы звавший тебя, подойдя, сказал: друг! пересядь выше; тогда будет тебе честь пред сидящими с тобою,
    11 ибо всякий возвышающий сам себя унижен будет, а унижающий себя возвысится.
    12 Сказал же и позвавшему Его: когда делаешь обед или ужин, не зови друзей твоих, ни братьев твоих, ни родственников твоих, ни соседей богатых, чтобы и они тебя когда не позвали, и не получил ты воздаяния.
    13 Но, когда делаешь пир, зови нищих, увечных, хромых, слепых,
    14 и блажен будешь, что они не могут воздать тебе, ибо воздастся тебе в воскресение праведных.
    15 Услышав это, некто из возлежащих с Ним сказал Ему: блажен, кто вкусит хлеба в Царствии Божием!
    16 Он же сказал ему: один человек сделал большой ужин и звал многих,
    17 и когда наступило время ужина, послал раба своего сказать званым: идите, ибо уже всё готово.
    18 И начали все, как бы сговорившись, извиняться. Первый сказал ему: я купил землю и мне нужно пойти посмотреть ее; прошу тебя, извини меня.
    19 Другой сказал: я купил пять пар волов и иду испытать их; прошу тебя, извини меня.
    20 Третий сказал: я женился и потому не могу придти.
    21 И, возвратившись, раб тот донес о сем господину своему. Тогда, разгневавшись, хозяин дома сказал рабу своему: пойди скорее по улицам и переулкам города и приведи сюда нищих, увечных, хромых и слепых.
    22 И сказал раб: господин! исполнено, как приказал ты, и еще есть место.
    23 Господин сказал рабу: пойди по дорогам и изгородям и убеди придти, чтобы наполнился дом мой.
    24 Ибо сказываю вам, что никто из тех званых не вкусит моего ужина, ибо много званых, но мало избранных.
    (далее 14, 25-35; п. 109)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
    Мф Мк Лк 14 Ин

            (ранее 14, 1-24; п. 108)
    25 С Ним шло множество народа; и Он, обратившись, сказал им:
    26 если кто приходит ко Мне и не возненавидит отца своего и матери, и жены и детей, и братьев и сестер, а притом и самой жизни своей, тот не может быть Моим учеником;
    27 и кто не несет креста своего и идёт за Мною, не может быть Моим учеником.
    28 Ибо кто из вас, желая построить башню, не сядет прежде и не вычислит издержек, имеет ли он, что нужно для совершения ее,
    29 дабы, когда положит основание и не возможет совершить, все видящие не стали смеяться над ним,
    30 говоря: этот человек начал строить и не мог окончить?
    31 Или какой царь, идя на войну против другого царя, не сядет и не посоветуется прежде, силен ли он с десятью тысячами противостать идущему на него с двадцатью тысячами?
    32 Иначе, пока тот еще далеко, он пошлет к нему посольство просить о мире.
    33 Так всякий из вас, кто не отрешится от всего, что имеет, не может быть Моим учеником.
    34 (НП) Соль — добрая вещь; но если соль потеряет силу, чем исправить ее?
    35 (НП) ни в землю, ни в навоз не годится; вон выбрасывают ее. Кто имеет уши слышать, да слышит!
    (далее 15, 1-7; п. 110.1)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
    Мф Мк Лк 16 Ин

            (ранее 15, 11-32; п. 110.3)
    1 Сказал же и к ученикам Своим: один человек был богат и имел управителя, на которого донесено было ему, что расточает имение его;
    2 и, призвав его, сказал ему: что это я слышу о тебе? дай отчет в управлении твоем, ибо ты не можешь более управлять.
    3 Тогда управитель сказал сам в себе: что мне делать? господин мой отнимает у меня управление домом; копать не могу, просить стыжусь;
    4 знаю, что сделать, чтобы приняли меня в домы свои, когда отставлен буду от управления домом.
    5 И, призвав должников господина своего, каждого порознь, сказал первому: сколько ты должен господину моему?
    6 Он сказал: сто мер масла. И сказал ему: возьми твою расписку и садись скорее, напиши: пятьдесят.
    7 Потом другому сказал: а ты сколько должен? Он отвечал: сто мер пшеницы. И сказал ему: возьми твою расписку и напиши: восемьдесят.
    8 И похвалил господин управителя неверного, что догадливо поступил; ибо сыны века сего догадливее сынов света в своем роде.
    9 И Я говорю вам: приобретайте себе друзей богатством неправедным, чтобы они, когда обнищаете, приняли вас в вечные обители.
    10 Верный в малом и во многом верен, а неверный в малом неверен и во многом.
    11 Итак, если вы в неправедном богатстве не были верны, кто поверит вам истинное?
    12 И если в чужом не были верны, кто даст вам ваше?
    13 (НП) Никакой слуга не может служить двум господам, ибо или одного будет ненавидеть, а другого любить, или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне.
    (далее 16, 14-31; п. 112)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
    Мф Мк Лк 16 Ин

            (ранее 16, 1-13; п. 111)
    14 Слышали всё это и фарисеи, которые были сребролюбивы, и они смеялись над Ним.
    15 Он сказал им: вы выказываете себя праведниками пред людьми, но Бог знает сердца ваши, ибо что высоко у людей, то мерзость пред Богом.
    16 Закон и пророки до Иоанна; с сего времени Царствие Божие благовествуется, и всякий усилием входит в него.
    17 (НП) Но скорее небо и земля прейдут, нежели одна черта из закона пропадет.
    18 (НП) Всякий, разводящийся с женою своею и женящийся на другой, прелюбодействует, и всякий, женящийся на разведенной с мужем, прелюбодействует.
    19 Некоторый человек был богат, одевался в порфиру и виссон и каждый день пиршествовал блистательно.
    20 Был также некоторый нищий, именем Лазарь, который лежал у ворот его в струпьях
    21 и желал напитаться крошками, падающими со стола богача, и псы, приходя, лизали струпья его.
    22 Умер нищий и отнесен был Ангелами на лоно Авраамово. Умер и богач, и похоронили его.
    23 И в аде, будучи в муках, он поднял глаза свои, увидел вдали Авраама и Лазаря на лоне его
    24 и, возопив, сказал: отче Аврааме! умилосердись надо мною и пошли Лазаря, чтобы омочил конец перста своего в воде и прохладил язык мой, ибо я мучаюсь в пламени сем.
    25 Но Авраам сказал: чадо! вспомни, что ты получил уже доброе твое в жизни твоей, а Лазарь — злое; ныне же он здесь утешается, а ты страдаешь;
    26 и сверх всего того между нами и вами утверждена великая пропасть, так что хотящие перейти отсюда к вам не могут, также и оттуда к нам не переходят.
    27 Тогда сказал он: так прошу тебя, отче, пошли его в дом отца моего,
    28 ибо у меня пять братьев; пусть он засвидетельствует им, чтобы и они не пришли в это место мучения.
    29 Авраам сказал ему: у них есть Моисей и пророки; пусть слушают их.
    30 Он же сказал: нет, отче Аврааме, но если кто из мертвых придет к ним, покаются.
    31 Тогда Авраам сказал ему: если Моисея и пророков не слушают, то если бы кто и из мертвых воскрес, не поверят.
    (далее 17, 1-10; п. 113)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
    Мф Мк Лк 17 Ин

            (ранее 16, 14-31; п. 112)
    1 Сказал также Иисус ученикам: невозможно не придти соблазнам, но горе тому, через кого они приходят;
    2 лучше было бы ему, если бы мельничный жернов повесили ему на шею и бросили его в море, нежели чтобы он соблазнил одного из малых сих.
    (См. Мф. 18, 6-7; п. 87, 51.6)
    3 Наблюдайте за собою. Если же согрешит против тебя брат твой, выговори ему; и если покается, прости ему;
    4 и если семь раз в день согрешит против тебя и семь раз в день обратится, и скажет: каюсь, — прости ему.
    5 И сказали Апостолы Господу: умножь в нас веру.
    6 Господь сказал: если бы вы имели веру с зерно горчичное и сказали смоковнице сей: исторгнись и пересадись в море, то она послушалась бы вас.
    7 Кто из вас, имея раба пашущего или пасущего, по возвращении его с поля, скажет ему: пойди скорее, садись за стол?
    8 Напротив, не скажет ли ему: приготовь мне поужинать и, подпоясавшись, служи мне, пока буду есть и пить, и потом ешь и пей сам?
    9 Станет ли он благодарить раба сего за то, что он исполнил приказание? Не думаю.
    10 Так и вы, когда исполните всё повеленное вам, говорите: мы рабы ничего не стоящие, потому что сделали, что должны были сделать.
    (далее 17, 11-19; п. 114)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
    Мф Мк Лк 17 Ин

            (ранее 17, 1-10; п. 113)
    11 Идя в Иерусалим, Он проходил между Самариею и Галилеею.
    12 И когда входил Он в одно селение, встретили Его десять человек прокаженных, которые остановились вдали
    13 и громким голосом говорили: Иисус Наставник! помилуй нас.
    14 Увидев их, Он сказал им: пойдите, покажитесь священникам. И когда они шли, очистились.
    15 Один же из них, видя, что исцелен, возвратился, громким голосом прославляя Бога,
    16 и пал ниц к ногам Его, благодаря Его; и это был Самарянин.
    17 Тогда Иисус сказал: не десять ли очистились? где же девять?
    18 как они не возвратились воздать славу Богу, кроме сего иноплеменника?
    19 И сказал ему: встань, иди; вера твоя спасла тебя.
    (далее 17, 20-37; п. 115)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
    Мф Мк Лк 17 Ин

            (ранее 17, 11-19; п. 114)
    20 Быв же спрошен фарисеями, когда придет Царствие Божие, отвечал им: не придет Царствие Божие приметным образом,
    21 и не скажут: вот, оно здесь, или: вот, там. Ибо вот, Царствие Божие внутрь вас есть.
    22 Сказал также ученикам: придут дни, когда пожелаете видеть хотя один из дней Сына Человеческого, и не увидите;
    23 и скажут вам: вот, здесь, или: вот, там, — не ходите и не гоняйтесь,
    24 ибо, как молния, сверкнувшая от одного края неба, блистает до другого края неба, так будет Сын Человеческий в день Свой.
    25 Но прежде надлежит Ему много пострадать и быть отвержену родом сим.
    26 И как было во дни Ноя, так будет и во дни Сына Человеческого:
    27 ели, пили, женились, выходили замуж, до того дня, как вошел Ной в ковчег, и пришел потоп и погубил всех.
    28 Так же, как было и во дни Лота: ели, пили, покупали, продавали, садили, строили;
    29 но в день, в который Лот вышел из Содома, пролился с неба дождь огненный и серный и истребил всех;
    30 так будет и в тот день, когда Сын Человеческий явится.
    31 В тот день, кто будет на кровле, а вещи его в доме, тот не сходи взять их; и кто будет на поле, также не обращайся назад.
    32 Вспоминайте жену Лотову.
    33 Кто станет сберегать душу свою, тот погубит ее; а кто погубит ее, тот оживит ее.
    34 Сказываю вам: в ту ночь будут двое на одной постели: один возьмется, а другой оставится;
    35 две будут молоть вместе: одна возьмется, а другая оставится;
    36 двое будут на поле: один возьмется, а другой оставится.
    37 На это сказали Ему: где, Господи? Он же сказал им: где труп, там соберутся и орлы.
    (далее 18, 1-8; п. 116)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
    Мф Мк Лк 18 Ин

            (ранее 17, 20-37; п. 115)
    1 Сказал также им притчу о том, что должно всегда молиться и не унывать,
    2 говоря: в одном городе был судья, который Бога не боялся и людей не стыдился.
    3 В том же городе была одна вдова, и она, приходя к нему, говорила: защити меня от соперника моего.
    4 Но он долгое время не хотел. А после сказал сам в себе: хотя я и Бога не боюсь и людей не стыжусь,
    5 но, как эта вдова не дает мне покоя, защищу ее, чтобы она не приходила больше докучать мне.
    6 И сказал Господь: слышите, что говорит судья неправедный?
    7 Бог ли не защитит избранных Своих, вопиющих к Нему день и ночь, хотя и медлит защищать их?
    8 сказываю вам, что подаст им защиту вскоре. Но Сын Человеческий, придя, найдет ли веру на земле?
    (далее 18, 9-14; п. 117)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
    Мф Мк Лк 18 Ин

            (ранее 18, 1-8; п. 116)
    9 Сказал также к некоторым, которые уверены были о себе, что они праведны, и уничижали других, следующую притчу:
    10 два человека вошли в храм помолиться: один фарисей, а другой мытарь.
    11 Фарисей, став, молился сам в себе так: Боже! благодарю Тебя, что я не таков, как прочие люди, грабители, обидчики, прелюбодеи, или как этот мытарь:
    12 пощусь два раза в неделю, даю десятую часть из всего, что приобретаю.
    13 Мытарь же, стоя вдали, не смел даже поднять глаз на небо; но, ударяя себя в грудь, говорил: Боже! будь милостив ко мне грешнику!
    14 Сказываю вам, что сей пошел оправданным в дом свой более, нежели тот: ибо всякий, возвышающий сам себя, унижен будет, а унижающий себя возвысится.
    (далее 18, 15-17; п. 121)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
    Мф Мк Лк Ин 11

            (ранее 10, 40-42; п. 103)
    1 Был болен некто Лазарь из Вифании, из селения, где жили Мария и Марфа, сестра ее.
    2 Мария же, которой брат Лазарь был болен, была та, которая помазала Господа миром и отерла ноги Его волосами своими.
    3 Сестры послали сказать Ему: Господи! вот, кого Ты любишь, болен.
    4 Иисус, услышав то, сказал: эта болезнь не к смерти, но к славе Божией, да прославится через нее Сын Божий.
    5 Иисус же любил Марфу и сестру ее и Лазаря.
    6 Когда же услышал, что он болен, то пробыл два дня на том месте, где находился.
    7 После этого сказал ученикам: пойдем опять в Иудею.
    8 Ученики сказали Ему: Равви! давно ли Иудеи искали побить Тебя камнями, и Ты опять идешь туда?
    9 Иисус отвечал: не двенадцать ли часов во дне? кто ходит днем, тот не спотыкается, потому что видит свет мира сего;
    10 а кто ходит ночью, спотыкается, потому что нет света с ним.
    11 Сказав это, говорит им потом: Лазарь, друг наш, уснул; но Я иду разбудить его.
    12 Ученики Его сказали: Господи! если уснул, то выздоровеет.
    13 Иисус говорил о смерти его, а они думали, что Он говорит о сне обыкновенном.
    14 Тогда Иисус сказал им прямо: Лазарь умер;
    15 и радуюсь за вас, что Меня не было там, дабы вы уверовали; но пойдем к нему.
    16 Тогда Фома, иначе называемый Близнец, сказал ученикам: пойдем и мы умрем с ним.
    17 Иисус, придя, нашел, что он уже четыре дня в гробе.
    18 Вифания же была близ Иерусалима, стадиях в пятнадцати;
    19 и многие из Иудеев пришли к Марфе и Марии утешать их в печали о брате их.
    20 Марфа, услышав, что идет Иисус, пошла навстречу Ему; Мария же сидела дома.
    21 Тогда Марфа сказала Иисусу: Господи! если бы Ты был здесь, не умер бы брат мой.
    22 Но и теперь знаю, что чего Ты попросишь у Бога, даст Тебе Бог.
    23 Иисус говорит ей: воскреснет брат твой.
    24 Марфа сказала Ему: знаю, что воскреснет в воскресение, в последний день.
    25 Иисус сказал ей: Я есмь воскресение и жизнь; верующий в Меня, если и умрет, оживет.
    26 И всякий, живущий и верующий в Меня, не умрет вовек. Веришь ли сему?
    27 Она говорит Ему: так, Господи! я верую, что Ты Христос, Сын Божий, грядущий в мир.
    28 Сказав это, пошла и позвала тайно Марию, сестру свою, говоря: Учитель здесь и зовет тебя.
    29 Она, как скоро услышала, поспешно встала и пошла к Нему.
    30 Иисус еще не входил в селение, но был на том месте, где встретила Его Марфа.
    31 Иудеи, которые были с нею в доме и утешали ее, видя, что Мария поспешно встала и вышла, пошли за нею, полагая, что она пошла на гроб — плакать там.
    32 Мария же, придя туда, где был Иисус, и увидев Его, пала к ногам Его и сказала Ему: Господи! если бы Ты был здесь, не умер бы брат мой.
    33 Иисус, когда увидел ее плачущую и пришедших с нею Иудеев плачущих, Сам восскорбел духом и возмутился
    34 и сказал: где вы положили его? Говорят Ему: Господи! пойди и посмотри.
    35 Иисус прослезился.
    36 Тогда Иудеи говорили: смотри, как Он любил его.
    37 А некоторые из них сказали: не мог ли Сей, отверзший очи слепому, сделать, чтобы и этот не умер?
    38 Иисус же, опять скорбя внутренно, приходит ко гробу. То была пещера, и камень лежал на ней.
    39 Иисус говорит: отнимите камень. Сестра умершего, Марфа, говорит Ему: Господи! уже смердит; ибо четыре дня, как он во гробе.
    40 Иисус говорит ей: не сказал ли Я тебе, что, если будешь веровать, увидишь славу Божию?
    41 Итак отняли камень от пещеры, где лежал умерший. Иисус же возвел очи к небу и сказал: Отче! благодарю Тебя, что Ты услышал Меня.
    42 Я и знал, что Ты всегда услышишь Меня; но сказал сие для народа, здесь стоящего, чтобы поверили, что Ты послал Меня.
    43 Сказав это, Он воззвал громким голосом: Лазарь! иди вон.
    44 И вышел умерший, обвитый по рукам и ногам погребальными пеленами, и лице его обвязано было платком. Иисус говорит им: развяжите его, пусть идет.
    45 Тогда многие из Иудеев, пришедших к Марии и видевших, что сотворил Иисус, уверовали в Него.
    46 А некоторые из них пошли к фарисеям и сказали им, что сделал Иисус.
    (далее 11, 47-54; п. 119)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
    Мф Мк Лк Ин 11

            (ранее 11, 1-46; п. 118)
    47 Тогда первосвященники и фарисеи собрали совет и говорили: что нам делать? Этот Человек много чудес творит.
    48 Если оставим Его так, то все уверуют в Него, и придут Римляне и овладеют и местом нашим и народом.
    49 Один же из них, некто Каиафа, будучи на тот год первосвященником, сказал им: вы ничего не знаете,
    50 и не подумаете, что лучше нам, чтобы один человек умер за людей, нежели чтобы весь народ погиб.
    51 Сие же он сказал не от себя, но, будучи на тот год первосвященником, предсказал, что Иисус умрет за народ,
    52 и не только за народ, но чтобы и рассеянных чад Божиих собрать воедино.
    53 С этого дня положили убить Его.
    54 Посему Иисус уже не ходил явно между Иудеями, а пошел оттуда в страну близ пустыни, в город, называемый Ефраим, и там оставался с учениками Своими.
    (далее 11, 55 - 12, 1; п. 129)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
    Мф 19 Мк 10 Лк 16 Ин
    (ранее 19, 1б-2; п. 103)
    3 И приступили к Нему фарисеи и, искушая Его, говорили Ему: по всякой ли причине позволительно человеку разводиться с женою своею?
             (ранее 10, 1б; п. 103)
    2 Подошли фарисеи и спросили, искушая Его: позволительно ли разводиться мужу с женою?

    4 Он сказал им в ответ: не читали ли вы, что Сотворивший вначале мужчину и женщину сотворил их (Быт. 1, 27)?
    5 И сказал: посему оставит человек отца и мать и прилепится к жене своей, и будут два одною плотью,
    6 так что они уже не двое, но одна плоть. Итак, что Бог сочетал, того человек да не разлучает.
    7 Они говорят Ему: как же Моисей заповедал давать разводное письмо и разводиться с нею (Втор. 21, 1)?
    8 Он говорит им: Моисей по жестокосердию вашему позволил вам разводиться с женами вашими, а сначала не было так;
             3 Он сказал им в ответ: что заповедал вам Моисей?
    4 Они сказали: Моисей позволил писать разводное письмо и разводиться (Втор. 21, 1).
    5 Иисус сказал им в ответ: по жестокосердию вашему он написал вам сию заповедь.
    6 В начале же создания, Бог мужчину и женщину сотворил их.
    7 Посему оставит человек отца своего и мать
    8 и прилепится к жене своей, и будут два одною плотью; так что они уже не двое, но одна плоть.
    9 Итак, что Бог сочетал, того человек да не разлучает.

            10 В доме ученики Его опять спросили Его о том же.

    9 но Я говорю вам: кто разведется с женою своею не за прелюбодеяние и женится на другой, тот прелюбодействует; и женившийся на разведенной прелюбодействует.
             11 Он сказал им: кто разведется с женою своею и женится на другой, тот прелюбодействует от нее;
             18 Всякий, разводящийся с женою своею и женящийся на другой, прелюбодействует, и всякий, женящийся на разведенной с мужем, прелюбодействует.
    (См. п. 51.6; 16, 14-31; п. 112)
    (далее 17, 1-10; п. 113)

            12 и если жена разведется с мужем своим и выйдет за другого, прелюбодействует.
    (далее 10, 13-16; п. 121)

    10 Говорят Ему ученики Его: если такова обязанность человека к жене, то лучше не жениться.
    11 Он же сказал им: не все вмещают слово сие, но кому дано,
    12 ибо есть скопцы, которые из чрева матернего родились так; и есть скопцы, которые оскоплены от людей; и есть скопцы, которые сделали сами себя скопцами для Царства Небесного. Кто может вместить, да вместит.
    (далее 19, 13-15; п. 121)

  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
    Мф 19 Мк 10 Лк 18 Ин
    (ранее 19, 3-12; п. 120)
    13 Тогда приведены были к Нему дети, чтобы Он возложил на них руки и помолился; ученики же возбраняли им.
            (ранее 10, 2-12; п. 120)
    13 Приносили к Нему детей, чтобы Он прикоснулся к ним; ученики же не допускали приносящих.
             (ранее 18, 9-14; п. 117)
    15 Приносили к Нему и младенцев, чтобы Он прикоснулся к ним; ученики же, видя то, возбраняли им.
    14 Но Иисус сказал: пустите детей и не препятствуйте им приходить ко Мне, ибо таковых есть Царство Небесное.
             14 Увидев то, Иисус вознегодовал и сказал им: пустите детей приходить ко Мне и не препятствуйте им, ибо таковых есть Царствие Божие.
             16 Но Иисус, подозвав их, сказал: пустите детей приходить ко Мне и не возбраняйте им, ибо таковых есть Царствие Божие.

            15 Истинно говорю вам: кто не примет Царствия Божия, как дитя, тот не войдет в него.
             17 Истинно говорю вам: кто не примет Царствия Божия, как дитя, тот не войдет в него.
    (далее 18, 18-30; п. 122)
    15 И, возложив на них руки, пошел оттуда.
    (далее 19, 16-30; п. 122)     		16 И, обняв их, возложил руки на них и благословил их.
    (далее 10, 17-31; п. 122)

  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
    Мф 19 Мк 10 Лк 18 Ин
    (ранее 19, 13-15; п. 121)
    16 И вот, некто, подойдя, сказал Ему: Учитель благий! что сделать мне доброго, чтобы иметь жизнь вечную?
    17 Он же сказал ему: что ты называешь Меня благим? Никто не благ, как только один Бог.
             (ранее 10, 13-16; п. 121)
    17 Когда выходил Он в путь, подбежал некто, пал пред Ним на колени и спросил Его: Учитель благий! что мне делать, чтобы наследовать жизнь вечную?
    18 Иисус сказал ему: что ты называешь Меня благим? Никто не благ, как только один Бог.
             (ранее 18, 15-17; п. 121)
    18 И спросил Его некто из начальствующих: Учитель благий! что мне делать, чтобы наследовать жизнь вечную?
    19 Иисус сказал ему: что ты называешь Меня благим? никто не благ, как только один Бог;
    Если же хочешь войти в жизнь вечную, соблюди заповеди.
    18 Говорит Ему: какие?

    Иисус же сказал: не убивай; не прелюбодействуй; не кради; не лжесвидетельствуй;
    19 почитай отца и мать; и: люби ближнего твоего, как самого себя.
    20 Юноша говорит Ему: всё это сохранил я от юности моей; чего еще недостает мне?
             19 Знаешь заповеди: не прелюбодействуй, не убивай, не кради, не лжесвидетельствуй, не обижай, почитай отца твоего и мать.
    20 Он же сказал Ему в ответ: Учитель! всё это сохранил я от юности моей.
             20 знаешь заповеди: не прелюбодействуй, не убивай, не кради, не лжесвидетельствуй, почитай отца твоего и матерь твою.
    21 Он же сказал: все это сохранил я от юности моей.
    21 Иисус сказал ему: если хочешь быть совершенным,
             21 Иисус, взглянув на него, полюбил его и сказал ему: одного тебе недостает:
             22 Услышав это, Иисус сказал ему: еще одного недостает тебе:
    пойди, продай имение твое и раздай нищим; и будешь иметь сокровище на небесах; и приходи и следуй за Мною.
             пойди, всё, что имеешь, продай и раздай нищим, и будешь иметь сокровище на небесах; и приходи, последуй за Мною, взяв крест.
             все, что имеешь, продай и раздай нищим, и будешь иметь сокровище на небесах, и приходи, следуй за Мною.
    22 Услышав слово сие, юноша отошел с печалью, потому что у него было большое имение.
             22 Он же, смутившись от сего слова, отошел с печалью, потому что у него было большое имение.
             23 Он же, услышав сие, опечалился, потому что был очень богат.
    23 Иисус же сказал ученикам Своим: истинно говорю вам, что трудно богатому войти в Царство Небесное;
             23 И, посмотрев вокруг, Иисус говорит ученикам Своим: как трудно имеющим богатство войти в Царствие Божие!
             24 Иисус, видя, что он опечалился, сказал: как трудно имеющим богатство войти в Царствие Божие!

            24 Ученики ужаснулись от слов Его. Но Иисус опять говорит им в ответ: дети! как трудно надеющимся на богатство войти в Царствие Божие!

    24 и еще говорю вам: удобнее верблюду пройти сквозь игольные уши, нежели богатому войти в Царство Божие.
             25 Удобнее верблюду пройти сквозь игольные уши, нежели богатому войти в Царствие Божие.
             25 ибо удобнее верблюду пройти сквозь игольные уши, нежели богатому войти в Царствие Божие.
    25 Услышав это, ученики Его весьма изумились и сказали: так кто же может спастись?
             26 Они же чрезвычайно изумлялись и говорили между собою: кто же может спастись?
             26 Слышавшие сие сказали: кто же может спастись?
    26 А Иисус, воззрев, сказал им: человекам это невозможно, Богу же всё возможно.
             27 Иисус, воззрев на них, говорит: человекам это невозможно, но не Богу, ибо всё возможно Богу.
             27 Но Он сказал: невозможное человекам возможно Богу.
    27 Тогда Петр, отвечая, сказал Ему: вот, мы оставили всё и последовали за Тобою; что же будет нам?
             28 И начал Петр говорить Ему: вот, мы оставили всё ипоследовали за Тобою.
             28 Петр же сказал: вот, мы оставили все и последовали за Тобою.
    28 Иисус же сказал им: истинно говорю вам, что вы, последовавшие за Мною, — в пакибытии, когда сядет Сын Человеческий на престоле славы Своей, сядете и вы на двенадцати престолах судить двенадцать колен Израилевых.

    29 И всякий, кто оставит домы, или братьев, или сестер, или отца, или мать, или жену, или детей, или земли, ради имени Моего, получит во сто крат и наследует жизнь вечную.
             29 Иисус сказал в ответ: истинно говорю вам: нет никого, кто оставил бы дом, или братьев, или сестер, или отца, или мать, или жену, или детей, или земли, ради Меня и Евангелия,
    30 и не получил бы ныне, во время сие, среди гонений, во сто крат более домов, и братьев и сестер, и отцов, и матерей, и детей, и земель, а в веке грядущем жизни вечной.
             29 Он сказал им: истинно говорю вам: нет никого, кто оставил бы дом, или родителей, или братьев, или сестер, или жену, или детей для Царствия Божия,
    30 и не получил бы гораздо более в сие время, и в век будущий жизни вечной.
    (далее 18, 31-34; п. 124)
    30 Многие же будут первые последними, и последние первыми.
    (далее 20, 1-16; п. 123)     		31 Многие же будут первые последними, и последние первыми.
    (далее 10, 32-34; п. 124)

  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
    Мф 20 Мк Лк Ин
    (ранее 19, 16-30; п. 122)
    1 Ибо Царство Небесное подобно хозяину дома, который вышел рано поутру нанять работников в виноградник свой
    2 и, договорившись с работниками по динарию на день, послал их в виноградник свой;
    3 выйдя около третьего часа, он увидел других, стоящих на торжище праздно,
    4 и им сказал: идите и вы в виноградник мой, и что следовать будет, дам вам. Они пошли.
    5 Опять выйдя около шестого и девятого часа, сделал то же.
    6 Наконец, выйдя около одиннадцатого часа, он нашел других, стоящих праздно, и говорит им: что вы стоите здесь целый день праздно?
    7 Они говорят ему: никто нас не нанял. Он говорит им: идите и вы в виноградник мой, и что следовать будет, получите.
    8 Когда же наступил вечер, говорит господин виноградника управителю своему: позови работников и отдай им плату, начав с последних до первых.
    9 И пришедшие около одиннадцатого часа получили по динарию.
    10 Пришедшие же первыми думали, что они получат больше, но получили и они по динарию;
    11 и, получив, стали роптать на хозяина дома
    12 и говорили: эти последние работали один час, и ты сравнял их с нами, перенесшими тягость дня и зной.
    13 Он же в ответ сказал одному из них: друг! я не обижаю тебя; не за динарий ли ты договорился со мною?
    14 возьми свое и пойди; я же хочу дать этому последнему то же, что и тебе;
    15 разве я не властен в своем делать, что хочу? или глаз твой завистлив оттого, что я добр?
    16 Так будут последние первыми, и первые последними, ибо много званых, а мало избранных.
    (далее 20, 17-19; п. 124)

  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
    Мф 20 Мк 10 Лк 18 Ин
    (ранее 20, 1-16; п. 123)
    17 И, восходя в Иерусалим,
             (ранее 10, 17-31; п. 122)
    32 Когда были они на пути, восходя в Иерусалим, Иисус шел впереди их, а они ужасались и, следуя за Ним, были в страхе.

    Иисус дорогою отозвал двенадцать учеников одних, и сказал им:
             Подозвав двенадцать, Он опять начал им говорить о том, что будет с Ним:
             (ранее 18, 18-30; п. 122)
    31 Отозвав же двенадцать учеников Своих, сказал им:
    18 вот, мы восходим в Иерусалим, и Сын Человеческий предан будет первосвященникам и книжникам, и осудят Его на смерть;
             33 вот, мы восходим в Иерусалим, и Сын Человеческий предан будет первосвященникам и книжникам, и осудят Его на смерть, и предадут Его язычникам,
             вот, мы восходим в Иерусалим, и совершится все, написанное через пророков о Сыне Человеческом,
    19 и предадут Его язычникам на поругание и биение и распятие; и в третий день воскреснет.
    (далее 20, 20-28; п. 125)     		34 и поругаются над Ним, и будут бить Его, и оплюют Его, и убьют Его; и в третий день воскреснет.
    (далее 10, 35-45; п. 125)     		32 ибо предадут Его язычникам, и поругаются над Ним, и оскорбят Его, и оплюют Его,
    33 и будут бить, и убьют Его: и в третий день воскреснет.
    34 Но они ничего из этого не поняли; слова сии были для них сокровенны, и они не разумели сказанного.
    (далее 18, 35-43; п. 126)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
    Мф 20 Мк 10 Лк Ин
    (ранее 20, 17-19; п. 124)
    20 Тогда приступила к Нему мать сыновей Зеведеевых с сыновьями своими, кланяясь и чего-то прося у Него.
             (ранее 10, 32-34; п. 124)
    35 Тогда подошли к Нему сыновья Зеведеевы Иаков и Иоанн и сказали: Учитель! мы желаем, чтобы Ты сделал нам, о чем попросим.

    21 Он сказал ей: чего ты хочешь? Она говорит Ему: скажи, чтобы сии два сына мои сели у Тебя один по правую сторону, а другой по левую в Царстве Твоем.
             36 Он сказал им: что хотите, чтобы Я сделал вам?
    37 Они сказали Ему: дай нам сесть у Тебя, одному по правую сторону, а другому по левую в славе Твоей.

    22 Иисус сказал в ответ: не знаете, чего просите. Можете ли пить чашу, которую Я буду пить, или креститься крещением, которым Я крещусь?
             38 Но Иисус сказал им: не знаете, чего просите. Можете ли пить чашу, которую Я пью, и креститься крещением, которым Я крещусь?

    Они говорят Ему: можем.
    23 И говорит им: чашу Мою будете пить, и крещением, которым Я крещусь, будете креститься,
             39 Они отвечали: можем. Иисус же сказал им: чашу, которую Я пью, будете пить, и крещением, которым Я крещусь, будете креститься;

    но дать сесть у Меня по правую сторону и по левую — не от Меня зависит, но кому уготовано Отцем Моим.
    24 Услышав сие, прочие десять учеников вознегодовали на двух братьев.
             40 а дать сесть у Меня по правую сторону и по левую — не от Меня зависит, но кому уготовано.
    41 И, услышав, десять начали негодовать на Иакова и Иоанна.

    25 Иисус же, подозвав их, сказал: вы знаете, что князья народов господствуют над ними, и вельможи властвуют ими;
             42 Иисус же, подозвав их, сказал им: вы знаете, что почитающиеся князьями народов господствуют над ними, и вельможи их властвуют ими.

    26 но между вами да не будет так: а кто хочет между вами быть большим, да будет вам слугою;
    27 и кто хочет между вами быть первым, да будет вам рабом;
             43 Но между вами да не будет так: а кто хочет быть большим между вами, да будем вам слугою;
    44 и кто хочет быть первым между вами, да будет всем рабом.

    28 так как Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих.
    (далее 20, 29-34; п. 126)     		45 Ибо и Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих.
    (далее 10, 46-52; п. 126)

  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
    Мф 20 Мк 10 Лк 18 Ин
    (ранее 20, 20-28; п. 125)
    29 И когда выходили они из Иерихона, за Ним следовало множество народа.
    30 И вот, двое слепых, сидевшие у дороги,
             (ранее 10, 35-45; п. 125)
    46 Приходят в Иерихон. И когда выходил Он из Иерихона с учениками Своими и множеством народа, Вартимей, сын Тимеев, слепой сидел у дороги, прося милостыни.
             (ранее 18, 31-34; п. 124)
    35 Когда же подходил Он к Иерихону, один слепой сидел у дороги, прося милостыни,

            36 и, услышав, что мимо него проходит народ, спросил: что это такое?
    услышав, что Иисус идет мимо, начали кричать: помилуй нас, Господи, Сын Давидов!
             47 Услышав, что это Иисус Назорей, он начал кричать и говорить: Иисус, Сын Давидов! помилуй меня.
             37 Ему сказали, что Иисус Назорей идет.
    38 Тогда он закричал: Иисус, Сын Давидов! помилуй меня.
    31 Народ же заставлял их молчать; но они еще громче стали кричать: помилуй нас, Господи, Сын Давидов!
             48 Многие заставляли его молчать; но он еще более стал кричать: Сын Давидов! помилуй меня.
             39 Шедшие впереди заставляли его молчать; но он еще громче кричал: Сын Давидов! помилуй меня.
    32 Иисус, остановившись, подозвал их
             49 Иисус остановился и велел его позвать. Зовут слепого и говорят ему: не бойся, вставай, зовет тебя.
             40 Иисус, остановившись, велел привести его к Себе:

            50 Он сбросил с себя верхнюю одежду, встал и пришел к Иисусу.

    и сказал: чего вы хотите от Меня?
    33 Они говорят Ему: Господи! чтобы открылись глаза наши.
             51 Отвечая ему, Иисус спросил: чего ты хочешь от Меня? Слепой сказал Ему: Учитель! чтобы мне прозреть.
             и, когда тот подошел к Нему, спросил его:
    41 чего ты хочешь от Меня? Он сказал: Господи! чтобы мне прозреть.
    34 Иисус же, умилосердившись, прикоснулся к глазам их; и тотчас прозрели глаза их, и они пошли за Ним.
    (далее 21, 1-11; п. 131)     		52 Иисус сказал ему: иди, вера твоя спасла тебя. И он тотчас прозрел и пошел за Иисусом по дороге.
    (далее 11, 1-11; п. 131)     		42 Иисус сказал ему: прозри! вера твоя спасла тебя.
    43 И он тотчас прозрел и пошел за Ним, славя Бога;

            и весь народ, видя это, воздал хвалу Богу.
    (далее 19, 1-10; п. 127)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
    Мф Мк Лк 19 Ин

            (ранее 18, 35-43; п. 126)
    1 Потом Иисус вошел в Иерихон и проходил через него.
    2 И вот, некто, именем Закхей, начальник мытарей и человек богатый,
    3 искал видеть Иисуса, кто Он, но не мог за народом, потому что мал был ростом,
    4 и, забежав вперед, взлез на смоковницу, чтобы увидеть Его, потому что Ему надлежало проходить мимо нее.
    5 Иисус, когда пришел на это место, взглянув, увидел его и сказал ему: Закхей! сойди скорее, ибо сегодня надобно Мне быть у тебя в доме.
    6 И он поспешно сошел и принял Его с радостью.
    7 И все, видя то, начали роптать, и говорили, что Он зашел к грешному человеку;
    8 Закхей же, став, сказал Господу: Господи! половину имения моего я отдам нищим, и, если кого чем обидел, воздам вчетверо.
    9 Иисус сказал ему: ныне пришло спасение дому сему, потому что и он сын Авраама,
    10 ибо Сын Человеческий пришел взыскать и спасти погибшее.
    (далее 19, 11-28; п. 128)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
    Мф Мк Лк 19 Ин

            (ранее 19, 1-10; п. 127)
    11 Когда же они слушали это, присовокупил притчу: ибо Он был близ Иерусалима, и они думали, что скоро должно открыться Царствие Божие.
    12 Итак сказал: некоторый человек высокого рода отправлялся в дальнюю страну, чтобы получить себе царство и возвратиться;
    13 призвав же десять рабов своих, дал им десять мин и сказал им: употребляйте их в оборот, пока я возвращусь.
    14 Но граждане ненавидели его и отправили вслед за ним посольство, сказав: не хотим, чтобы он царствовал над нами.
    15 И когда возвратился, получив царство, велел призвать к себе рабов тех, которым дал серебро, чтобы узнать, кто что приобрел.
    16 Пришел первый и сказал: господин! мина твоя принесла десять мин.
    17 И сказал ему: хорошо, добрый раб! за то, что ты в малом был верен, возьми в управление десять городов.
    18 Пришел второй и сказал: господин! мина твоя принесла пять мин.
    19 Сказал и этому: и ты будь над пятью городами.
    20 Пришел третий и сказал: господин! вот твоя мина, которую я хранил, завернув в платок,
    21 ибо я боялся тебя, потому что ты человек жестокий: берешь, чего не клал, и жнешь, чего не сеял.
    22 Господин сказал ему: твоими устами буду судить тебя, лукавый раб! ты знал, что я человек жестокий, беру, чего не клал, и жну, чего не сеял;
    23 для чего же ты не отдал серебра моего в оборот, чтобы я, придя, получил его с прибылью?
    24 И сказал предстоящим: возьмите у него мину и дайте имеющему десять мин.
    25 И сказали ему: господин! у него есть десять мин.
    26 Сказываю вам, что всякому имеющему дано будет, а у неимеющего отнимется и то, что имеет;
    27 врагов же моих тех, которые не хотели, чтобы я царствовал над ними, приведите сюда и избейте предо мною.
    28 Сказав это, Он пошел далее, восходя в Иерусалим.
    (далее 19, 29-44; п. 131)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
    Мф | Мк | Лк | Ин 11

            (ранее 11, 47-54; п. 119)
    55 Приближалась Пасха Иудейская, и многие из всей страны пришли в Иерусалим перед Пасхою, чтобы очиститься.
    56 Тогда искали Иисуса и, стоя в храме, говорили друг другу: как вы думаете? не придет ли Он на праздник?
    57 Первосвященники же и фарисеи дали приказание, что если кто узнает, где Он будет, то объявил бы, дабы взять Его.
    Мф | Мк | Лк | Ин 12

            1 За шесть дней до Пасхи пришел Иисус в Вифанию, где был Лазарь умерший, которого Он воскресил из мертвых.
    (далее 12, 2-11; п. 130)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
    Мф 26 Мк 14 Лк Ин 12
    (ранее 26, 1-5; п. 141)
    6 Когда же Иисус был в Вифании, в доме Симона прокаженного,
             (ранее 14, 1-2; п. 141)
    3 И когда был Он в Вифании, в доме Симона прокаженного, и возлежал,
            (ранее 11, 55 - 12, 1; п. 129)
    2 Там приготовили Ему вечерю, и Марфа служила, и Лазарь был одним из возлежавших с Ним.
    7 приступила к Нему женщина с алавастровым сосудом мира драгоценного и возливала Ему возлежащему на голову.
             — пришла женщина с алавастровым сосудом мира из нарда чистого, драгоценного и, разбив сосуд, возлила Ему на голову.
            3 Мария же, взяв фунт нардового чистого драгоценного мира, помазала ноги Иисуса и отерла волосами своими ноги Его; и дом наполнился благоуханием от мира.
    8 Увидев это, ученики Его вознегодовали и говорили: к чему такая трата?
    9 Ибо можно было бы продать это миро за большую цену и дать нищим.
             4 Некоторые же вознегодовали и говорили между собою: к чему сия трата мира?
    5 Ибо можно было бы продать его более нежели за триста динариев и раздать нищим. И роптали на нее.
            4 Тогда один из учеников Его, Иуда Симонов Искариот, который хотел предать Его, сказал:
    5 Для чего бы не продать это миро за триста динариев и не раздать нищим?

    10 Но Иисус, уразумев сие, сказал им: что смущаете женщину? она доброе дело сделала для Меня:
             6 Но Иисус сказал: оставьте ее; что ее смущаете? Она доброе дело сделала для Меня.
            7 Иисус же сказал: оставьте ее;
    11 ибо нищих всегда имеете с собою, а Меня не всегда имеете;
    12 возлив миро сие на тело Мое, она приготовила Меня к погребению;
             7 Ибо нищих всегда имеете с собою и, когда захотите, можете им благотворить; а Меня не всегда имеете.
            она сберегла это на день погребения Моего.
    8 Ибо нищих всегда имеете с собою, а Меня не всегда.

             8 Она сделала, что могла: предварила помазать тело Мое к погребению.

    13 истинно говорю вам: где ни будет проповедано Евангелие сие в целом мире, сказано будет в память ее и о том, что она сделала.
    (далее 26, 14-16; п. 141)     		9 Истинно говорю вам: где ни будет проповедано Евангелие сие в целом мире, сказано будет, в память ее, и о том, что она сделала.
    (далее 14, 10-11; п. 141)
            9 Многие из Иудеев узнали, что Он там, и пришли не только для Иисуса, но чтобы видеть и Лазаря, которого Он воскресил из мертвых.
    10 Первосвященники же положили убить и Лазаря,
    11 потому что ради него многие из Иудеев приходили и веровали в Иисуса.
    (далее 12, 12-19; п. 131)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
    Мф 21 Мк 11 Лк 19 Ин 12
    (ранее 20, 29-34; п. 126)
    1 И когда приблизились к Иерусалиму и пришли в Виффагию к горе Елеонской, тогда Иисус послал двух учеников,
             (ранее 10, 46-52; п. 126)
    1 Когда приблизились к Иерусалиму, к Виффагии и Вифании, к горе Елеонской, Иисус посылает двух из учеников Своих
    (далее 11, 12-20; п. 131)     		(ранее 19, 11-28; п. 128)
    29 И когда приблизился к Виффагии и Вифании, к горе, называемой Елеонскою, послал двух учеников Своих,
    2 сказав им: пойдите в селение, которое прямо перед вами; и тотчас найдете ослицу привязанную и молодого осла с нею; отвязав, приведите ко Мне;
             2 и говорит им: пойдите в селение, которое прямо перед вами; входя в него, тотчас найдете привязанного молодого осла, на которого никто из людей не садился; отвязав его, приведите.
             30 сказав: пойдите в противолежащее селение; войдя в него, найдете молодого осла привязанного, на которого никто из людей никогда не садился; отвязав его, приведите;
    3 и если кто скажет вам что-нибудь, отвечайте, что они надобны Господу; и тотчас пошлет их.
            3 И если кто скажет вам: что вы это делаете? — отвечайте, что он надобен Господу; и тотчас пошлет его сюда.
             31 и если кто спросит вас: зачем отвязываете? скажите ему так: он надобен Господу.
    4 Всё же сие было, да сбудется реченное через пророка, который говорит:
    5 Скажите дщери Сионовой (Ис. 62, 11): се, Царь твой грядет к тебе кроткий, сидя на ослице и молодом осле, сыне подъяремной (Зач. 9, 9).

    6 Ученики пошли и поступили так, как повелел им Иисус:
             4 Они пошли, и нашли молодого осла, привязанного у ворот на улице, и отвязали его.
    5 И некоторые из стоявших там говорили им: что делаете? зачем отвязываете осленка?
    6 Они отвечали им, как повелел Иисус; и те отпустили их.
             32 Посланные пошли и нашли, как Он сказал им.
    33 Когда же они отвязывали молодого осла, хозяева его сказали им: зачем отвязываете осленка?
    34 Они отвечали: он надобен Господу.
    7 привели ослицу и молодого осла и положили на них одежды свои, и Он сел поверх их.
             7 И привели осленка к Иисусу, и возложили на него одежды свои; Иисус сел на него.
             35 И привели его к Иисусу, и, накинув одежды свои на осленка, посадили на него Иисуса.
    8 Множество же народа постилали свои одежды по дороге, а другие резали ветви с дерев и постилали по дороге;
             8 Многие же постилали одежды свои по дороге; а другие резали ветви с дерев и постилали по дороге.
             36 И, когда Он ехал, постилали одежды свои по дороге.
    9 народ же, предшествовавший и сопровождавший, восклицал: осанна Сыну Давидову! благословен Грядущий во имя Господне! осанна в вышних!
            9 И предшествовавшие и сопровождавшие восклицали: осанна! благословен Грядущий во имя Господне!
    10 благословенно грядущее во имя Господа царство отца нашего Давида! осанна в вышних!
             37 А когда Он приблизился к спуску с горы Елеонской, все множество учеников начало в радости велегласно славить Бога за все чудеса, какие видели они,
    38 говоря: благословен Царь, грядущий во имя Господне! мир на небесах и слава в вышних!
             (ранее 12, 2-11; п. 130)
    12 На другой день множество народа, пришедшего на праздник, услышав, что Иисус идет в Иерусалим,
    13 взяли пальмовые ветви, вышли навстречу Ему и восклицали: осанна! благословен грядущий во имя Господне, Царь Израилев!

            14 Иисус же, найдя молодого осла, сел на него, как написано:
    15 Не бойся, дщерь Сионова! се, Царь твой грядет, сидя на молодом осле (Зах. 9, 9).
    16 Ученики Его сперва не поняли этого; но когда прославился Иисус, тогда вспомнили, что так было о Нем написано, и это сделали Ему.
    17 Народ, бывший с Ним прежде, свидетельствовал, что Он вызвал из гроба Лазаря и воскресил его из мертвых.
    18 Потому и встретил Его народ, ибо слышал, что Он сотворил это чудо.
    19 Фарисеи же говорили между собою: видите ли, что не успеваете ничего? весь мир идет за Ним.
    (далее 12, 20-50; п. 138)

            39 И некоторые фарисеи из среды народа сказали Ему: Учитель! запрети ученикам Твоим.
    40 Но Он сказал им в ответ: сказываю вам, что если они умолкнут, то камни возопиют.
    41 И когда приблизился к городу, то, смотря на него, заплакал о нем
    42 и сказал: о, если бы и ты хотя в сей твой день узнал, что служит к миру твоему! Но это сокрыто ныне от глаз твоих,
    43 ибо придут на тебя дни, когда враги твои обложат тебя окопами и окружат тебя, и стеснят тебя отовсюду,
    44 и разорят тебя, и побьют детей твоих в тебе, и не оставят в тебе камня на камне за то, что ты не узнал времени посещения твоего.
    (далее 19, 45-48; 21, 37-38; п. 132)
    10 И когда вошел Он в Иерусалим, весь город пришел в движение и говорил: кто Сей?
    11 Народ же говорил: Сей есть Иисус, Пророк из Назарета Галилейского.
    (далее 21, 12-19; п. 132)     		11 И вошел Иисус в Иерусалим и в храм; и, осмотрев всё, как время уже было позднее, вышел в Вифанию с двенадцатью.
    (далее 11, 12-20; п. 131)

Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
    Мф 21 Мк 11 Лк 19 Ин

            (ранее 11, 1-11; п. 131)
    12 На другой день, когда они вышли из Вифании, Он взалкал;
    13 и, увидев издалека смоковницу, покрытую листьями, пошел, не найдет ли чего на ней; но, придя к ней, ничего не нашел, кроме листьев, ибо еще не время было собирания смокв.
    14 И сказал ей Иисус: отныне да не вкушает никто от тебя плода вовек! И слышали то ученики Его.

    (ранее 21, 1-11; п. 131)
    12 И вошел Иисус в храм Божий и выгнал всех продающих и покупающих в храме, и опрокинул столы меновщиков и скамьи продающих голубей,
             15 Пришли в Иерусалим. Иисус, войдя в храм, начал выгонять продающих и покупающих в храме; и столы меновщиков и скамьи продающих голубей опрокинул;
             (ранее 10, 46-52; п. 131)
    45 И, войдя в храм, начал выгонять продающих в нем и покупающих,

            16 и не позволял, чтобы кто пронес через храм какую-либо вещь.

    13 и говорил им: написано, — дом Мой домом молитвы наречется (Ис. 56, 7); а вы сделали его вертепом разбойников.
             17 И учил их, говоря: не написано ли: дом Мой домом молитвы наречется для всех народов (Ис. 56, 7)? а вы сделали его вертепом разбойников.
             46 говоря им: написано: дом Мой есть дом молитвы (Ис. 56, 7), а вы сделали его вертепом разбойников.

            18 Услышали это книжники и первосвященники, и искали, как бы погубить Его, ибо боялись Его, потому что весь народ удивлялся учению Его.
             47 И учил каждый день в храме. Первосвященники же и книжники и старейшины народа искали погубить Его,
    48 и не находили, что бы сделать с Ним; потому что весь народ неотступно слушал Его.
    (далее 20, 1-19; п. 134)
    14 И приступили к Нему в храме слепые и хромые, и Он исцелил их.
    15 Видев же первосвященники и книжники чудеса, которые Он сотворил, и детей, восклицающих в храме и говорящих: осанна Сыну Давидову! — вознегодовали
    16 и сказали Ему: слышишь ли, что они говорят? Иисус же говорит им: да! разве вы никогда не читали: из уст младенцев и грудных детей Ты устроил хвалу (Пс. 8, 3)?

    17 И, оставив их, вышел вон из города в Вифанию и провел там ночь.
             19 Когда же стало поздно, Он вышел вон из города.
             (ранее 21, 29-36; п. 140.1)
    37 Днем Он учил в храме, а ночи, выходя, проводил на горе, называемой Елеонскою.
    38 И весь народ с утра приходил к Нему в храм слушать Его.
    (далее 22, 1-6; п. 141)
    18 Поутру же, возвращаясь в город, взалкал;
    19 и увидев при дороге одну смоковницу, подошел к ней и, ничего не найдя на ней, кроме одних листьев, говорит ей: да не будет же впредь от тебя плода вовек.

    И смоковница тотчас засохла.
    (далее 21, 20-22; п. 133)     		20 Поутру, проходя мимо, увидели, что смоковница засохла до корня.
    (далее 11, 21-26; п. 133)

  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
    Мф 21 Мк 11 Лк Ин
    (ранее 21, 12-19; п. 132)
    20 Увидев это, ученики удивились и говорили: как это тотчас засохла смоковница?
             (ранее 11, 12-20; п. 132)
    21 И, вспомнив, Петр говорит Ему: Равви! посмотри, смоковница, которую Ты проклял, засохла.

    21 Иисус же сказал им в ответ: истинно говорю вам, если будете иметь веру и не усомнитесь, не только сделаете то, что сделано со смоковницею, но если и горе сей скажете: поднимись и ввергнись в море, — будет;
             22 Иисус, отвечая, говорит им:
    23 имейте веру Божию, ибо истинно говорю вам, если кто скажет горе сей: поднимись и ввергнись в море, и не усомнится в сердце своем, но поверит, что сбудется по словам его, — будет ему, что ни скажет.

    22 и всё, чего ни попросите в молитве с верою, получите.
    (далее 21, 23-27; п. 134.1)     		24 Потому говорю вам: всё, чего ни будете просить в молитве, верьте, что получите, — и будет вам.

            25 (НП) И когда стоите на молитве, прощайте, если что имеете на кого, дабы и Отец ваш Небесный простил вам согрешения ваши.
    26 (НП) Если же не прощаете, то и Отец ваш Небесный не простит вам согрешений ваших.
    (далее 11, 27-33; п. 134.1)

Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
    Мф 23 Мк 12 Лк 20 Ин
    (ранее 22, 41-46; п. 135.4)
    1 Тогда Иисус начал говорить народу и ученикам Своим
             (ранее 12, 35-37; п. 135.4)
    38 И говорил им в учении Своем:
             (ранее 20, 40б-44; п. 135.4)
    45 И когда слушал весь народ, Он сказал ученикам Своим:
    2 и сказал: на Моисеевом седалище сели книжники и фарисеи;
    3 итак всё, что они велят вам соблюдать, соблюдайте и делайте; по делам же их не поступайте, ибо они говорят, и не делают:
    4 связывают бремена тяжелые и неудобоносимые и возлагают на плечи людям, а сами не хотят и перстом двинуть их;
    5 все же дела свои делают с тем, чтобы видели их люди: расширяют хранилища свои и увеличивают воскрилия одежд своих;
    6 также любят предвозлежания на пиршествах и председания в синагогах
    7 и приветствия в народных собраниях, и чтобы люди звали их: учитель! учитель!
    8 А вы не называйтесь учителями, ибо один у вас Учитель — Христос, все же вы — братья;
    9 и отцом себе не называйте никого на земле, ибо один у вас Отец, Который на небесах;
    10 и не называйтесь наставниками, ибо один у вас Наставник — Христос.
    11 Больший из вас да будет вам слуга:
    12 ибо, кто возвышает себя, тот унижен будет, а кто унижает себя, тот возвысится.
    13 Горе вам, книжники и фарисеи, лицемеры, что затворяете Царство Небесное человекам, ибо сами не входите и хотящих войти не допускаете.
             остерегайтесь книжников, любящих ходить в длинных одеждах и принимать приветствия в народных собраниях,
    39 сидеть впереди в синагогах и возлежать на первом месте на пиршествах, —
             46 остерегайтесь книжников, которые любят ходить в длинных одеждах и любят приветствия в народных собраниях, председания в синагогах и предвозлежания на пиршествах,
    14 Горе вам, книжники и фарисеи, лицемеры, что поедаете домы вдов и лицемерно долго молитесь: за то примете тем большее осуждение.
    15 Горе вам, книжники и фарисеи, лицемеры, что обходите море и сушу, дабы обратить хотя одного; и когда это случится, делаете его сыном геенны, вдвое худшим вас.
    16 Горе вам, вожди слепые, которые говорите: если кто поклянется храмом, то ничего, а если кто поклянется золотом храма, то повинен.
    17 Безумные и слепые! что больше: золото, или храм, освящающий золото?
    18 Также: если кто поклянется жертвенником, то ничего, если же кто поклянется даром, который на нем, то повинен.
    19 Безумные и слепые! что больше: дар, или жертвенник, освящающий дар?
    20 Итак клянущийся жертвенником клянется им и всем, что на нем;
    21 и клянущийся храмом клянется им и Живущим в нем;
    22 и клянущийся небом клянется Престолом Божиим и Сидящим на нем.
    23 Горе вам, книжники и фарисеи, лицемеры, что даете десятину с мяты, аниса и тмина, и оставили важнейшее в законе: суд, милость и веру; сие надлежало делать, и того не оставлять.
    24 Вожди слепые, оцеживающие комара, а верблюда поглощающие!
    25 Горе вам, книжники и фарисеи, лицемеры, что очищаете внешность чаши и блюда, между тем как внутри они полны хищения и неправды.
    26 Фарисей слепой! очисти прежде внутренность чаши и блюда, чтобы чиста была и внешность их.
    27 Горе вам, книжники и фарисеи, лицемеры, что уподобляетесь окрашенным гробам, которые снаружи кажутся красивыми, а внутри полны костей мертвых и всякой нечистоты;
    28 так и вы по наружности кажетесь людям праведными, а внутри исполнены лицемерия и беззакония.
    29 Горе вам, книжники и фарисеи, лицемеры, что строите гробницы пророкам и украшаете памятники праведников,
    30 и говорите: если бы мы были во дни отцов наших, то не были бы сообщниками их в пролитии крови пророков;
    31 таким образом вы сами против себя свидетельствуете, что вы сыновья тех, которые избили пророков;
    32 дополняйте же меру отцов ваших.
    33 Змии, порождения ехиднины! как убежите вы от осуждения в геенну?
    34 Посему, вот, Я посылаю к вам пророков, и мудрых, и книжников; и вы иных убьете и распнете, а иных будете бить в синагогах ваших и гнать из города в город;
    35 да придет на вас вся кровь праведная, пролитая на земле, от крови Авеля праведного до крови Захарии, сына Варахиина, которого вы убили между храмом и жертвенником.
    36 Истинно говорю вам, что всё сие придет на род сей.
    37 Иерусалим, Иерусалим, избивающий пророков и камнями побивающий посланных к тебе! сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели!
    38 Се, оставляется вам дом ваш пуст.
    39 Ибо сказываю вам: не увидите Меня отныне, доколе не воскликнете: благословен Грядый во имя Господне!
    (далее 24, 1-31; п. 139)     		остерегайтесь книжников, любящих ходить в длинных одеждах и принимать приветствия в народных собраниях,
    39 сидеть впереди в синагогах и возлежать на первом месте на пиршествах, —
    40 сии, поядающие домы вдов и напоказ долго молящиеся, примут тягчайшее осуждение.
    (далее 12, 41-44; п. 137)     		46 остерегайтесь книжников, которые любят ходить в длинных одеждах и любят приветствия в народных собраниях, председания в синагогах и предвозлежания на пиршествах,
    47 которые поедают домы вдов и лицемерно долго молятся; они примут тем большее осуждение.
    (далее 21, 1-4; п. 137)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
    Мф Мк 12 Лк 21 Ин

            (ранее 12, 38-40; п. 136)
    41 И сел Иисус против сокровищницы и смотрел, как народ кладет деньги в сокровищницу. Многие богатые клали много.
             (ранее 20, 45-47; п. 136)
    1 Взглянув же, Он увидел богатых, клавших дары свои в сокровищницу;

            42 Придя же, одна бедная вдова положила две лепты, что составляет кодрант.
             2 увидел также и бедную вдову, положившую туда две лепты,

            43 Подозвав учеников Своих, Иисус сказал им: истинно говорю вам, что эта бедная вдова положила больше всех, клавших в сокровищницу,
             3 и сказал: истинно говорю вам, что эта бедная вдова больше всех положила;

            44 ибо все клали от избытка своего, а она от скудости своей положила всё, что имела, всё пропитание свое.
    (далее 13, 1-27; п. 139)     		4 ибо все те от избытка своего положили в дар Богу, а она от скудости своей положила все пропитание свое, какое имела.
    (далее 21, 5-28; п. 139)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
    Мф Мк Лк Ин 12

            (ранее 12, 12-19; п. 131)
    20 Из пришедших на поклонение в праздник были некоторые Еллины.
    21 Они подошли к Филиппу, который был из Вифсаиды Галилейской, и просили его, говоря: господин! нам хочется видеть Иисуса.
    22 Филипп идет и говорит о том Андрею; и потом Андрей и Филипп сказывают о том Иисусу.
    23 Иисус же сказал им в ответ: пришел час прославиться Сыну Человеческому.
    24 Истинно, истинно говорю вам: если пшеничное зерно, пав в землю, не умрет, то останется одно; а если умрет, то принесет много плода.
    25 Любящий душу свою погубит ее; а ненавидящий душу свою в мире сем сохранит ее в жизнь вечную.
    26 Кто Мне служит, Мне да последует; и где Я, там и слуга Мой будет. И кто Мне служит, того почтит Отец Мой.
    27 Душа Моя теперь возмутилась; и что Мне сказать? Отче! избавь Меня от часа сего! Но на сей час Я и пришел.
    28 Отче! прославь имя Твое. Тогда пришел с неба глас: и прославил и еще прославлю.
    29 Народ, стоявший и слышавший то, говорил: это гром; а другие говорили: Ангел говорил Ему.
    30 Иисус на это сказал: не для Меня был глас сей, но для народа.
    31 Ныне суд миру сему; ныне князь мира сего изгнан будет вон.
    32 И когда Я вознесен буду от земли, всех привлеку к Себе.
    33 Сие говорил Он, давая разуметь, какою смертью Он умрет.
    34 Народ отвечал Ему: мы слышали из закона, что Христос пребывает вовек; как же Ты говоришь, что должно вознесену быть Сыну Человеческому? кто Этот Сын Человеческий?
    35 Тогда Иисус сказал им: еще на малое время свет есть с вами; ходите, пока есть свет, чтобы не объяла вас тьма: а ходящий во тьме не знает, куда идет.
    36 Доколе свет с вами, веруйте в свет, да будете сынами света. Сказав это, Иисус отошел и скрылся от них.
    37 Столько чудес сотворил Он пред ними, и они не веровали в Него,
    38 да сбудется слово Исаии пророка: Господи! кто поверил слышанному от нас? и кому открылась мышца Господня (Ис. 53, 1)?
    39 Потому не могли они веровать, что, как еще сказал Исаия,
    40 народ сей ослепил глаза свои и окаменил сердце свое, да не видят глазами, и не уразумеют сердцем, и не обратятся, чтобы Я исцелил их (Ис. 6, 9-10).
    41 Сие сказал Исаия, когда видел славу Его и говорил о Нем.
    42 Впрочем и из начальников многие уверовали в Него; но ради фарисеев не исповедывали, чтобы не быть отлученными от синагоги,
    43 ибо возлюбили больше славу человеческую, нежели славу Божию.
    44 Иисус же возгласил и сказал: верующий в Меня не в Меня верует, но в Пославшего Меня.
    45 И видящий Меня видит Пославшего Меня.
    46 Я свет пришел в мир, чтобы всякий верующий в Меня не оставался во тьме.
    47 И если кто услышит Мои слова и не поверит, Я не сужу его, ибо Я пришел не судить мир, но спасти мир.
    48 Отвергающий Меня и не принимающий слов Моих имеет судью себе: слово, которое Я говорил, оно будет судить его в последний день.
    49 Ибо Я говорил не от Себя; но пославший Меня Отец, Он дал Мне заповедь, что сказать и что говорить.
    50 И Я знаю, что заповедь Его есть жизнь вечная. Итак, что Я говорю, говорю, как сказал Мне Отец.
    (далее 13, 1-30; п. 143)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
    Мф 24 Мк 13 Лк 21 Ин
    (ранее 23, 1-39; п. 136)
    1 И выйдя, Иисус шел от храма; и приступили ученики Его, чтобы показать Ему здания храма.
             (ранее 13, 41-44; п. 137)
    1 И когда выходил Он из храма, говорит Ему один из учеников его: Учитель! посмотри, какие камни и какие здания!
             (ранее 21, 1-4; п. 137)
    5 И когда некоторые говорили о храме, что он украшен дорогими камнями и вкладами,
    2 Иисус же сказал им: видите ли всё это? Истинно говорю вам: не останется здесь камня на камне; всё будет разрушено.
             2 Иисус сказал ему в ответ: видишь сии великие здания? всё это будет разрушено, так что не останется здесь камня на камне.
             Он сказал:
    6 придут дни, в которые из того, что вы здесь видите, не останется камня на камне; все будет разрушено.
    3 Когда же сидел Он на горе Елеонской, то приступили к Нему ученики наедине и спросили:
             3 И когда Он сидел на горе Елеонской против храма, спрашивали Его наедине Петр, и Иаков, и Иоанн, и Андрей:
             7 И спросили Его:
    скажи нам, когда это будет? и какой признак Твоего пришествия и кончины века?
             4 скажи нам, когда это будет, и какой признак, когда всё сие должно совершиться?
             Учитель! когда же это будет? и какой признак, когда это должно произойти?
    4 Иисус сказал им в ответ: берегитесь, чтобы кто не прельстил вас,
    5 ибо многие придут под именем Моим, и будут говорить: "Я Христос", и многих прельстят.
             5 Отвечая им, Иисус начал говорить: берегитесь, чтобы кто не прельстил вас,
    6 ибо многие придут под именем Моим и будут говорить, что это Я; и многих прельстят.
             8 Он сказал: берегитесь, чтобы вас не ввели в заблуждение, ибо многие придут под именем Моим, говоря, что это Я; и это время близко: не ходите вслед их.
    6 Также услышите о войнах и о военных слухах. Смотрите, не ужасайтесь, ибо надлежит всему тому быть, но это еще не конец:
             7 Когда же услышите о войнах и о военных слухах, не ужасайтесь: ибо надлежит сему быть, — но это еще не конец.
             9 Когда же услышите о войнах и смятениях, не ужасайтесь, ибо этому надлежит быть прежде; но не тотчас конец.
    7 ибо восстанет народ на народ, и царство на царство;
             8 Ибо восстанет народ на народ и царство на царство;
             10 Тогда сказал им: восстанет народ на народ, и царство на царство;
    и будут глады, моры и землетрясения по местам;
    8 всё же это — начало болезней.
             и будут землетрясения по местам, и будут глады и смятения. Это — начало болезней.
             11 будут большие землетрясения по местам, и глады, и моры, и ужасные явления, и великие знамения с неба.
    9 Тогда будут предавать вас на мучения и убивать вас;
             9 Но вы смотрите за собою, ибо вас будут предавать в судилища и бить в синагогах, и перед правителями и царями поставят вас за Меня, для свидетельства перед ними.
             12 Прежде же всего того возложат на вас руки и будут гнать вас, предавая в синагоги и в темницы, и поведут пред царей и правителей за имя Мое;
    13 будет же это вам для свидетельства.

            10 И во всех народах прежде должно быть проповедано Евангелие.

            11 Когда же поведут предавать вас, не заботьтесь наперед, что вам говорить, и не обдумывайте; но что дано будет вам в тот час, то и говорите, ибо не вы будете говорить, но Дух Святый.
             14 Итак положите себе на сердце не обдумывать заранее, что отвечать,
    15 ибо Я дам вам уста и премудрость, которой не возмогут противоречить ни противостоять все, противящиеся вам.
    и вы будете ненавидимы всеми народами за имя Мое;
    10 и тогда соблазнятся многие, и друг друга будут предавать, и возненавидят друг друга;
             12 Предаст же брат брата на смерть, и отец — детей; и восстанут дети на родителей и умертвят их.
    13 И будете ненавидимы всеми за имя Мое;
             16 Преданы также будете и родителями, и братьями, и родственниками, и друзьями, и некоторых из вас умертвят;
    17 и будете ненавидимы всеми за имя Мое,
    11 и многие лжепророки восстанут, и прельстят многих;
    12 и, по причине умножения беззакония, во многих охладеет любовь;

    13 претерпевший же до конца спасется.
             претерпевший же до конца спасется.
             18 но и волос с головы вашей не пропадет, —
    19 терпением вашим спасайте души ваши.
    14 И проповедано будет сие Евангелие Царствия по всей вселенной, во свидетельство всем народам; и тогда придет конец.

    15 Итак, когда увидите мерзость запустения, реченную через пророка Даниила, стоящую на святом месте (Дан. 9, 27), — читающий да разумеет, —
             14 Когда же увидите мерзость запустения, реченную пророком Даниилом, стоящую, где не должно (Дан. 9, 27), — читающий да разумеет,
            20 Когда же увидите Иерусалим, окруженный войсками, тогда знайте, что приблизилось запустение его:
    16 тогда находящиеся в Иудее да бегут в горы;
    17 и кто на кровле, тот да не сходит взять что-нибудь из дома своего;
    18 и кто на поле, тот да не обращается назад взять одежды свои.
             тогда находящиеся в Иудее да бегут в горы;
    15 а кто на кровле, тот не сходи в дом и не входи взять что— нибудь из дома своего;
    16 и кто на поле, не обращайся назад взять одежду свою.
             21 тогда находящиеся в Иудее да бегут в горы; и кто в городе, выходи из него; и кто в окрестностях, не входи в него,

            22 потому что это дни отмщения, да исполнится все написанное.
    19 Горе же беременным и питающим сосцами в те дни!
             17 Горе беременным и питающим сосцами в те дни.
             23 Горе же беременным и питающим сосцами в те дни;
    20 Молитесь, чтобы не случилось бегство ваше зимою или в субботу,
             18 Молитесь, чтобы не случилось бегство ваше зимою.

    21 ибо тогда будет великая скорбь, какой не было от начала мира доныне, и не будет.
    22 И если бы не сократились те дни, то не спаслась бы никакая плоть; но ради избранных сократятся те дни.
             19 Ибо в те дни будет такая скорбь, какой не было от начала творения, которое сотворил Бог, даже доныне, и не будет.
    20 И если бы Господь не сократил тех дней, то не спаслась бы никакая плоть; но ради избранных, которых Он избрал, сократил те дни.
             ибо великое будет бедствие на земле и гнев на народ сей:
    24 и падут от острия меча, и отведутся в плен во все народы; и Иерусалим будет попираем язычниками, доколе не окончатся времена язычников.
    23 Тогда, если кто скажет вам: вот, здесь Христос, или там, — не верьте.
             21 Тогда, если кто вам скажет: вот, здесь Христос, или: вот, там, — не верьте.

    24 Ибо восстанут лжехристы и лжепророки, и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных.
             22 Ибо восстанут лжехристы и лжепророки и дадут знамения и чудеса, чтобы прельстить, если возможно, и избранных.

    25 Вот, Я наперед сказал вам.
             23 Вы же берегитесь. Вот, Я наперед сказал вам всё.

    26 Итак, если скажут вам: "вот, Он в пустыне", — не выходите; "вот, Он в потаенных комнатах", — не верьте;
    27 ибо, как молния исходит от востока и видна бывает даже до запада, так будет пришествие Сына Человеческого;
    28 ибо, где будет труп, там соберутся орлы.

    29 И вдруг, после скорби дней тех, солнце померкнет, и луна не даст света своего, и звезды спадут с неба,
             24 Но в те дни, после скорби той, солнце померкнет, и луна не даст света своего,
    25 и звезды спадут с неба,
             25 И будут знамения в солнце и луне и звездах,
    и силы небесные поколеблются;
             и силы небесные поколеблются.
             а на земле уныние народов и недоумение; и море восшумит и возмутится;
    26 люди будут издыхать от страха и ожидания бедствий, грядущих на вселенную, ибо силы небесные поколеблются,
    30 тогда явится знамение Сына Человеческого на небе; и тогда восплачутся все племена земные

    и увидят Сына Человеческого, грядущего на облаках небесных с силою и славою великою;
             26 Тогда увидят Сына Человеческого, грядущего на облаках с силою многою и славою.
             27 и тогда увидят Сына Человеческого, грядущего на облаке с силою и славою великою.
    31 и пошлет Ангелов Своих с трубою громогласною, и соберут избранных Его от четырех ветров, от края небес до края их.
    (далее 24, 32-44; п. 140.1)     		27 И тогда Он пошлет Ангелов Своих и соберет избранных Своих от четырех ветров, от края земли до края неба.
    (далее 13, 28-37; п. 140.1)

            28 Когда же начнет это сбываться, тогда восклонитесь и поднимите головы ваши, потому что приближается избавление ваше.
    (далее 21, 29-36; п. 140.1)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
    Мф 26 Мк 14 Лк 22 Ин
    (ранее 25, 31-46; п. 140.5)
    1 Когда Иисус окончил все слова сии, то сказал ученикам Своим:
    2 вы знаете, что через два дня будет Пасха, и Сын Человеческий предан будет на распятие.

    3 Тогда собрались первосвященники и книжники и старейшины народа во двор первосвященника, по имени Каиафы,
    4 и положили в совете взять Иисуса хитростью и убить;
    5 но говорили: только не в праздник, чтобы не сделалось возмущения в народе.
    (26, 6-13; п. 130)
             (ранее 13, 28-37; п. 140.1)
    1 Через два дня надлежало быть празднику Пасхи и опресноков. И искали первосвященники и книжники, как бы взять Его хитростью и убить;
    2 но говорили: только не в праздник, чтобы не произошло возмущения в народе.
    (14, 3-9; п. 130)
             (ранее 21, 37-38; п. 132)
    1 Приближался праздник опресноков, называемый Пасхою,
    2 и искали первосвященники и книжники, как бы погубить Его, потому что боялись народа.
    14 Тогда один из двенадцати, называемый Иуда Искариот, пошел к первосвященникам
    15 и сказал: что вы дадите мне, и я вам предам Его? Они предложили ему тридцать сребренников;
    16 и с того времени он искал удобного случая предать Его.
    (далее 26, 17-19; п. 142)     		10 И пошел Иуда Искариот, один из двенадцати, к первосвященникам, чтобы предать Его им.
    11 Они же, услышав, обрадовались, и обещали дать ему сребренники. И он искал, как бы в удобное время предать Его.
    (далее 14, 12-16; п. 142)     		3 Вошел же сатана в Иуду, прозванного Искариотом, одного из числа двенадцати,
    4 и он пошел, и говорил с первосвященниками и начальниками, как Его предать им.
    5 Они обрадовались и согласились дать ему денег;
    6 и он обещал, и искал удобного времени, чтобы предать Его им не при народе.
    (далее 22, 7-13; п. 142)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
    Мф 26 Мк 14 Лк 22 Ин
    (ранее 26, 1-16; п. 141)
    17 В первый же день опресночный приступили ученики к Иисусу и сказали Ему: где велишь нам приготовить Тебе пасху?
             (ранее 14, 1-11; п. 141)
    12 В первый день опресноков, когда заколали пасхального агнца, говорят Ему ученики Его: где хочешь есть пасху? мы пойдем и приготовим.
             (ранее 22, 1-6; п. 141)
    7 Настал же день опресноков, в который надлежало заколать пасхального агнца,
    8 и послал Иисус Петра и Иоанна, сказав: пойдите, приготовьте нам есть пасху.
    9 Они же сказали Ему: где велишь нам приготовить?
    18 Он сказал: пойдите в город к такому-то и скажите ему:
             13 И посылает двух из учеников Своих и говорит им: пойдите в город; и встретится вам человек, несущий кувшин воды; последуйте за ним
    14 и куда он войдет, скажите хозяину дома того:
             10 Он сказал им: вот, при входе вашем в город, встретится с вами человек, несущий кувшин воды; последуйте за ним в дом, в который войдет он,
    11 и скажите хозяину дома:
    Учитель говорит: время Мое близко; у тебя совершу пасху с учениками Моими.
             Учитель говорит: где комната, в которой бы Мне есть пасху с учениками Моими?
    15 И он покажет вам горницу большую, устланную, готовую: там приготовьте нам.
             Учитель говорит тебе: где комната, в которой бы Мне есть пасху с учениками Моими?
    12 И он покажет вам горницу большую устланную; там приготовьте.
    19 Ученики сделали, как повелел им Иисус, и приготовили пасху.
    (далее 26, 20; п. 143)     		16 И пошли ученики Его, и пришли в город, и нашли, как сказал им; и приготовили пасху.
    (далее 14, 17; п. 143)     		13 Они пошли, и нашли, как сказал им, и приготовили пасху.
    (далее 22, 14; п. 143)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    Мф 26 Мк 14 Лк 22 Ин
    (ранее 26, 17-19; п. 142)
    20 Когда же настал вечер, Он возлег с двенадцатью учениками;
    (далее 26, 21-25; п. 143.3)     		(ранее 14, 12-16; п. 142)
    17 Когда настал вечер, Он приходит с двенадцатью.
    (далее 14, 18-21; п. 143.3)     		(ранее 22, 7-13; п. 142)
    14 И когда настал час, Он возлег, и двенадцать Апостолов с Ним,
    (далее 22, 15-30; п. 143.1)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
    Мф | Мк | Лк | Ин 13

            (ранее 13, 21-30; п. 143.3)
    31 Когда он вышел, Иисус сказал: ныне прославился Сын Человеческий, и Бог прославился в Нем.
    32 Если Бог прославился в Нем, то и Бог прославит Его в Себе, и вскоре прославит Его.
    33 Дети! недолго уже быть Мне с вами. Будете искать Меня, и, как сказал Я Иудеям, что, куда Я иду, вы не можете придти, так и вам говорю теперь.
    34 Заповедь новую даю вам, да любите друг друга; как Я возлюбил вас, так и вы да любите друг друга.
    35 По тому узнают все, что вы Мои ученики, если будете иметь любовь между собою.
    36 Симон Петр сказал Ему: Господи! куда Ты идешь? Иисус отвечал ему: куда Я иду, ты не можешь теперь за Мною идти, а после пойдешь за Мною.
    37 Петр сказал Ему: Господи! почему я не могу идти за Тобою теперь? я душу мою положу за Тебя.
    38 Иисус отвечал ему: душу твою за Меня положишь? истинно, истинно говорю тебе: не пропоет петух, как отречешься от Меня трижды.
    (13, 36-38; п. 143.5)
    Мф | Мк | Лк | Ин 14

            1 Да не смущается сердце ваше; веруйте в Бога, и в Меня веруйте.
    2 В доме Отца Моего обителей много. А если бы не так, Я сказал бы вам: Я иду приготовить место вам.
    3 И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтобы и вы были, где Я.
    4 А куда Я иду, вы знаете, и путь знаете.
    5 Фома сказал Ему: Господи! не знаем, куда идешь; и как можем знать путь?
    6 Иисус сказал ему: Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только через Меня.
    7 Если бы вы знали Меня, то знали бы и Отца Моего. И отныне знаете Его и видели Его.
    8 Филипп сказал Ему: Господи! покажи нам Отца, и довольно для нас.
    9 Иисус сказал ему: столько времени Я с вами, и ты не знаешь Меня, Филипп? Видевший Меня видел Отца; как же ты говоришь, покажи нам Отца?
    10 Разве ты не веришь, что Я в Отце и Отец во Мне? Слова, которые говорю Я вам, говорю не от Себя; Отец, пребывающий во Мне, Он творит дела.
    11 Верьте Мне, что Я в Отце и Отец во Мне; а если не так, то верьте Мне по самым делам.
    12 Истинно, истинно говорю вам: верующий в Меня, дела, которые творю Я, и он сотворит, и больше сих сотворит, потому что Я к Отцу Моему иду.
    13 И если чего попросите у Отца во имя Мое, то сделаю, да прославится Отец в Сыне.
    14 Если чего попросите во имя Мое, Я то сделаю.
    15 Если любите Меня, соблюдите Мои заповеди.
    16 И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек,
    17 Духа истины, Которого мир не может принять, потому что не видит Его и не знает Его; а вы знаете Его, ибо Он с вами пребывает и в вас будет.
    18 Не оставлю вас сиротами; приду к вам.
    19 Еще немного, и мир уже не увидит Меня; а вы увидите Меня, ибо Я живу, и вы будете жить.
    20 В тот день узнаете вы, что Я в Отце Моем, и вы во Мне, и Я в вас.
    21 Кто имеет заповеди Мои и соблюдает их, тот любит Меня; а кто любит Меня, тот возлюблен будет Отцем Моим; и Я возлюблю его и явлюсь ему Сам.
    22 Иуда — не Искариот — говорит Ему: Господи! что это, что Ты хочешь явить Себя нам, а не миру?
    23 Иисус сказал ему в ответ: кто любит Меня, тот соблюдет слово Мое; и Отец Мой возлюбит его, и Мы придем к нему и обитель у него сотворим.
    24 Нелюбящий Меня не соблюдает слов Моих; слово же, которое вы слышите, не есть Мое, но пославшего Меня Отца.
    25 Сие сказал Я вам, находясь с вами.
    26 Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам.
    27 Мир оставляю вам, мир Мой даю вам; не так, как мир дает, Я даю вам. Да не смущается сердце ваше и да не устрашается.
    28 Вы слышали, что Я сказал вам: иду от вас и приду к вам. Если бы вы любили Меня, то возрадовались бы, что Я сказал: иду к Отцу; ибо Отец Мой более Меня.
    29 И вот, Я сказал вам о том, прежде нежели сбылось, дабы вы поверили, когда сбудется.
    30 Уже немного Мне говорить с вами; ибо идет князь мира сего, и во Мне не имеет ничего.
    31 Но чтобы мир знал, что Я люблю Отца и, как заповедал Мне Отец, так и творю: встаньте, пойдем отсюда.
    Мф | Мк | Лк | Ин 15

            1 Я есмь истинная виноградная лоза, а Отец Мой — виноградарь.
    2 Всякую у Меня ветвь, не приносящую плода, Он отсекает; и всякую, приносящую плод, очищает, чтобы более принесла плода.
    3 Вы уже очищены через слово, которое Я проповедал вам.
    4 Пребудьте во Мне, и Я в вас. Как ветвь не может приносить плода сама собою, если не будет на лозе: так и вы, если не будете во Мне.
    5 Я есмь лоза, а вы ветви; кто пребывает во Мне, и Я в нем, тот приносит много плода; ибо без Меня не можете делать ничего.
    6 Кто не пребудет во Мне, извергнется вон, как ветвь, и засохнет; а такие ветви собирают и бросают в огонь, и они сгорают.
    7 Если пребудете во Мне и слова Мои в вас пребудут, то, чего ни пожелаете, просите, и будет вам.
    8 Тем прославится Отец Мой, если вы принесете много плода и будете Моими учениками.
    9 Как возлюбил Меня Отец, и Я возлюбил вас; пребудьте в любви Моей.
    10 Если заповеди Мои соблюдете, пребудете в любви Моей, как и Я соблюл заповеди Отца Моего и пребываю в Его любви.
    11 Сие сказал Я вам, да радость Моя в вас пребудет и радость ваша будет совершенна.
    12 Сия есть заповедь Моя, да любите друг друга, как Я возлюбил вас.
    13 Нет больше той любви, как если кто положит душу свою за друзей своих.
    14 Вы друзья Мои, если исполняете то, что Я заповедую вам.
    15 Я уже не называю вас рабами, ибо раб не знает, что делает господин его; но Я назвал вас друзьями, потому что сказал вам все, что слышал от Отца Моего.
    16 Не вы Меня избрали, а Я вас избрал и поставил вас, чтобы вы шли и приносили плод, и чтобы плод ваш пребывал, дабы, чего ни попросите от Отца во имя Мое, Он дал вам.
    17 Сие заповедаю вам, да любите друг друга.
    18 Если мир вас ненавидит, знайте, что Меня прежде вас возненавидел.
    19 Если бы вы были от мира, то мир любил бы свое; а как вы не от мира, но Я избрал вас от мира, потому ненавидит вас мир.
    20 Помните слово, которое Я сказал вам: раб не больше господина своего. Если Меня гнали, будут гнать и вас; если Мое слово соблюдали, будут соблюдать и ваше.
    21 Но все то сделают вам за имя Мое, потому что не знают Пославшего Меня.
    22 Если бы Я не пришел и не говорил им, то не имели бы греха; а теперь не имеют извинения во грехе своем.
    23 Ненавидящий Меня ненавидит и Отца моего.
    24 Если бы Я не сотворил между ними дел, каких никто другой не делал, то не имели бы греха; а теперь и видели, и возненавидели и Меня и Отца Моего.
    25 Но да сбудется слово, написанное в законе их: возненавидели Меня напрасно (Пс. 34, 19; 68, 5).
    26 Когда же приидет Утешитель, Которого Я пошлю вам от Отца, Дух истины, Который от Отца исходит, Он будет свидетельствовать о Мне;
    27 а также и вы будете свидетельствовать, потому что вы сначала со Мною.
    Мф | Мк | Лк | Ин 16

            1 Сие сказал Я вам, чтобы вы не соблазнились.
    2 Изгонят вас из синагог; даже наступает время, когда всякий, убивающий вас, будет думать, что он тем служит Богу.
    3 Так будут поступать, потому что не познали ни Отца, ни Меня.
    4 Но Я сказал вам сие для того, чтобы вы, когда придет то время вспомнили, что Я сказывал вам о том; не говорил же сего вам сначала, потому что был с вами.
    5 А теперь иду к Пославшему Меня, и никто из вас не спрашивает Меня: куда идешь?
    6 Но оттого, что Я сказал вам это, печалью исполнилось сердце ваше.
    7 Но Я истину говорю вам: лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не приидет к вам; а если пойду, то пошлю Его к вам,
    8 и Он, придя, обличит мир о грехе и о правде и о суде:
    9 о грехе, что не веруют в Меня;
    10 о правде, что Я иду к Отцу Моему, и уже не увидите Меня;
    11 о суде же, что князь мира сего осужден.
    12 Еще многое имею сказать вам; но вы теперь не можете вместить.
    13 Когда же приидет Он, Дух истины, то наставит вас на всякую истину: ибо не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам.
    14 Он прославит Меня, потому что от Моего возьмет и возвестит вам.
    15 Все, что имеет Отец, есть Мое; потому Я сказал, что от Моего возьмет и возвестит вам.
    16 Вскоре вы не увидите Меня, и опять вскоре увидите Меня, ибо Я иду к Отцу.
    17 Тут некоторые из учеников Его сказали один другому: что это Он говорит нам: вскоре не увидите Меня, и опять вскоре увидите Меня, и: Я иду к Отцу?
    18 Итак они говорили: что это говорит Он: "вскоре"? Не знаем, что говорит.
    19 Иисус, уразумев, что хотят спросить Его, сказал им: о том ли спрашиваете вы один другого, что Я сказал: вскоре не увидите Меня, и опять вскоре увидите Меня?
    20 Истинно, истинно говорю вам: вы восплачете и возрыдаете, а мир возрадуется; вы печальны будете, но печаль ваша в радость будет.
    21 Женщина, когда рождает, терпит скорбь, потому что пришел час ее; но когда родит младенца, уже не помнит скорби от радости, потому что родился человек в мир.
    22 Так и вы теперь имеете печаль; но Я увижу вас опять, и возрадуется сердце ваше, и радости вашей никто не отнимет у вас;
    23 и в тот день вы не спросите Меня ни о чем. Истинно, истинно говорю вам: о чем ни попросите Отца во имя Мое, даст вам.
    24 Доныне вы ничего не просили во имя Мое; просите, и получите, чтобы радость ваша была совершенна.
    25 Доселе Я говорил вам притчами; но наступает время, когда уже не буду говорить вам притчами, но прямо возвещу вам об Отце.
    26 В тот день будете просить во имя Мое, и не говорю вам, что Я буду просить Отца о вас:
    27 ибо Сам Отец любит вас, потому что вы возлюбили Меня и уверовали, что Я исшел от Бога.
    28 Я исшел от Отца и пришел в мир; и опять оставляю мир и иду к Отцу.
    29 Ученики Его сказали Ему: вот, теперь Ты прямо говоришь, и притчи не говоришь никакой.
    30 Теперь видим, что Ты знаешь все и не имеешь нужды, чтобы кто спрашивал Тебя. Посему веруем, что Ты от Бога исшел.
    31 Иисус отвечал им: теперь веруете?
    32 Вот, наступает час, и настал уже, что вы рассеетесь каждый в свою сторону и Меня оставите одного; но Я не один, потому что Отец со Мною.
    33 Сие сказал Я вам, чтобы вы имели во Мне мир. В мире будете иметь скорбь; но мужайтесь: Я победил мир.
    Мф | Мк | Лк | Ин 17

            1 После сих слов Иисус возвел очи Свои на небо и сказал: Отче! пришел час, прославь Сына Твоего, да и Сын Твой прославит Тебя,
    2 так как Ты дал Ему власть над всякою плотью, да всему, что Ты дал Ему, даст Он жизнь вечную.
    3 Сия же есть жизнь вечная, да знают Тебя, единого истинного Бога, и посланного Тобою Иисуса Христа.
    4 Я прославил Тебя на земле, совершил дело, которое Ты поручил Мне исполнить.
    5 И ныне прославь Меня Ты, Отче, у Тебя Самого славою, которую Я имел у Тебя прежде бытия мира.
    6 Я открыл имя Твое человекам, которых Ты дал Мне от мира; они были Твои, и Ты дал их Мне, и они сохранили слово Твое.
    7 Ныне уразумели они, что все, что Ты дал Мне, от Тебя есть,
    8 ибо слова, которые Ты дал Мне, Я передал им, и они приняли, и уразумели истинно, что Я исшел от Тебя, и уверовали, что Ты послал Меня.
    9 Я о них молю: не о всем мире молю, но о тех, которых Ты дал Мне, потому что они Твои.
    10 И все Мое Твое, и Твое Мое; и Я прославился в них.
    11 Я уже не в мире, но они в мире, а Я к Тебе иду. Отче Святый! соблюди их во имя Твое, тех, которых Ты Мне дал, чтобы они были едино, как и Мы.
    12 Когда Я был с ними в мире, Я соблюдал их во имя Твое; тех, которых Ты дал Мне, Я сохранил, и никто из них не погиб, кроме сына погибели, да сбудется Писание (Пс. 40, 10; Пс. 108).
    13 Ныне же к Тебе иду, и сие говорю в мире, чтобы они имели в себе радость Мою совершенную.
    14 Я передал им слово Твое; и мир возненавидел их, потому что они не от мира, как и Я не от мира.
    15 Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла.
    16 Они не от мира, как и Я не от мира.
    17 Освяти их истиною Твоею; слово Твое есть истина.
    18 Как Ты послал Меня в мир, так и Я послал их в мир.
    19 И за них Я посвящаю Себя, чтобы и они были освящены истиною.
    20 Не о них же только молю, но и о верующих в Меня по слову их,
    21 да будут все едино, как Ты, Отче, во Мне, и Я в Тебе, так и они да будут в Нас едино, — да уверует мир, что Ты послал Меня.
    22 И славу, которую Ты дал Мне, Я дал им: да будут едино, как Мы едино.
    23 Я в них, и Ты во Мне; да будут совершены воедино, и да познает мир, что Ты послал Меня и возлюбил их, как возлюбил Меня.
    24 Отче! которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною, да видят славу Мою, которую Ты дал Мне, потому что возлюбил Меня прежде основания мира.
    25 Отче праведный! и мир Тебя не познал; а Я познал Тебя, и сии познали, что Ты послал Меня.
    26 И Я открыл им имя Твое и открою, да любовь, которою Ты возлюбил Меня, в них будет, и Я в них.
    (далее 18, 1; п. 146)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
    Мф 26 Мк 14 Лк Ин
    (ранее 26, 26-29; п. 143.4)
    30 И, воспев, пошли на гору Елеонскую.
    31 Тогда говорит им Иисус: все вы соблазнитесь о Мне в эту ночь, ибо написано: поражу пастыря, и рассеются овцы стада (Зах. 13, 7);
             (ранее 14, 22-25; п. 143.4)
    26 И, воспев, пошли на гору Елеонскую.
    27 И говорит им Иисус: все вы соблазнитесь о Мне в эту ночь; ибо написано: поражу пастыря, и рассеются овцы (Зах. 13, 7).

    32 по воскресении же Моем предварю вас в Галилее.
             28 По воскресении же Моем, Я предваряю вас в Галилее.

    33 Петр сказал Ему в ответ: если и все соблазнятся о Тебе, я никогда не соблазнюсь.
             29 Петр сказал Ему: если и все соблазнятся, но не я.

    34 Иисус сказал ему: истинно говорю тебе, что в эту ночь, прежде нежели пропоет петух, трижды отречешься от Меня.
             30 И говорит ему Иисус: истинно говорю тебе, что ты ныне, в эту ночь, прежде нежели дважды пропоет петух, трижды отречешься от Меня.

    35 Говорит Ему Петр: хотя бы надлежало мне и умереть с Тобою, не отрекусь от Тебя. Подобное говорили и все ученики.
    (далее 26, 36-46; п. 146)     		31 Но он еще с большим усилием говорил: хотя бы мне надлежало и умереть с Тобою, не отрекусь от Тебя. То же и все говорили.
    (далее 14, 32-42; п. 146)

  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
    Мф 26 Мк 14 Лк 22 Ин 18
    (ранее 26, 30-35; п. 145)
    36 Потом приходит с ними Иисус на место, называемое Гефсимания,
             (ранее 14, 26-31; п. 145)
    32 Пришли в селение, называемое Гефсимания;
             (ранее 22, 31-38; п. 143.5)
    39 И, выйдя, пошел по обыкновению на гору Елеонскую, за Ним последовали и ученики Его.
             (ранее 14, 1 - 17, 26; п. 144)
    1 Сказав сие, Иисус вышел с учениками Своими за поток Кедрон, где был сад, в который вошел Сам и ученики Его.
    (далее 18, 2-12; п. 147)
    и говорит ученикам: посидите тут, пока Я пойду, помолюсь там.
             и Он сказал ученикам Своим: посидите здесь, пока Я помолюсь.
             40 Придя же на место, сказал им: молитесь, чтобы не впасть в искушение.
    37 И, взяв с Собою Петра и обоих сыновей Зеведеевых, начал скорбеть и тосковать.
             33 И взял с Собою Петра, Иакова и Иоанна; и начал ужасаться и тосковать.

    38 Тогда говорит им Иисус: душа Моя скорбит смертельно; побудьте здесь и бодрствуйте со Мною.
             34 И сказал им: душа Моя скорбит смертельно; побудьте здесь и бодрствуйте.

    39 И, отойдя немного, пал на лице Свое, молился
             35 И, отойдя немного, пал на землю и молился, чтобы, если возможно, миновал Его час сей;
             41 И Сам отошел от них на вержение камня, и, преклонив колени, молился,
    и говорил: Отче Мой! если возможно, да минует Меня чаша сия; впрочем не как Я хочу, но как Ты.
             36 и говорил: Авва Отче! всё возможно Тебе; пронеси чашу сию мимо Меня; но не чего Я хочу, а чего Ты.
             42 говоря: Отче! о, если бы Ты благоволил пронести чашу сию мимо Меня! впрочем не Моя воля, но Твоя да будет.

            43 Явился же Ему Ангел с небес и укреплял Его.
    44 И, находясь в борении, прилежнее молился, и был пот Его, как капли крови, падающие на землю.
    40 И приходит к ученикам и находит их спящими, и говорит Петру: так ли не могли вы один час бодрствовать со Мною?
             37 Возвращается и находит их спящими, и говорит Петру: Симон! ты спишь? не мог ты бодрствовать один час?
             45 Встав от молитвы, Он пришел к ученикам, и нашел их спящими от печали
    41 бодрствуйте и молитесь, чтобы не впасть в искушение: дух бодр, плоть же немощна.
             38 Бодрствуйте и молитесь, чтобы не впасть в искушение: дух бодр, плоть же немощна.
             46 и сказал им: что вы спите? встаньте и молитесь, чтобы не впасть в искушение.
    (далее 22, 47-53; п. 147)
    42 Еще, отойдя в другой раз, молился, говоря: Отче Мой! если не может чаша сия миновать Меня, чтобы Мне не пить ее, да будет воля Твоя.
             39 И, опять отойдя, молился, сказав то же слово.

    43 И, придя, находит их опять спящими, ибо у них глаза отяжелели.
    44 И, оставив их, отошел опять и помолился в третий раз, сказав то же слово.
             40 И, возвратившись, опять нашел их спящими, ибо глаза у них отяжелели, и они не знали, что Ему отвечать.

    45 Тогда приходит к ученикам Своим и говорит им: вы всё еще спите и почиваете? вот, приблизился час, и Сын Человеческий предается в руки грешников;
             41 И приходит в третий раз и говорит им: вы всё еще спите и почиваете? Кончено, пришел час: вот, предается Сын Человеческий в руки грешников.

    46 встаньте, пойдем: вот, приблизился предающий Меня.
    (далее 26, 47-56; п. 147)     		42 Встаньте, пойдем; вот, приблизился предающий Меня.
    (далее 14, 43-52; п. 147)

Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
    Мф 26 Мк 14 Лк 22 Ин 18

            (ранее 18, 1; п. 146)
    2 Знал же это место и Иуда, предатель Его, потому что Иисус часто собирался там с учениками Своими.
    (ранее 26, 36-46; п. 146)
    47 И, когда еще говорил Он, вот Иуда, один из двенадцати, пришел, и с ним множество народа с мечами и кольями, от первосвященников и старейшин народных.
             (ранее 14, 32-42; п. 146)
    43 И тотчас, как Он еще говорил, приходит Иуда, один из двенадцати, и с ним множество народа с мечами и кольями, от первосвященников и книжников и старейшин.
             (ранее 22, 39-46; п. 146)
    47 Когда Он еще говорил это, появился народ, а впереди его шел один из двенадцати, называемый Иуда,
             3 Итак Иуда, взяв отряд воинов и служителей от первосвященников и фарисеев, приходит туда с фонарями и светильниками и оружием.

            4 Иисус же, зная все, что с Ним будет, вышел и сказал им: кого ищете?
    5 Ему отвечали: Иисуса Назорея. Иисус говорит им: это Я. Стоял же с ними и Иуда, предатель Его.
    6 И когда сказал им: это Я, они отступили назад и пали на землю.
    7 Опять спросил их: кого ищете? Они сказали: Иисуса Назорея.
    8 Иисус отвечал: Я сказал вам, что это Я; итак, если Меня ищете, оставьте их, пусть идут,
    9 да сбудется слово, реченное Им: из тех, которых Ты Мне дал, Я не погубил никого.
    48 Предающий же Его дал им знак, сказав: Кого я поцелую, Тот и есть, возьмите Его.
    49 И, тотчас подойдя к Иисусу, сказал: радуйся, Равви! И поцеловал Его.
             44 Предающий же Его дал им знак, сказав: Кого я поцелую, Тот и есть, возьмите Его и ведите осторожно.
    45 И, придя, тотчас подошел к Нему и говорит: Равви! Равви! и поцеловал Его.
             и он подошел к Иисусу, чтобы поцеловать Его. Ибо он такой им дал знак: Кого я поцелую, Тот и есть.
    50 Иисус же сказал ему: друг, для чего ты пришел?
            48 Иисус же сказал ему: Иуда! целованием ли предаешь Сына Человеческого?

            49 Бывшие же с Ним, видя, к чему идет дело, сказали Ему: Господи! не ударить ли нам мечом?
    Тогда подошли и возложили руки на Иисуса, и взяли Его.
             46 А они возложили на Него руки свои и взяли Его.

    51 И вот, один из бывших с Иисусом, простерши руку, извлек меч свой и, ударив раба первосвященникова, отсек ему ухо.
             47 Один же из стоявших тут извлек меч, ударил раба первосвященникова и отсек ему ухо.
             50 И один из них ударил раба первосвященникова, и отсек ему правое ухо.
             10 Симон же Петр, имея меч, извлек его, и ударил первосвященнического раба, и отсек ему правое ухо. Имя рабу было Малх.
    52 Тогда говорит ему Иисус: возврати меч твой в его место, ибо все, взявшие меч, мечом погибнут;
    53 или думаешь, что Я не могу теперь умолить Отца Моего, и Он представит Мне более, нежели двенадцать легионов Ангелов?
    54 как же сбудутся Писания, что так должно быть?
            51 Тогда Иисус сказал: оставьте, довольно. И, коснувшись уха его, исцелил его.
             11 Но Иисус сказал Петру: вложи меч в ножны; неужели Мне не пить чаши, которую дал Мне Отец?
    55 В тот час сказал Иисус народу: как будто на разбойника вышли вы с мечами и кольями взять Меня; каждый день с вами сидел Я, уча в храме, и вы не брали Меня.
             48 Тогда Иисус сказал им: как будто на разбойника вышли вы с мечами и кольями, чтобы взять Меня.
             52 Первосвященникам же и начальникам храма и старейшинам, собравшимся против Него, сказал Иисус: как будто на разбойника вышли вы с мечами и кольями, чтобы взять Меня?
    56 Сие же всё было, да сбудутся писания пророков.
             49 Каждый день бывал Я с вами в храме и учил, и вы не брали Меня. Но да сбудутся Писания.
             53 Каждый день бывал Я с вами в храме, и вы не поднимали на Меня рук, но теперь ваше время и власть тьмы.
    (далее 22, 54а; п. 149)
    Тогда все ученики, оставив Его, бежали.
    (далее 26, 57; п. 149)     		50 Тогда, оставив Его, все бежали.

            12 Тогда воины и тысяченачальник и служители Иудейские взяли Иисуса и связали Его, (далее 18, 13-24; п. 148)

            51 Один юноша, завернувшись по нагому телу в покрывало, следовал за Ним; и воины схватили его.
    52 Но он, оставив покрывало, нагой убежал от них.
    (далее 14, 53; п. 149)

  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
    Мф Мк Лк Ин 18

            (ранее 18, 2-12; п. 147)
    13 и отвели Его сперва к Анне, ибо он был тесть Каиафе, который был на тот год первосвященником.
    14 Это был Каиафа, который подал совет Иудеям, что лучше одному человеку умереть за народ.
    (далее 18, 15-18; п. 150)
    19 Первосвященник же спросил Иисуса об учениках Его и об учении Его.
    20 Иисус отвечал ему: Я говорил явно миру; Я всегда учил в синагоге и в храме, где всегда Иудеи сходятся, и тайно не говорил ничего.
    21 Что спрашиваешь Меня? спроси слышавших, что Я говорил им; вот, они знают, что Я говорил.
    22 Когда Он сказал это, один из служителей, стоявший близко, ударил Иисуса по щеке, сказав: так отвечаешь Ты первосвященнику?
    23 Иисус отвечал ему: если Я сказал худо, покажи, что худо; а если хорошо, что ты бьешь Меня?
    24 Анна послал Его связанного к первосвященнику Каиафе.
    (далее 18, 25-27; п. 150)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
    Мф 26 Мк 14 Лк 22 Ин
    (ранее 26, 47-56; п. 147)
    57 А взявшие Иисуса отвели Его к Каиафе первосвященнику,
             (ранее 14, 43-52; п. 147)
    53 И привели Иисуса к первосвященнику;
             (ранее 22, 47-53; п. 147)
    54 Взяв Его, повели и привели в дом первосвященника.
    (22, 54б-62; п. 150)
    куда собрались книжники и старейшины.
    (26, 58; п. 150)
             и собрались к нему все первосвященники и старейшины и книжники.
    (14, 54; п. 150)

    59 Первосвященники и старейшины и весь синедрион искали лжесвидетельства против Иисуса, чтобы предать Его смерти,
    60 и не находили;
             55 Первосвященники же и весь синедрион искали свидетельства на Иисуса, чтобы предать Его смерти; и не находили.

    и, хотя много лжесвидетелей приходило, не нашли.
             56 Ибо многие лжесвидетельствовали на Него, но свидетельства сии не были достаточны.

    Но наконец пришли два лжесвидетеля
    61 и сказали: Он говорил: могу разрушить храм Божий и в три дня создать его.
             57 И некоторые, встав, лжесвидетельствовали против Него и говорили:
    58 мы слышали, как Он говорил: Я разрушу храм сей рукотворенный, и через три дня воздвигну другой, нерукотворенный.
    59 Но и такое свидетельство их не было достаточно.

    62 И, встав, первосвященник сказал Ему: что же ничего не отвечаешь? что они против Тебя свидетельствуют?
             60 Тогда первосвященник стал посреди и спросил Иисуса: что Ты ничего не отвечаешь? что они против Тебя свидетельствуют?

    63 Иисус молчал. И первосвященник сказал Ему: заклинаю Тебя Богом живым, скажи нам, Ты ли Христос, Сын Божий?
             61 Но Он молчал и не отвечал ничего. Опять первосвященник спросил Его и сказал Ему: Ты ли Христос, Сын Благословенного?

    64 Иисус говорит ему: ты сказал; даже сказываю вам: отныне узрите Сына Человеческого, сидящего одесную силы и грядущего на облаках небесных.
             62 Иисус сказал: Я; и вы узрите Сына Человеческого, сидящего одесную силы и грядущего на облаках небесных.

    65 Тогда первосвященник разодрал одежды свои и сказал: Он богохульствует! на что еще нам свидетелей? вот, теперь вы слышали богохульство Его!
    66 как вам кажется? Они же сказали в ответ: повинен смерти.
             63 Тогда первосвященник, разодрав одежды свои, сказал: на что еще нам свидетелей?
    64 Вы слышали богохульство; как вам кажется? Они же все признали Его повинным смерти.

    67 Тогда плевали Ему в лице и заушали Его; другие же ударяли Его по ланитам 68 и говорили: прореки нам, Христос, кто ударил Тебя?
    (далее 26, 69-75; п. 150)     		65 И некоторые начали плевать на Него и, закрывая Ему лице, ударять Его и говорить Ему: прореки. И слуги били Его по ланитам.
    (далее 14, 66-72; п. 150)     		63 Люди, державшие Иисуса, ругались над Ним и били Его;
    64 и, закрыв Его, ударяли Его по лицу и спрашивали Его: прореки, кто ударил Тебя?
    65 И много иных хулений произносили против Него.
    (далее 22, 66-71; п. 151)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
    Мф 26 Мк 14 Лк 22 Ин 18
    (далее 26, 57; п. 149) 58 Петр же следовал за Ним издали,
             (ранее 14, 53; п. 149)
    54 Петр издали следовал за Ним,
             (ранее 22, 54а; п. 149)
    54б Петр же следовал издали.
             (далее 18, 13-14; п. 148) 15 За Иисусом следовали Симон Петр и другой ученик;
    до двора первосвященникова; и, войдя внутрь, сел со служителями, чтобы видеть конец.
    (26, 59-68; п. 149)     		даже внутрь двора первосвященникова;
            ученик же сей был знаком первосвященнику и вошел с Иисусом во двор первосвященнический.
    16 А Петр стоял вне за дверями. Потом другой ученик, который был знаком первосвященнику, вышел, и сказал придвернице, и ввел Петра.
    69 Петр же сидел вне на дворе.
             и сидел со служителями, и грелся у огня.
    (14, 55-65; п. 149)
             55 Когда они развели огонь среди двора и сели вместе, сел и Петр между ними.
    И подошла к нему одна служанка и сказала: и ты был с Иисусом Галилеянином.
             66 Когда Петр был на дворе внизу, пришла одна из служанок первосвященника
    67 и, увидев Петра греющегося и всмотревшись в него, сказала: и ты был с Иисусом Назарянином.
             56 Одна служанка, увидев его сидящего у огня и всмотревшись в него, сказала: и этот был с Ним.
             17 Тут раба придверница говорит Петру: и ты не из учеников ли Этого Человека?
    70 Но он отрекся перед всеми, сказав: не знаю, что ты говоришь.
             68 Но он отрекся, сказав: не знаю и не понимаю, что ты говоришь.
             57 Но он отрекся от Него, сказав женщине: я не знаю Его.
             Он сказал: нет.

            18 Между тем рабы и служители, разведя огонь, потому что было холодно, стояли и грелись. Петр также стоял с ними и грелся.
    (18, 19-24; п. 148)

            И вышел вон на передний двор; и запел петух.

    71 Когда же он выходил за ворота, увидела его другая, и говорит бывшим там: и этот был с Иисусом Назореем.
    72 И он опять отрекся с клятвою, что не знает Сего Человека.
             69 Служанка, увидев его опять, начала говорить стоявшим тут: этот из них.
    70 Он опять отрекся.
             58 Вскоре потом другой, увидев его, сказал: и ты из них. Но Петр сказал этому человеку: нет!
             25 Симон же Петр стоял и грелся. Тут сказали ему: не из учеников ли Его и ты? Он отрекся и сказал: нет.
    73 Немного спустя подошли стоявшие там и сказали Петру: точно и ты из них, ибо и речь твоя обличает тебя.
             Спустя немного, стоявшие тут опять стали говорить Петру: точно ты из них; ибо ты Галилеянин, и наречие твое сходно.
             59 Прошло с час времени, еще некто настоятельно говорил: точно и этот был с Ним, ибо он Галилеянин.
             26 Один из рабов первосвященнических, родственник тому, которому Петр отсек ухо, говорит: не я ли видел тебя с Ним в саду?
    74 Тогда он начал клясться и божиться, что не знает Сего Человека. И вдруг запел петух.
             71 Он же начал клясться и божиться: не знаю Человека Сего, о Котором говорите.
    72 Тогда петух запел во второй раз.
             60 Но Петр сказал тому человеку: не знаю, что ты говоришь. И тотчас, когда еще говорил он, запел петух.
             27 Петр опять отрекся; и тотчас запел петух.
    (ранее 18, 28-30; п. 152)
            61 Тогда Господь, обратившись, взглянул на Петра,
    75 И вспомнил Петр слово, сказанное ему Иисусом: прежде нежели пропоет петух, трижды отречешься от Меня.
    И выйдя вон, плакал горько.
    (ранее 27, 1; п. 151)
             И вспомнил Петр слово, сказанное ему Иисусом: прежде нежели петух пропоет дважды, трижды отречешься от Меня; и начал плакать.
    (далее 15, 1а; п. 151)     		и Петр вспомнил слово Господа, как Он сказал ему: прежде нежели пропоет петух, отречешься от Меня трижды.
    62 И, выйдя вон, горько заплакал.
    (далее 22, 63-65; п. 149)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
    Мф 27 Мк 15 Лк 22 Ин
    (далее 26, 58-75; п. 150) 1 Когда же настало утро, все первосвященники и старейшины народа имели совещание об Иисусе, чтобы предать Его смерти;
    (ранее 27, 2-14; п. 152)
             (ранее 14, 54-72; п. 150)
    1а Немедленно поутру первосвященники со старейшинами и книжниками и весь синедрион составили совещание
    (далее 15, 1б-5; п. 152)     		(ранее 22, 63-65; п. 149)
    66 И как настал день, собрались старейшины народа, первосвященники и книжники, и ввели Его в свой синедрион

            67 и сказали: Ты ли Христос? скажи нам. Он сказал им: если скажу вам, вы не поверите;
    68 если же и спрошу вас, не будете отвечать Мне и не отпустите Меня;
    69 отныне Сын Человеческий воссядет одесную силы Божией.
    70 И сказали все: итак, Ты Сын Божий? Он отвечал им: вы говорите, что Я.
    71 Они же сказали: какое еще нужно нам свидетельство? ибо мы сами слышали из уст Его.
    (далее 23, 1-5; п. 152)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
    Мф 27 Мк 15 Лк 23 Ин 18
    (далее 27, 1; п. 151) 2 и, связав Его, отвели и предали Его Понтию Пилату, правителю.
    (27, 3-10; п. 157)
             (ранее 15, 1а; п. 151)
    1б и, связав Иисуса, отвели и предали Пилату.
             (ранее 22, 66-71; п. 151)
    1 И поднялось все множество их, и повели Его к Пилату,
             (ранее 18, 25-27; п. 150)
    28 От Каиафы повели Иисуса в преторию. Было утро; и они не вошли в преторию, чтобы не оскверниться, но чтобы можно было есть пасху.

            29 Пилат вышел к ним и сказал: в чем вы обвиняете Человека Сего?
            2 и начали обвинять Его, говоря: мы нашли, что Он развращает народ наш и запрещает давать подать кесарю, называя Себя Христом Царем.
             30 Они сказали ему в ответ: если бы Он не был злодей, мы не предали бы Его тебе.
    (далее 18, 31-40; п. 154)
    11 Иисус же стал пред правителем. И спросил Его правитель: Ты Царь Иудейский? Иисус сказал ему: ты говоришь.
             2 Пилат спросил Его: Ты Царь Иудейский? Он же сказал ему в ответ: ты говоришь.
             3 Пилат спросил Его: Ты Царь Иудейский? Он сказал ему в ответ: ты говоришь.
    12 И когда обвиняли Его первосвященники и старейшины, Он ничего не отвечал.
             3 И первосвященники обвиняли Его во многом.

    13 Тогда говорит Ему Пилат: не слышишь, сколько свидетельствуют против Тебя?
             4 Пилат же опять спросил Его: Ты ничего не отвечаешь? видишь, как много против Тебя обвинений.

    14 И не отвечал ему ни на одно слово, так что правитель весьма дивился. (ранее 27, 15-26а; п. 154)
             5 Но Иисус и на это ничего не отвечал, так что Пилат дивился.
    (далее 15, 6-15а; п. 154)

            4 Пилат сказал первосвященникам и народу: я не нахожу никакой вины в этом человеке.
    5 Но они настаивали, говоря, что Он возмущает народ, уча по всей Иудее, начиная от Галилеи до сего места.
    (далее 23, 6-12; п. 153)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
    Мф Мк Лк 23 Ин

            (ранее 23, 1-5; п. 152)
    6 Пилат, услышав о Галилее, спросил: разве Он Галилеянин?
    7 И, узнав, что Он из области Иродовой, послал Его к Ироду, который в эти дни был также в Иерусалиме.
    8 Ирод, увидев Иисуса, очень обрадовался, ибо давно желал видеть Его, потому что много слышал о Нем, и надеялся увидеть от Него какое-нибудь чудо,
    9 и предлагал Ему многие вопросы, но Он ничего не отвечал ему.
    10 Первосвященники же и книжники стояли и усильно обвиняли Его.
    11 Но Ирод со своими воинами, уничижив Его и насмеявшись над Ним, одел Его в светлую одежду и отослал обратно к Пилату.
    12 И сделались в тот день Пилат и Ирод друзьями между собою, ибо прежде были во вражде друг с другом.
    (далее 23, 13-25; п. 154)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
    Мф 27 Мк 15 Лк 23 Ин 18

            (ранее 18, 28-30; п. 152)
    31 Пилат сказал им: возьмите Его вы, и по закону вашему судите Его. Иудеи сказали ему: нам не позволено предавать смерти никого, —
    32 да сбудется слово Иисусово, которое сказал Он, давая разуметь, какою смертью Он умрет.
    33 Тогда Пилат опять вошел в преторию, и призвал Иисуса, и сказал Ему: Ты Царь Иудейский?
    34 Иисус отвечал ему: от себя ли ты говоришь это, или другие сказали тебе о Мне?
    35 Пилат отвечал: разве я Иудей? Твой народ и первосвященники предали Тебя мне; что Ты сделал?
    36 Иисус отвечал: Царство Мое не от мира сего; если бы от мира сего было Царство Мое, то служители Мои подвизались бы за Меня, чтобы Я не был предан Иудеям; но ныне Царство Мое не отсюда.
    37 Пилат сказал Ему: итак Ты Царь? Иисус отвечал: ты говоришь, что Я Царь. Я на то родился и на то пришел в мир, чтобы свидетельствовать о истине; всякий, кто от истины, слушает гласа Моего.
    38 Пилат сказал Ему: что есть истина? И, сказав это, опять вышел к Иудеям и сказал им: я никакой вины не нахожу в Нем.
            (ранее 23, 6-12; п. 153)
    13 Пилат же, созвав первосвященников и начальников и народ,
    14 сказал им: вы привели ко мне человека сего, как развращающего народ; и вот, я при вас исследовал и не нашел человека сего виновным ни в чем том, в чем вы обвиняете Его;
    15 и Ирод также, ибо я посылал Его к нему; и ничего не найдено в Нем достойного смерти;
    16 итак, наказав Его, отпущу.
    (ранее 27, 11-14; п. 152)
    15 На праздник же Пасхи правитель имел обычай отпускать народу одного узника, которого хотели.
             (ранее 15, 1б-5; п. 152)
    6 На всякий же праздник отпускал он им одного узника, о котором просили.
             17 А ему и нужно было для праздника отпустить им одного узника.
             39 Есть же у вас обычай, чтобы я одного отпускал вам на Пасху; хотите ли, отпущу вам Царя Иудейского?
    16 Был тогда у них известный узник, называемый Варавва;
    17 итак, когда собрались они, сказал им Пилат: кого хотите, чтобы я отпустил вам: Варавву, или Иисуса, называемого Христом?
    18 ибо знал, что предали Его из зависти.
             7 Тогда был в узах некто, по имени Варавва, со своими сообщниками, которые во время мятежа сделали убийство.
    8 И народ начал кричать и просить Пилата о том, что он всегда делал для них.
    9 Он сказал им в ответ: хотите ли, отпущу вам Царя Иудейского?
    10 Ибо знал, что первосвященники предали Его из зависти.

    19 Между тем, как сидел он на судейском месте, жена его послала ему сказать: не делай ничего Праведнику Тому, потому что я ныне во сне много пострадала за Него.

    20 Но первосвященники и старейшины возбудили народ просить Варавву, а Иисуса погубить.
    21 Тогда правитель спросил их: кого из двух хотите, чтобы я отпустил вам? Они сказали: Варавву.
    22 Пилат говорит им: что же я сделаю Иисусу, называемому Христом? Говорят ему все: да будет распят.
    23 Правитель сказал: какое же зло сделал Он? Но они еще сильнее кричали: да будет распят.
             11 Но первосвященники возбудили народ просить, чтобы отпустил им лучше Варавву.
    12 Пилат, отвечая, опять сказал им: что же хотите, чтобы я сделал с Тем, Которого вы называете Царем Иудейским?
    13 Они опять закричали: распни Его.
    14 Пилат сказал им: какое же зло сделал Он? Но они еще сильнее закричали: распни Его.
             18 Но весь народ стал кричать: смерть Ему! а отпусти нам Варавву.
    19 Варавва был посажен в темницу за произведенное в городе возмущение и убийство.
    20 Пилат снова возвысил голос, желая отпустить Иисуса.
    21 Но они кричали: распни, распни Его!
    22 Он в третий раз сказал им: какое же зло сделал Он? я ничего достойного смерти не нашел в Нем; итак, наказав Его, отпущу.
    23 Но они продолжали с великим криком требовать, чтобы Он был распят; и превозмог крик их и первосвященников.
             40 Тогда опять закричали все, говоря: не Его, но Варавву. Варавва же был разбойник.
    (далее 19, 1-3; п. 155)
    24 Пилат, видя, что ничто не помогает, но смятение увеличивается, взял воды и умыл руки перед народом, и сказал: невиновен я в крови Праведника Сего; смотрите вы.
    25 И, отвечая, весь народ сказал: кровь Его на нас и на детях наших.
    26 Тогда отпустил им Варавву,
    (далее 27, 26а-30; п. 155)     		15 Тогда Пилат, желая сделать угодное народу, отпустил им Варавву,
    (далее 15, 15б-19; п. 155)     		24 И Пилат решил быть по прошению их,
    25 и отпустил им посаженного за возмущение и убийство в темницу, которого они просили; а Иисуса предал в их волю.
    (далее 23, 26-33а; п. 158)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
    Мф 27 Мк 15 Лк Ин 19
    (ранее 27, 15-26а; п. 154)
    26а а Иисуса, бив, предал на распятие.
             (ранее 15, 6-15а; п. 154)
    15б а Иисуса, бив, предал на распятие.
            (ранее 18, 31-40; п. 154)
    1 Тогда Пилат взял Иисуса и велел бить Его.
    27 Тогда воины правителя, взяв Иисуса в преторию, собрали на Него весь полк
             16 А воины отвели Его внутрь двора, то есть в преторию, и собрали весь полк,

    28 и, раздев Его, надели на Него багряницу;
    29 и, сплетши венец из терна, возложили Ему на голову и дали Ему в правую руку трость;
             17 и одели Его в багряницу, и, сплетши терновый венец, возложили на Него;
            2 И воины, сплетши венец из терна, возложили Ему на голову, и одели Его в багряницу,
    и, становясь пред Ним на колени, насмехались над Ним, говоря: радуйся, Царь Иудейский!
             18 и начали приветствовать Его: радуйся, Царь Иудейский!
            3 и говорили: радуйся, Царь Иудейский!
    30 и плевали на Него и, взяв трость, били Его по голове.
    (далее 27, 31-34; п. 158)     		19 И били Его по голове тростью, и плевали на Него, и, становясь на колени, кланялись Ему.
    (далее 15, 20-23; п. 158)
            и били Его по ланитам.
    (далее 19, 4-16а; п. 156)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
    Мф Мк Лк Ин 19

            (ранее 19, 1-3; п. 155)
    4 Пилат опять вышел и сказал им: вот, я вывожу Его к вам, чтобы вы знали, что я не нахожу в Нем никакой вины.
    5 Тогда вышел Иисус в терновом венце и в багрянице. И сказал им Пилат: се, Человек!
    6 Когда же увидели Его первосвященники и служители, то закричали: распни, распни Его! Пилат говорит им: возьмите Его вы, и распните; ибо я не нахожу в Нем вины.
    7 Иудеи отвечали ему: мы имеем закон, и по закону нашему Он должен умереть, потому что сделал Себя Сыном Божиим.
    8 Пилат, услышав это слово, больше убоялся.
    9 И опять вошел в преторию и сказал Иисусу: откуда Ты? Но Иисус не дал ему ответа.
    10 Пилат говорит Ему: мне ли не отвечаешь? не знаешь ли, что я имею власть распять Тебя и власть имею отпустить Тебя?
    11 Иисус отвечал: ты не имел бы надо Мною никакой власти, если бы не было дано тебе свыше; посему более греха на том, кто предал Меня тебе.
    12 С этого времени Пилат искал отпустить Его. Иудеи же кричали: если отпустишь Его, ты не друг кесарю; всякий, делающий себя царем, противник кесарю.
    13 Пилат, услышав это слово, вывел вон Иисуса и сел на судилище, на месте, называемом Лифостротон, а по-еврейски Гаввафа.
    14 Тогда была пятница перед Пасхою, и час шестый. И сказал Пилат Иудеям: се, Царь ваш!
    15 Но они закричали: возьми, возьми, распни Его! Пилат говорит им: Царя ли вашего распну? Первосвященники отвечали: нет у нас царя, кроме кесаря.
    16 Тогда наконец он предал Его им на распятие.
    (далее 19, 16б-17; п. 158)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
    Мф 27 Мк Лк Ин
    (ранее 27, 2; п. 152)
    3 Тогда Иуда, предавший Его, увидев, что Он осужден, и, раскаявшись, возвратил тридцать сребренников первосвященникам и старейшинам,
    4 говоря: согрешил я, предав кровь невинную. Они же сказали ему: что нам до того? смотри сам.
    5 И, бросив сребренники в храме, он вышел, пошел и удавился.
    6 Первосвященники, взяв сребренники, сказали: непозволительно положить их в сокровищницу церковную, потому что это цена крови.
    7 Сделав же совещание, купили на них землю горшечника, для погребения странников;
    8 посему и называется земля та "землею крови" до сего дня.
    9 Тогда сбылось реченное через пророка Иеремию, который говорит: и взяли тридцать сребренников, цену Оцененного, Которого оценили сыны Израиля,
    10 и дали их за землю горшечника, как сказал мне Господь (Зах. 11, 12-13).
    (далее 27, 11-14; п. 152)

  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
    Мф 27 Мк 15 Лк 23 Ин 19
    (ранее 27, 26б-30; п. 155)
    31 И когда насмеялись над Ним, сняли с Него багряницу, и одели Его в одежды Его,
             (ранее 15, 15б-19; п. 155)
    20 Когда же насмеялись над Ним, сняли с Него багряницу, одели Его в собственные одежды Его

    и повели Его на распятие.
             и повели Его, чтобы распять Его.
             (ранее 23, 13-25; п. 154)
    26 И когда повели Его,
             (ранее 19, 4-16а; п. 156)
    16б И взяли Иисуса и повели.
    32 Выходя, они встретили одного Киринеянина, по имени Симона; сего заставили нести крест Его.
             21 И заставили проходящего некоего Киринеянина Симона, отца Александрова и Руфова, идущего с поля, нести крест Его.
             то, захватив некоего Симона Киринеянина, шедшего с поля, возложили на него крест, чтобы нес за Иисусом.

            27 И шло за Ним великое множество народа и женщин, которые плакали и рыдали о Нем.

    28 Иисус же, обратившись к ним, сказал: дщери Иерусалимские! не плачьте обо Мне, но плачьте о себе и о детях ваших,
    29 ибо приходят дни, в которые скажут: блаженны неплодные, и утробы неродившие, и сосцы непитавшие!
    30 тогда начнут говорить горам: падите на нас! и холмам: покройте нас!
    31 Ибо если с зеленеющим деревом это делают, то с сухим что будет?
    32 Вели с Ним на смерть и двух злодеев.
    33 И, придя на место, называемое Голгофа, что значит: Лобное место,
             22 И привели Его на место Голгофу, что значит: Лобное место.
             33 И когда пришли на место, называемое Лобное,
    (далее 23, 33б-38; п. 159)     		17 И, неся крест Свой, Он вышел на место, называемое Лобное, по-еврейски Голгофа;
    (далее 19, 18-24; п. 159)
    34 дали Ему пить уксуса, смешанного с желчью; и, отведав, не хотел пить.
    (далее 27, 35-38; п. 159)     		23 И давали Ему пить вино со смирною; но Он не принял.
    (далее 15, 24-28; п. 159)

  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
    Мф 27 Мк 15 Лк 23 Ин 19
    (ранее 27, 31-34; п. 158)
    35 Распявшие же Его делили одежды его, бросая жребий;
             (ранее 15, 20-23; п. 158)
    24 Распявшие Его делили одежды Его, бросая жребий, кому что взять.

    36 и, сидя, стерегли Его там;
             25 Был час третий, и распяли Его.
             (ранее 23, 26-33а; п. 158)
    36б там распяли Его и злодеев, одного по правую, а другого по левую сторону.
    34 Иисус же говорил: Отче! прости им, ибо не знают, что делают. И делили одежды Его, бросая жребий.
    (23, 35-37; п. 160)
             (ранее 19, 16б-17; п. 158)
    18 там распяли Его и с Ним двух других, по ту и по другую сторону, а посреди Иисуса.
    37 и поставили над головою Его надпись, означающую вину Его: Сей есть Иисус, Царь Иудейский.
             26 И была надпись вины Его: Царь Иудейский.
             38 И была над Ним надпись, написанная словами греческими, римскими и еврейскими: Сей есть Царь Иудейский.
    (далее 23, 23-45а; п. 160)     		19 Пилат же написал и надпись, и поставил на кресте. Написано было: Иисус Назорей, Царь Иудейский.
    20 Эту надпись читали многие из Иудеев, потому что место, где был распят Иисус, было недалеко от города, и написано было по— еврейски, по-гречески, по-римски.
    21 Первосвященники же Иудейские сказали Пилату: не пиши: Царь Иудейский, но что Он говорил: Я Царь Иудейский.
    22 Пилат отвечал: что я написал, то написал.
    38 Тогда распяты с Ним два разбойника: один по правую сторону, а другой по левую.
    (далее 27, 39-49; п. 160)     		27 С Ним распяли двух разбойников, одного по правую, а другого по левую сторону Его.
    28 И сбылось слово Писания: и к злодеям причтен (Ис. 53, 12).
    (далее 15, 29-36; п. 160)
            23 Воины же, когда распяли Иисуса, взяли одежды Его и разделили на четыре части, каждому воину по части, и хитон; хитон же был не сшитый, а весь тканый сверху.
    24 Итак сказали друг другу: не станем раздирать его, а бросим о нем жребий, чей будет, — да сбудется реченное в Писании: разделили ризы Мои между собою и об одежде Моей бросали жребий (Пс. 21, 19). Так поступили воины.
    (далее 19, 25-29; п. 160)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
    Мф 27 Мк 15 Лк 23 Ин 19
    (ранее 27, 35-38; п. 159)
    39 Проходящие же злословили Его, кивая головами своими
    40 и говоря: Разрушающий храм и в три дня Созидающий! спаси Себя Самого; если Ты Сын Божий, сойди с креста.
    41 Подобно и первосвященники с книжниками и старейшинами и фарисеями, насмехаясь, говорили:
    42 других спасал, а Себя Самого не может спасти; если Он Царь Израилев, пусть теперь сойдет с креста, и уверуем в Него;
    43 уповал на Бога; пусть теперь избавит Его, если Он угоден Ему. Ибо Он сказал: Я Божий Сын.
             (ранее 15, 24-28; п. 159)
    29 Проходящие злословили Его, кивая головами своими и говоря: э! разрушающий храм, и в три дня созидающий!
    30 спаси Себя Самого и сойди со креста.
    31 Подобно и первосвященники с книжниками, насмехаясь, говорили друг другу: других спасал, а Себя не может спасти.
    32 Христос, Царь Израилев, пусть сойдет теперь с креста, чтобы мы видели, и уверуем.
             (ранее 23, 33б-38; п. 159)
    35 И стоял народ и смотрел. Насмехались же вместе с ними и начальники, говоря: других спасал; пусть спасет Себя Самого, если Он Христос, избранный Божий.

            36 Также и воины ругались над Ним, подходя и поднося Ему уксус
    37 и говоря: если Ты Царь Иудейский, спаси Себя Самого.
    (23, 38; п. 159)
    44 Также и разбойники, распятые с Ним, поносили Его.
             И распятые с Ним поносили Его.
             39 Один из повешенных злодеев злословил Его и говорил: если Ты Христос, спаси Себя и нас.
    40 Другой же, напротив, унимал его и говорил: или ты не боишься Бога, когда и сам осужден на то же?
    41 и мы осуждены справедливо, потому что достойное по делам нашим приняли, а Он ничего худого не сделал.
    42 И сказал Иисусу: помяни меня, Господи, когда приидешь в Царствие Твое!
    43 И сказал ему Иисус: истинно говорю тебе, ныне же будешь со Мною в раю.
             (ранее 19, 18-24; п. 159)
    25 При кресте Иисуса стояли Матерь Его и сестра Матери Его, Мария Клеопова, и Мария Магдалина.
    26 Иисус, увидев Матерь и ученика тут стоящего, которого любил, говорит Матери Своей: Жено! се, сын Твой.
    27 Потом говорит ученику: се, Матерь твоя! И с этого времени ученик сей взял Ее к себе.
    45 От шестого же часа тьма была по всей земле до часа девятого;
             33 В шестом же часу настала тьма по всей земле и продолжалась до часа девятого.
             44 Было же около шестого часа дня, и сделалась тьма по всей земле до часа девятого:
    45 и померкло солнце,
    (далее 23, 45б; п. 162)
    46 а около девятого часа возопил Иисус громким голосом: Или, Или! лама савахфани? то есть: Боже Мой, Боже Мой! для чего Ты Меня оставил?
    47 Некоторые из стоявших там, слыша это, говорили: Илию зовет Он.
    48 И тотчас побежал один из них, взял губку, наполнил уксусом и, наложив на трость, давал Ему пить;
    49 а другие говорили: постой, посмотрим, придет ли Илия спасти Его.
    (далее 27, 50; п. 161)     		34 В девятом часу возопил Иисус громким голосом: Элои! Элои! ламма савахфани? — что значит: Боже Мой! Боже Мой! для чего Ты Меня оставил?
    35 Некоторые из стоявших тут, услышав, говорили: вот, Илию зовет.
    36 А один побежал, наполнил губку уксусом и, наложив на трость, давал Ему пить, говоря: постойте, посмотрим, придет ли Илия снять Его.
    (далее 15, 37; п. 161)
            28 После того Иисус, зная, что уже все совершилось, да сбудется Писание, говорит: жажду (Пс. 68, 22).
    29 Тут стоял сосуд, полный уксуса. Воины, напоив уксусом губку и наложив на иссоп, поднесли к устам Его.
    (далее 19, 30; п. 161)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
    Мф 27 Мк 15 Лк 23 Ин 19
    (ранее 27, 39-49; п. 160)
    50 Иисус же, опять возопив громким голосом, испустил дух.
    (далее 27, 51-56; п. 162)     		(ранее 15, 29-36; п. 160)
    37 Иисус же, возгласив громко, испустил дух.
    (далее 15, 38-41; п. 162)     		(ранее 23, 45б; п. 162)
    46 Иисус, возгласив громким голосом, сказал: Отче! в руки Твои предаю дух Мой. И, сие сказав, испустил дух.
    (далее 23, 47-49; п. 162)     		(ранее 19, 25-29; п. 160)
    30 Когда же Иисус вкусил уксуса, сказал: совершилось! И, преклонив главу, предал дух.
    (далее 19, 31-42; п. 163)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
    Мф 27 Мк 15 Лк 23 Ин
    (ранее 27, 50; п. 161)
    51 И вот, завеса в храме раздралась надвое, сверху донизу;
             (ранее 15, 37; п. 161)
    38 И завеса в храме раздралась надвое, сверху донизу.
             (ранее 23, 39-45а; п. 160)
    45б и завеса в храме раздралась по средине.
    (23, 46; п. 161)
    и земля потряслась; и камни расселись;
    52 и гробы отверзлись; и многие тела усопших святых воскресли
    53 и, выйдя из гробов по воскресении Его, вошли во святый град и явились многим.

    54 Сотник же и те, которые с ним стерегли Иисуса, видя землетрясение и все бывшее, устрашились весьма и говорили: воистину Он был Сын Божий.
             39 Сотник, стоявший напротив Его, увидев, что Он, так возгласив, испустил дух, сказал: истинно Человек Сей был Сын Божий.
             47 Сотник же, видев происходившее, прославил Бога и сказал: истинно человек этот был праведник.

            48 И весь народ, сшедшийся на сие зрелище, видя происходившее, возвращался, бия себя в грудь.
    55 Там были также и смотрели издали многие женщины, которые следовали за Иисусом из Галилеи, служа Ему;
    56 между ними были Мария Магдалина и Мария, мать Иакова и Иосии, и мать сыновей Зеведеевых.
    (далее 27, 57-61; п. 163)     		40 Были тут и женщины, которые смотрели издали: между ними была и Мария Магдалина, и Мария, мать Иакова меньшего и Иосии, и Саломия,
    41 которые и тогда, как Он был в Галилее, следовали за Ним и служили Ему, и другие многие, вместе с Ним пришедшие в Иерусалим.
    (далее 15, 42-47; п. 163)     		49 Все же, знавшие Его, и женщины, следовавшие за Ним из Галилеи, стояли вдали и смотрели на это.
    (далее 23, 50-56; п. 163)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
    Мф 27 Мк 15 Лк 23 Ин 19

            (ранее 19, 30; п. 161)
    31 Но так как тогда была пятница, то Иудеи, дабы не оставить тел на кресте в субботу, — ибо та суббота была день великий, — просили Пилата, чтобы перебить у них голени и снять их.
    32 Итак пришли воины, и у первого перебили голени, и у другого, распятого с Ним.
    33 Но, придя к Иисусу, как увидели Его уже умершим, не перебили у Него голеней,
    34 но один из воинов копьем пронзил Ему ребра, и тотчас истекла кровь и вода.
    35 И видевший засвидетельствовал, и истинно свидетельство его; он знает, что говорит истину, дабы вы поверили.
    36 Ибо сие произошло, да сбудется Писание: кость Его да не сокрушится (Исх. 12, 46).
    37 Также и в другом месте Писание говорит: воззрят на Того, Которого пронзили (Зах. 12, 10).
    (ранее 27, 51-56; п. 162)
    57 Когда же настал вечер, пришел богатый человек из Аримафеи, именем Иосиф, который также учился у Иисуса;
    58 он, придя к Пилату, просил тела Иисусова.
             (ранее 15, 38-41; п. 162)
    42 И как уже настал вечер, — потому что была пятница, то есть день перед субботою, —
    43 пришел Иосиф из Аримафеи, знаменитый член совета, который и сам ожидал Царствия Божия, осмелился войти к Пилату, и просил тела Иисусова.
             (ранее 23, 45б-49; п. 162)
    50 Тогда некто, именем Иосиф, член совета, человек добрый и правдивый,
    51 не участвовавший в совете и в деле их; из Аримафеи, города Иудейского, ожидавший также Царствия Божия,
    52 пришел к Пилату и просил тела Иисусова;
             38 После сего Иосиф из Аримафеи — ученик Иисуса, но тайный из страха от Иудеев, — просил Пилата, чтобы снять тело Иисуса;

             44 Пилат удивился, что Он уже умер, и, призвав сотника, спросил его, давно ли умер?

    Тогда Пилат приказал отдать тело;
             45 И, узнав от сотника, отдал тело Иосифу.
            и Пилат позволил.
    59 и, взяв тело, Иосиф обвил его чистою плащаницею
    60 и положил его в новом своем гробе, который высек он в скале; и, привалив большой камень к двери гроба, удалился.
             46 Он, купив плащаницу и сняв Его, обвил плащаницею, и положил Его во гробе, который был высечен в скале, и привалил камень к двери гроба.
             53 и, сняв его, обвил плащаницею и положил его в гробе, высеченном в скале, где еще никто не был положен.
    54 День тот был пятница, и наступала суббота.
             Он пошел и снял тело Иисуса.
    39 Пришел также и Никодим, — приходивший прежде к Иисусу ночью, — и принес состав из смирны и алоя, литр около ста.
    40 Итак они взяли тело Иисуса и обвили его пеленами с благовониями, как обыкновенно погребают Иудеи.
    41 На том месте, где Он распят, был сад, и в саду гроб новый, в котором еще никто не был положен.
    42 Там положили Иисуса ради пятницы Иудейской, потому что гроб был близко.
    (далее 20, 1-18; п. 165)
    61 Была же там Мария Магдалина и другая Мария, которые сидели против гроба.
    (далее 27, 62-66; п. 164)     		47 Мария же Магдалина и Мария Иосиева смотрели, где Его полагали.
    (далее 16, 1-11; п. 165)     		55 Последовали также и женщины, пришедшие с Иисусом из Галилеи, и смотрели гроб, и как полагалось тело Его;

            56 возвратившись же, приготовили благовония и масти; и в субботу остались в покое по заповеди.
    (далее 24, 1-12; п. 165)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
    Мф 27 Мк Лк Ин
    (ранее 27, 57-61; п. 163)
    62 На другой день, который следует за пятницею, собрались первосвященники и фарисеи к Пилату
    63 и говорили: господин! Мы вспомнили, что обманщик тот, еще будучи в живых, сказал: после трех дней воскресну;
    64 итак прикажи охранять гроб до третьего дня, чтобы ученики Его, придя ночью, не украли Его и не сказали народу: воскрес из мертвых; и будет последний обман хуже первого.
    65 Пилат сказал им: имеете стражу; пойдите, охраняйте, как знаете.
    66 Они пошли и поставили у гроба стражу, и приложили к камню печать.
    (далее 28, 1-10; п. 165)

ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
    Мф 28 Мк 16 Лк 24 Ин 20
    (ранее 27, 62-66; п. 164)
    1 По прошествии же субботы, на рассвете первого дня недели, пришла Мария Магдалина и другая Мария посмотреть гроб.
    2 И вот, сделалось великое землетрясение, ибо Ангел Господень, сошедший с небес, приступив, отвалил камень от двери гроба и сидел на нем;
    3 вид его был, как молния, и одежда его бела, как снег;
    4 устрашившись его, стерегущие пришли в трепет и стали, как мертвые;
    5 Ангел же, обратив речь к женщинам, сказал: не бойтесь, ибо знаю, что вы ищете Иисуса распятого;
    6 Его нет здесь — Он воскрес, как сказал. Подойдите, посмотрите место, где лежал Господь,
    7 и пойдите скорее, скажите ученикам Его, что Он воскрес из мертвых и предваряет вас в Галилее; там Его увидите. Вот, я сказал вам.
    8 И, выйдя поспешно из гроба, они со страхом и радостью великою побежали возвестить ученикам Его.
    9 Когда же шли они возвестить ученикам Его, и се Иисус встретил их и сказал: радуйтесь! И они, приступив, ухватились за ноги Его и поклонились Ему.
    10 Тогда говорит им Иисус: не бойтесь; пойдите, возвестите братьям Моим, чтобы шли в Галилею, и там они увидят Меня.
    (далее 28, 11-15; п. 166)     		(ранее 15, 42-47; п. 163)
    1 По прошествии субботы Мария Магдалина и Мария Иаковлева и Саломия купили ароматы, чтобы идти помазать Его.
    2 И весьма рано, в первый день недели, приходят ко гробу, при восходе солнца,
    3 и говорят между собою: кто отвалит нам камень от двери гроба?
    4 И, взглянув, видят, что камень отвален; а он был весьма велик.
    5 И, войдя во гроб, увидели юношу, сидящего на правой стороне, облеченного в белую одежду; и ужаснулись.
    6 Он же говорит им: не ужасайтесь. Иисуса ищете Назарянина, распятого; Он воскрес, Его нет здесь. Вот место, где Он был положен.
    7 Но идите, скажите ученикам Его и Петру, что Он предваряет вас в Галилее; там Его увидите, как Он сказал вам.
    8 И, выйдя, побежали от гроба; их объял трепет и ужас, и никому ничего не сказали, потому что боялись.
    9 Воскреснув рано в первый день недели, Иисус явился сперва Марии Магдалине, из которой изгнал семь бесов.
    10 Она пошла и возвестила бывшим с Ним, плачущим и рыдающим;
    11 но они, услышав, что Он жив и она видела Его, — не поверили.
    (далее 16, 12-13; п. 167)     		(ранее 23, 50-56; п. 163)
    1 В первый же день недели, очень рано, неся приготовленные ароматы, пришли они ко гробу, и вместе с ними некоторые другие;
    2 но нашли камень отваленным от гроба.
    3 И, войдя, не нашли тела Господа Иисуса.
    4 Когда же недоумевали они о сем, вдруг предстали перед ними два мужа в одеждах блистающих.
    5 И когда они были в страхе и наклонили лица свои к земле, сказали им: что вы ищете живого между мертвыми?
    6 Его нет здесь: Он воскрес; вспомните, как Он говорил вам, когда был еще в Галилее,
    7 сказывая, что Сыну Человеческому надлежит быть предану в руки человеков грешников, и быть распяту, и в третий день воскреснуть.
    8 И вспомнили они слова Его;
    9 и, возвратившись от гроба, возвестили всё это одиннадцати и всем прочим.
    10 То были Магдалина Мария, и Иоанна, и Мария, мать Иакова, и другие с ними, которые сказали о сем Апостолам.
    11 И показались им слова их пустыми, и не поверили им.
    12 Но Петр, встав, побежал ко гробу и, наклонившись, увидел только пелены лежащие, и пошел назад, дивясь сам в себе происшедшему.
    (далее 24, 13-35; п. 167)     		(ранее 19, 31-42; п. 163)
    1 В первый же день недели Мария Магдалина приходит ко гробу рано, когда было еще темно, и видит, что камень отвален от гроба.
    2 Итак, бежит и приходит к Симону Петру и к другому ученику, которого любил Иисус, и говорит им: унесли Господа из гроба, и не знаем, где положили Его.
    3 Тотчас вышел Петр и другой ученик, и пошли ко гробу.
    4 Они побежали оба вместе; но другой ученик бежал скорее Петра, и пришел ко гробу первый.
    5 И, наклонившись, увидел лежащие пелены; но не вошел во гроб.
    6 Вслед за ним приходит Симон Петр, и входит во гроб, и видит одни пелены лежащие,
    7 и плат, который был на главе Его, не с пеленами лежащий, но особо свитый на другом месте.
    8 Тогда вошел и другой ученик, прежде пришедший ко гробу, и увидел, и уверовал.
    9 Ибо они еще не знали из Писания, что Ему надлежало воскреснуть из мертвых (Пс. 15, 10).
    10 Итак ученики опять возвратились к себе.
    11 А Мария стояла у гроба и плакала. И, когда плакала, наклонилась во гроб,

            12 и видит двух Ангелов, в белом одеянии сидящих, одного у главы и другого у ног, где лежало тело Иисуса.
    13 И они говорят ей: жена! что ты плачешь? Говорит им: унесли Господа моего, и не знаю, где положили Его.
    14 Сказав сие, обратилась назад и увидела Иисуса стоящего; но не узнала, что это Иисус.
    15 Иисус говорит ей: жена! что ты плачешь? кого ищешь? Она, думая, что это садовник, говорит Ему: господин! если ты вынес Его, скажи мне, где ты положил Его, и я возьму Его.
    16 Иисус говорит ей: Мария! Она, обратившись, говорит Ему: Раввуни! — что значит: Учитель!
    17 Иисус говорит ей: не прикасайся ко Мне, ибо Я еще не восшел к Отцу Моему; а иди к братьям Моим и скажи им: восхожу к Отцу Моему и Отцу вашему, и к Богу Моему и Богу вашему.
    18 Мария Магдалина идет и возвещает ученикам, что видела Господа и что Он это сказал ей.
    (далее 20, 19-24; п. 168)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
    Мф 28 Мк Лк Ин
    (ранее 28, 1-10; п. 165)
    11 Когда же они шли, то некоторые из стражи, войдя в город, объявили первосвященникам о всем бывшем.
    12 И сии, собравшись со старейшинами и сделав совещание, довольно денег дали воинам,
    13 и сказали: скажите, что ученики Его, придя ночью, украли Его, когда мы спали;
    14 и, если слух об этом дойдет до правителя, мы убедим его, и вас от неприятности избавим.
    15 Они, взяв деньги, поступили, как научены были; и пронеслось слово сие между иудеями до сего дня.
    (далее 28, 16-20; п. 171)

  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
    Мф Мк 16 Лк 24 Ин

            (ранее 16, 1-11; п. 165)
    12 После сего явился в ином образе двум из них на дороге, когда они шли в селение.
             (ранее 24, 1-12; п. 165)
    13 В тот же день двое из них шли в селение, отстоящее стадий на шестьдесят от Иерусалима, называемое Эммаус;
    14 и разговаривали между собою о всех сих событиях.
    15 И когда они разговаривали и рассуждали между собою, и Сам Иисус, приблизившись, пошел с ними.
    16 Но глаза их были удержаны, так что они не узнали Его.

            17 Он же сказал им: о чем это вы, идя, рассуждаете между собою, и отчего вы печальны?
    18 Один из них, именем Клеопа, сказал Ему в ответ: неужели Ты один из пришедших в Иерусалим не знаешь о происшедшем в нем в эти дни?
    19 И сказал им: о чем? Они сказали Ему: что было с Иисусом Назарянином, Который был пророк, сильный в деле и слове пред Богом и всем народом;
    20 как предали Его первосвященники и начальники наши для осуждения на смерть и распяли Его.
    21 А мы надеялись было, что Он есть Тот, Который должен избавить Израиля; но со всем тем, уже третий день ныне, как это произошло.
    22 Но и некоторые женщины из наших изумили нас: они были рано у гроба
    23 и не нашли тела Его и, придя, сказывали, что они видели и явление Ангелов, которые говорят, что Он жив.
    24 И пошли некоторые из наших ко гробу и нашли так, как и женщины говорили, но Его не видели.
    25 Тогда Он сказал им: о, несмысленные и медлительные сердцем, чтобы веровать всему, что предсказывали пророки!
    26 Не так ли надлежало пострадать Христу и войти в славу Свою?
    27 И, начав от Моисея, из всех пророков изъяснял им сказанное о Нем во всем Писании.
    28 И приблизились они к тому селению, в которое шли; и Он показывал им вид, что хочет идти далее.
    29 Но они удерживали Его, говоря: останься с нами, потому что день уже склонился к вечеру. И Он вошел и остался с ними.
    30 И когда Он возлежал с ними, то, взяв хлеб, благословил, преломил и подал им.
    31 Тогда открылись у них глаза, и они узнали Его. Но Он стал невидим для них.
    32 И они сказали друг другу: не горело ли в нас сердце наше, когда Он говорил нам на дороге и когда изъяснял нам Писание?

            13 И те, возвратившись,
             33 И, встав в тот же час, возвратились в Иерусалим

            и нашли вместе одиннадцать Апостолов и бывших с ними,
    34 которые говорили, что Господь истинно воскрес и явился Симону.

            возвестили прочим; но и им не поверили.
    (далее 16, 14; п. 168)     		35 И они рассказывали о происшедшем на пути, и как Он был узнан ими в преломлении хлеба.
    (далее 24, 19-24; п. 168)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
    Мф Мк 16 Лк 24 Ин 20

            (ранее 16, 12-13; п. 167)
    14 Наконец, явился самим одиннадцати, возлежавшим на вечери,
             (ранее 24, 13-35; п. 167)
    36 Когда они говорили о сем, Сам Иисус стал посреди них и сказал им: мир вам.
             (ранее 20, 1-18; п. 165)
    19 В тот же первый день недели вечером, когда двери дома, где собирались ученики Его, были заперты из опасения от Иудеев, пришел Иисус, и стал посреди, и говорит им: мир вам!

             и упрекал их за неверие и жестокосердие, что видевшим Его воскресшего не поверили.
    (далее 16, 15-18; п. 171)     		37 Они, смутившись и испугавшись, подумали, что видят духа.
    38 Но Он сказал им: что смущаетесь, и для чего такие мысли входят в сердца ваши?
    39 Посмотрите на руки Мои и на ноги Мои; это Я Сам; осяжите Меня и рассмотрите; ибо дух плоти и костей не имеет, как видите у Меня.
    40 И, сказав это, показал им руки и ноги.
    41 Когда же они от радости еще не верили и дивились, Он сказал им: есть ли у вас здесь какая пища?
    42 Они подали Ему часть печеной рыбы и сотового меда.
    43 И, взяв, ел пред ними.
    44 И сказал им: вот то, о чем Я вам говорил, еще быв с вами, что надлежит исполниться всему, написанному о Мне в законе Моисеевом и в пророках и псалмах.
    45 Тогда отверз им ум к уразумению Писаний.
    46 И сказал им: так написано, и так надлежало пострадать Христу, и воскреснуть из мертвых в третий день,
    47 и проповедану быть во имя Его покаянию и прощению грехов во всех народах, начиная с Иерусалима.
    48 Вы же свидетели сему.
    49 И Я пошлю обетование Отца Моего на вас; вы же оставайтесь в городе Иерусалиме, доколе не облечетесь силою свыше.
    (далее 24, 50-53; п. 172)     		20 Сказав это, Он показал им руки и ноги и ребра Свои. Ученики обрадовались, увидев Господа.

            21 Иисус же сказал им вторично: мир вам! как послал Меня Отец, так и Я посылаю вас.
    22 Сказав это, дунул, и говорит им: примите Духа Святаго.
    23 Кому простите грехи, тому простятся; на ком оставите, на том останутся.
    24 Фома же, один из двенадцати, называемый Близнец, не был тут с ними, когда приходил Иисус.
    (далее 20, 25-29; п. 169)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
    Мф Мк Лк Ин 20

            (ранее 20, 19-24; п. 168)
    25 Другие ученики сказали ему: мы видели Господа. Но он сказал им: если не увижу на руках Его ран от гвоздей, и не вложу перста моего в раны от гвоздей, и не вложу руки моей в ребра Его, не поверю.
    26 После восьми дней опять были в доме ученики Его, и Фома с ними. Пришел Иисус, когда двери были заперты, стал посреди них и сказал: мир вам!
    27 Потом говорит Фоме: подай перст твой сюда и посмотри руки Мои; подай руку твою и вложи в ребра Мои; и не будь неверующим, но верующим.
    28 Фома сказал Ему в ответ: Господь мой и Бог мой!
    29 Иисус говорит ему: ты поверил, потому что увидел Меня; блаженны невидевшие и уверовавшие.
    (далее 20, 30-31; п. 173)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
    Мф Мк Лк Ин 21

            (ранее 20, 30-31; п. 173)
    1 После того опять явился Иисус ученикам Своим при море Тивериадском. Явился же так:
    2 были вместе Симон Петр, и Фома, называемый Близнец, и Нафанаил из Каны Галилейской, и сыновья Зеведеевы, и двое других из учеников Его.
    3 Симон Петр говорит им: иду ловить рыбу. Говорят ему: идем и мы с тобою. Пошли и тотчас вошли в лодку, и не поймали в ту ночь ничего.
    4 А когда уже настало утро, Иисус стоял на берегу; но ученики не узнали, что это Иисус.
    5 Иисус говорит им: дети! есть ли у вас какая пища? Они отвечали Ему: нет.
    6 Он же сказал им: закиньте сеть по правую сторону лодки, и поймаете. Они закинули, и уже не могли вытащить сети от множества рыбы.
    7 Тогда ученик, которого любил Иисус, говорит Петру: это Господь. Симон же Петр, услышав, что это Господь, опоясался одеждою, — ибо он был наг, — и бросился в море.
    8 А другие ученики приплыли в лодке, — ибо недалеко были от земли, локтей около двухсот, — таща сеть с рыбою.
    9 Когда же вышли на землю, видят разложенный огонь и на нем лежащую рыбу и хлеб.
    10 Иисус говорит им: принесите рыбы, которую вы теперь поймали.
    11 Симон Петр пошел и вытащил на землю сеть, наполненную большими рыбами, которых было сто пятьдесят три; и при таком множестве не прорвалась сеть.
    12 Иисус говорит им: придите, обедайте. Из учеников же никто не смел спросить Его: кто Ты?, зная, что это Господь.
    13 Иисус приходит, берет хлеб и дает им, также и рыбу.
    14 Это уже в третий раз явился Иисус ученикам Своим по воскресении Своем из мертвых.
    15 Когда же они обедали, Иисус говорит Симону Петру: Симон Ионин! любишь ли ты Меня больше, нежели они? Петр говорит Ему: так, Господи! Ты знаешь, что я люблю Тебя. Иисус говорит ему: паси агнцев Моих.
    16 Еще говорит ему в другой раз: Симон Ионин! любишь ли ты Меня? Петр говорит Ему: так, Господи! Ты знаешь, что я люблю Тебя. Иисус говорит ему: паси овец Моих.
    17 Говорит ему в третий раз: Симон Ионин! любишь ли ты Меня? Петр опечалился, что в третий раз спросил его: любишь ли Меня? и сказал Ему: Господи! Ты все знаешь; Ты знаешь, что я люблю Тебя. Иисус говорит ему: паси овец Моих.
    18 Истинно, истинно говорю тебе: когда ты был молод, то препоясывался сам и ходил, куда хотел; а когда состаришься, то прострешь руки твои, и другой препояшет тебя, и поведет, куда не хочешь.
    19 Сказал же это, давая разуметь, какою смертью Петр прославит Бога. И, сказав сие, говорит ему: иди за Мною.
    20 Петр же, обратившись, видит идущего за ним ученика, которого любил Иисус и который на вечери, приклонившись к груди Его, сказал: Господи! кто предаст Тебя?
    21 Его увидев, Петр говорит Иисусу: Господи! а он что?
    22 Иисус говорит ему: если Я хочу, чтобы он пребыл, пока приду, что тебе до того? ты иди за Мною.
    23 И пронеслось это слово между братиями, что ученик тот не умрет. Но Иисус не сказал ему, что не умрет, но: если Я хочу, чтобы он пребыл, пока приду, что тебе до того?
    (далее 21, 24-25; п. 173)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)
    Мф 28 Мк 16 Лк Ин
    (ранее 28, 11-15; п. 166)
    16 Одиннадцать же учеников пошли в Галилею, на гору, куда повелел им Иисус,
    17 и, увидев Его, поклонились Ему, а иные усомнились.

    18 И приблизившись Иисус сказал им: дана Мне всякая власть на небе и на земле.
    19 Итак идите, научите все народы, крестя их во имя Отца и Сына и Святаго Духа,
    20 уча их соблюдать всё, что Я повелел вам; и се, Я с вами во все дни до скончания века. Аминь.
             (ранее 16, 14; п. 168)
    15 И сказал им: идите по всему миру и проповедуйте Евангелие всей твари.
    16 Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет.
    17 Уверовавших же будут сопровождать сии знамения: именем Моим будут изгонять бесов; будут говорить новыми языками;
    18 будут брать змей; и если что смертоносное выпьют, не повредит им; возложат руки на больных, и они будут здоровы.
    (далее 16, 19-20; п. 172)

    1 Кор. 15
    3 Ибо я первоначально преподал вам, что и сам принял, то есть, что Христос умер за грехи наши, по Писанию,
    4 и что Он погребен был, и что воскрес в третий день, по Писанию,
    5 и что явился Кифе, потом двенадцати;
    6 потом явился более нежели пятистам братий в одно время, из которых большая часть доныне в живых, а некоторые и почили;
    7 потом явился Иакову, также всем Апостолам; 8 а после всех явился и мне, как некоему извергу.


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)
  172. Вознесение Господне (Гора Елеонская вблизи Вифании, Четверг, 18 мая 30 г.)
    Мф Мк 16 Лк 24 Ин

            (ранее 24, 36-49; п. 168)
    50 И вывел их вон из города до Вифании и, подняв руки Свои, благословил их.

            (ранее 16, 15-18; п. 171)
    19 И так Господь, после беседования с ними, вознесся на небо и воссел одесную Бога.
             51 И, когда благословлял их, стал отдаляться от них и возноситься на небо.

            20 А они пошли и проповедывали везде, при Господнем содействии и подкреплении слова последующими знамениями. Аминь.
             52 Они поклонились Ему и возвратились в Иерусалим с великою радостью.
    53 И пребывали всегда в храме, прославляя и благословляя Бога. Аминь.
    Деян. 1
    1 Первую книгу написал я к тебе, Феофил, о всем, что Иисус делал и чему учил от начала
    2 до того дня, в который Он вознесся, дав Святым Духом повеления Апостолам, которых Он избрал,
    3 которым и явил Себя живым, по страдании Своем, со многими верными доказательствами, в продолжение сорока дней являясь им и говоря о Царствии Божием.
    4 И, собрав их, Он повелел им: не отлучайтесь из Иерусалима, но ждите обещанного от Отца, о чем вы слышали от Меня,
    5 ибо Иоанн крестил водою, а вы, через несколько дней после сего, будете крещены Духом Святым.
    6 Посему они, сойдясь, спрашивали Его, говоря: не в сие ли время, Господи, восстановляешь Ты царство Израилю?
    7 Он же сказал им: не ваше дело знать времена или сроки, которые Отец положил в Своей власти,
    8 но вы примете силу, когда сойдет на вас Дух Святый; и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли.
    9 Сказав сие, Он поднялся в глазах их, и облако взяло Его из вида их.
    10 И когда они смотрели на небо, во время восхождения Его, вдруг предстали им два мужа в белой одежде
    11 и сказали: мужи Галилейские! что вы стоите и смотрите на небо? Сей Иисус, вознесшийся от вас на небо, придет таким же образом, как вы видели Его восходящим на небо.


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)
  172. Вознесение Господне (Гора Елеонская вблизи Вифании, Четверг, 18 мая 30 г.)
  173. Заключение
    Мф | Мк | Лк | Ин 20

            (ранее 20, 25-29; п. 169)
    30 Много сотворил Иисус пред учениками Своими и других чудес, о которых не писано в книге сей.
    31 Сие же написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий, и, веруя, имели жизнь во имя Его.
    (далее 21, 1-23; п. 170)
    Мф | Мк | Лк | Ин 21

            24 Сей ученик и свидетельствует о сем, и написал сие; и знаем, что истинно свидетельство его.
    25 Многое и другое сотворил Иисус; но, если бы писать о том подробно, то, думаю, и самому миру не вместить бы написанных книг. Аминь.


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
      Мф Мк Лк Ин 5

              (ранее 4, 43-54; п. 33)
      1 После сего был праздник Иудейский, и пришел Иисус в Иерусалим.
      2 Есть же в Иерусалиме у Овечьих ворот купальня, называемая по-еврейски Вифезда, при которой было пять крытых ходов.
      3 В них лежало великое множество больных, слепых, хромых, иссохших, ожидающих движения воды,
      4 ибо Ангел Господень по временам сходил в купальню и возмущал воду, и кто первый входил в нее по возмущении воды, тот выздоравливал, какою бы ни был одержим болезнью.
      5 Тут был человек, находившийся в болезни тридцать восемь лет.
      6 Иисус, увидев его лежащего и узнав, что он лежит уже долгое время, говорит ему: хочешь ли быть здоров?
      7 Больной отвечал Ему: так, Господи; но не имею человека, который опустил бы меня в купальню, когда возмутится вода; когда же я прихожу, другой уже сходит прежде меня.
      8 Иисус говорит ему: встань, возьми постель твою и ходи.
      9 И он тотчас выздоровел, и взял постель свою и пошел. Было же это в день субботний.
      10 Посему Иудеи говорили исцеленному: сегодня суббота; не должно тебе брать постели.
      11 Он отвечал им: Кто меня исцелил, Тот мне сказал: возьми постель твою и ходи.
      12 Его спросили: кто Тот Человек, Который сказал тебе: возьми постель твою и ходи?
      13 Исцеленный же не знал, кто Он, ибо Иисус скрылся в народе, бывшем на том месте.
      14 Потом Иисус встретил его в храме и сказал ему: вот, ты выздоровел; не греши больше, чтобы не случилось с тобою чего хуже.
      15 Человек сей пошел и объявил Иудеям, что исцеливший его есть Иисус.
      16 И стали Иудеи гнать Иисуса и искали убить Его за то, что Он делал такие дела в субботу.
      (далее 5, 17-47; п. 46.2)
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
      Мф Мк Лк Ин 5

              (ранее 5, 1-16; п. 46.1)
      17 Иисус же говорил им: Отец Мой доныне делает, и Я делаю.
      18 И еще более искали убить Его Иудеи за то, что Он не только нарушал субботу, но и Отцем Своим называл Бога, делая Себя равным Богу.
      19 На это Иисус сказал: истинно, истинно говорю вам: Сын ничего не может творить Сам от Себя, если не увидит Отца творящего: ибо, что творит Он, то и Сын творит также.
      20 Ибо Отец любит Сына и показывает Ему все, что творит Сам; и покажет Ему дела больше сих, так что вы удивитесь.
      21 Ибо, как Отец воскрешает мертвых и оживляет, так и Сын оживляет, кого хочет.
      22 Ибо Отец и не судит никого, но весь суд отдал Сыну,
      23 дабы все чтили Сына, как чтут Отца. Кто не чтит Сына, тот не чтит и Отца, пославшего Его.
      24 Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь.
      25 Истинно, истинно говорю вам: наступает время, и настало уже, когда мертвые услышат глас Сына Божия и, услышав, оживут.
      26 Ибо, как Отец имеет жизнь в Самом Себе, так и Сыну дал иметь жизнь в Самом Себе.
      27 И дал Ему власть производить и суд, потому что Он есть Сын Человеческий.
      28 Не дивитесь сему; ибо наступает время, в которое все, находящиеся в гробах, услышат глас Сына Божия;
      29 и изыдут творившие добро в воскресение жизни, а делавшие зло — в воскресение осуждения.
      30 Я ничего не могу творить Сам от Себя. Как слышу, так и сужу, и суд Мой праведен; ибо не ищу Моей воли, но воли пославшего Меня Отца.
      31 Если Я свидетельствую Сам о Себе, то свидетельство Мое не есть истинно.
      32 Есть другой, свидетельствующий о Мне; и Я знаю, что истинно то свидетельство, которым он свидетельствует о Мне.
      33 Вы посылали к Иоанну, и он засвидетельствовал об истине.
      34 Впрочем Я не от человека принимаю свидетельство, но говорю это для того, чтобы вы спаслись.
      35 Он был светильник, горящий и светящий; а вы хотели малое время порадоваться при свете его.
      36 Я же имею свидетельство больше Иоаннова: ибо дела, которые Отец дал Мне совершить, самые дела сии, Мною творимые, свидетельствуют о Мне, что Отец послал Меня.
      37 И пославший Меня Отец Сам засвидетельствовал о Мне. А вы ни гласа Его никогда не слышали, ни лица Его не видели;
      38 и не имеете слова Его пребывающего в вас, потому что вы не веруете Тому, Которого Он послал.
      39 Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне.
      40 Но вы не хотите придти ко Мне, чтобы иметь жизнь.
      41 Не принимаю славы от человеков,
      42 но знаю вас: вы не имеете в себе любви к Богу.
      43 Я пришел во имя Отца Моего, и не принимаете Меня; а если иной придет во имя свое, его примете.
      44 Как вы можете веровать, когда друг от друга принимаете славу, а славы, которая от Единого Бога, не ищете?
      45 Не думайте, что Я буду обвинять вас пред Отцем: есть на вас обвинитель Моисей, на которого вы уповаете.
      46 Ибо если бы вы верили Моисею, то поверили бы и Мне, потому что он писал о Мне.
      47 Если же его писаниям не верите, как поверите Моим словам?
      (далее 6, 1-14; п. 70.2)
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
      Мф 5 Мк Лк 6 Ин
      (ранее 4, 23-25; п. 41)
      1 Увидев народ, Он взошел на гору; и, когда сел, приступили к Нему ученики Его.

      2 И Он, отверзши уста Свои, учил их, говоря:
              (ранее 6, 17б-19; п. 49)
      20 И Он, возведя очи Свои на учеников Своих, говорил:
      3 Блаженны нищие духом, ибо их есть Царство Небесное.
      4 Блаженны плачущие, ибо они утешатся.
      5 Блаженны кроткие, ибо они наследуют землю.
      6 Блаженны алчущие и жаждущие правды, ибо они насытятся.
      7 Блаженны милостивые, ибо они помилованы будут.
      8 Блаженны чистые сердцем, ибо они Бога узрят.
      9 Блаженны миротворцы, ибо они будут наречены сынами Божиими.
      10 Блаженны изгнанные за правду, ибо их есть Царство Небесное.
      11 Блаженны вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня.
      12 Радуйтесь и веселитесь, ибо велика ваша награда на небесах: так гнали и пророков, бывших прежде вас.
      (далее 5, 13; п. 51.2)
              Блаженны нищие духом (В некоторых рукописях слова "духом" нет), ибо ваше есть Царствие Божие.
      21 Блаженны алчущие ныне, ибо насытитесь. Блаженны плачущие ныне, ибо воссмеетесь.
      22 Блаженны вы, когда возненавидят вас люди и когда отлучат вас, и будут поносить, и пронесут имя ваше, как бесчестное, за Сына Человеческого.
      23 Возрадуйтесь в тот день и возвеселитесь, ибо велика вам награда на небесах. Так поступали с пророками отцы их.
      24 Напротив, горе вам, богатые! ибо вы уже получили свое утешение.
      25 Горе вам, пресыщенные ныне! ибо взалчете. Горе вам, смеющиеся ныне! ибо восплачете и возрыдаете.
      26 Горе вам, когда все люди будут говорить о вас хорошо! ибо так поступали с лжепророками отцы их.
      (далее 6, 27-28; п. 51.9)
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


Евангельский синопсис [Pagez.ru]

  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф.5:1-8 и Лк.6:20-49.
    Следы НП: Мф.18(2), Мк.4(1),9(7)б 11(2), Лк.8(1),11(12),12(14),13(2),14(2),16(3).
    (в скобках — количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
      Мф.5 Мк.9 Лк.14 Ин.
      (ранее 5:1-12; п.51.1)
      13 Вы — соль земли. Если же соль потеряет силу, то чем сделаешь ее соленою? Она уже ни к чему негодна, как разве выбросить ее вон на попрание людям.
      (см. 9:33-50; п.87)       		34 Соль — добрая вещь; но если соль потеряет силу, чем исправить ее?
      35 ни в землю, ни в навоз не годится; вон выбрасывают ее. Кто имеет уши слышать, да слышит!
      (см. 14:25-35; п.109)
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О любви к врагам
    9. О милостыне
    10. О молитве; молитва Отче наш
    11. О посте
    12. О неоскудевающем сокровище на небесах
    13. Око — светильник телу
    14. О служении двум господам
    15. О заботах человеческих и попечении Божием. Искание Царства Божия
    16. Об осуждении
    17. Об осквернении святыни
    18. Наставление о просьбе
    19. Общее правило ветхозаветной нравственности
    20. Два пути
    21. О распоознании лжепророков
    22. О ложном исповедании Господа
    23. Два образа слушания Слова Божия
    24. Слепой со слепым. Ученик и учитель
    25. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Учекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщение 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.) >Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  78. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  79. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
      Мф 5 | Мк | Лк 8 | Ин
      (ранее 5, 13; п. 51.2)
      14 Вы — свет мира. Не может укрыться город, стоящий на верху горы.
               16 Никто, зажегши свечу, не покрывает ее сосудом, или не ставит под кровать, а ставит на подсвечник, чтобы входящие видели свет.
      (см. 8, 16-18; п. 60.4)
      Мф 5 | Мк 4 | Лк 11 | Ин
      15 И, зажегши свечу, не ставят ее под сосудом, но на подсвечнике, и светит всем в доме.
               21 И сказал им: для того ли приносится свеча, чтобы поставить ее под сосуд или под кровать? не для того ли, чтобы поставить ее на подсвечнике?
      (см. 4, 21-25; п. 60.4)       		(ранее 11, 24-32; п. 58)
      33 Никто, зажегши свечу, не ставит ее в сокровенном месте, ни под сосудом, но на подсвечнике, чтобы входящие видели свет.
      (далее 14, 25-35; п. 51.14)
      16 Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного.
      (далее 5, 17-20; п. 51.4)

    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
      Мф 5 Мк Лк 16 Ин
      (ранее 5, 14-16; п. 51.3)
      17 Не думайте, что Я пришел нарушить закон или пророков: не нарушить пришел Я, но исполнить.
      18 Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна иота или ни одна черта не прейдет из закона, пока не исполнится все.
      19 Итак, кто нарушит одну из заповедей сих малейших и научит так людей, тот малейшим наречется в Царстве Небесном; а кто сотворит и научит, тот великим наречется в Царстве Небесном.
      20 Ибо, говорю вам, если праведность ваша не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное.
      (далее 5, 21-26; п. 51.5)
              17 Но скорее небо и земля прейдут, нежели одна черта из закона пропадет. (см. 16, 14-31; п. 112)
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
      Мф 5 Мк Лк 12 Ин
      (ранее 5, 17-20; п. 51.4)
      21 Вы слышали, что сказано древним: не убивай, кто же убьет, подлежит суду (Исх. 20, 13; Втор. 5, 17).
      22 А Я говорю вам, что всякий, гневающийся на брата своего напрасно, подлежит суду; кто же скажет брату своему: "рака" (Пустой человек), подлежит синедриону; а кто скажет: "безумный", подлежит геенне огненной.
      23 Итак, если ты принесешь дар твой к жертвеннику и там вспомнишь, что брат твой имеет что-нибудь против тебя,
      24 оставь там дар твой пред жертвенником, и пойди прежде примирись с братом твоим, и тогда приди и принеси дар твой.
      25 Мирись с соперником твоим скорее, пока ты еще на пути с ним, чтобы соперник не отдал тебя судье, а судья не отдал бы тебя слуге, и не ввергли бы тебя в темницу;
      26 истинно говорю тебе: ты не выйдешь оттуда, пока не отдашь до последнего кодранта.
      (далее 5, 27-32; п. 51.5)
              58 Когда ты идешь с соперником своим к начальству, то на дороге постарайся освободиться от него, чтобы он не привел тебя к судье, а судья не отдал тебя истязателю, а истязатель не вверг тебя в темницу.
      59 Сказываю тебе: не выйдешь оттуда, пока не отдашь и последней полушки.
      (см. 12, 58-59; п. 99.8)
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
      Мф 5 | Мк 9 | Лк | Ин
      (ранее 5, 21-26; п. 51.5)
      27 Вы слышали, что сказано древним: не прелюбодействуй (Исх. 20, 14; Втор. 5, 18).
      28 А Я говорю вам, что всякий, кто смотрит на женщину с вожделением, уже прелюбодействовал с нею в сердце своем.
      29 Если же правый глаз твой соблазняет тебя, вырви его и брось от себя, ибо лучше для тебя, чтобы погиб один из членов твоих, а не все тело твое было ввержено в геенну.
      30 И если правая твоя рука соблазняет тебя, отсеки ее и брось от себя, ибо лучше для тебя, чтобы погиб один из членов твоих, а не все тело твое было ввержено в геенну.

      Мф 18 | Мк 9 | Лк | Ин
      8 Если же рука твоя или нога твоя соблазняет тебя, отсеки их и брось от себя: лучше тебе войти в жизнь без руки или без ноги, нежели с двумя руками и с двумя ногами быть ввержену в огонь вечный;
      (см. 18, 1-9; п. 87)       		43 И если соблазняет тебя рука твоя, отсеки ее: лучше тебе увечному войти в жизнь, нежели с двумя руками идти в геенну, в огонь неугасимый,
      44 где червь их не умирает и огонь не угасает.
      45 И если нога твоя соблазняет тебя, отсеки ее: лучше тебе войти в жизнь хромому, нежели с двумя ногами быть ввержену в геенну, в огонь неугасимый,
      46 где червь их не умирает и огонь не угасает.

      9 и если глаз твой соблазняет тебя, вырви его и брось от себя: лучше тебе с одним глазом войти в жизнь, нежели с двумя глазами быть ввержену в геенну огненную.
      (см. 18, 1-9; п. 87)       		47 И если глаз твой соблазняет тебя, вырви его: лучше тебе с одним глазом войти в Царствие Божие, нежели с двумя глазами быть ввержену в геенну огненную,
      48 где червь их не умирает и огонь не угасает.
      (см. 9, 33-50; п. 87)

      Мф 5 | Мк | Лк 16 | Ин
      31 Сказано также, что если кто разведется с женою своею, пусть даст ей разводную.
      32 А Я говорю вам: кто разводится с женою своею, кроме вины прелюбодеяния, тот подает ей повод прелюбодействовать; и кто женится на разведенной, тот прелюбодействует.
      (далее 5, 33-37; п. 51.7)
              18 Всякий, разводящийся с женою своею и женящийся на другой, прелюбодействует, и всякий, женящийся на разведенной с мужем, прелюбодействует.
      (см. 16, 14-31; п. 112)
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
      Мф 5 Мк Лк Ин
      (ранее 5, 27-32; п. 51.6)
      33 Еще слышали вы, что сказано древним: не преступай клятвы, но исполняй пред Господом клятвы твои (Числ. 30, 3; Лев. 19, 12).
      34 А Я говорю вам: не клянись вовсе: ни небом, потому что оно престол Божий;
      35 ни землею, потому что она подножие ног Его; ни Иерусалимом, потому что он город великого Царя;
      36 ни головою твоею не клянись, потому что не можешь ни одного волоса сделать белым или черным.
      37 Но да будет слово ваше: да, да; нет, нет; а что сверх этого, то от лукавого.
      (далее 5, 38-42; п. 51.8)

    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
      Мф 5 Мк Лк 6 Ин
      (ранее 5, 33-37; п. 51.7)
      38 Вы слышали, что сказано: око за око и зуб за зуб (Исх. 21, 24; Лев 24, 20; Втор 19, 21).
      39 А Я говорю вам: не противься злому. Но кто ударит тебя в правую щеку твою, обрати к нему и другую;
      40 и кто захочет судиться с тобою и взять у тебя рубашку, отдай ему и верхнюю одежду;
              (ранее 6, 27-28; п. 51.6)
      29 Ударившему тебя по щеке подставь и другую, и отнимающему у тебя верхнюю одежду не препятствуй взять и рубашку.
      41 и кто принудит тебя идти с ним одно поприще, иди с ним два.
      42 Просящему у тебя дай, и от хотящего занять у тебя не отвращайся.
      (далее 5, 43-48; п. 51.9)
              30 Всякому, просящему у тебя, давай, и от взявшего твое не требуй назад.
      (далее 6, 31; п. 51.20)
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
      Мф 5 Мк Лк 6 Ин
      (ранее 5, 38-42; п. 51.8)
      43 Вы слышали, что сказано: люби ближнего твоего и ненавидь врага твоего (Лев. 19, 18).
      44 А Я говорю вам: любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящим вас и молитесь за обижающих вас и гонящих вас,
      45 да будете сынами Отца вашего Небесного, ибо Он повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных.
              (ранее 6, 20-26; п. 51.1)
      27 Но вам, слушающим, говорю: любите врагов ваших, благотворите ненавидящим вас,
      28 благословляйте проклинающих вас и молитесь за обижающих вас.
      (см. 6, 29-30; п. 51.8; далее см. 6, 31; п. 51.20)
      46 Ибо если вы будете любить любящих вас, какая вам награда? Не то же ли делают и мытари?
      47 И если вы приветствуете только братьев ваших, что особенного делаете? Не так же ли поступают и язычники?
              32 И если любите любящих вас, какая вам за то благодарность? ибо и грешники любящих их любят.
      33 И если делаете добро тем, которые вам делают добро, какая вам за то благодарность? ибо и грешники то же делают.
      34 И если взаймы даёте тем, от которых надеетесь получить обратно, какая вам за то благодарность? ибо и грешники дают взаймы грешникам, чтобы получить обратно столько же.
      35 Но вы любите врагов ваших, и благотворите, и взаймы давайте, не ожидая ничего; и будет вам награда великая, и будете сынами Всевышнего; ибо Он благ и к неблагодарным и злым.
      (далее 6, 37-38; п. 51.17)
      48 Итак будьте совершенны, как совершен Отец ваш Небесный.
      (далее 6, 1-4; п. 51.10)
              36 Итак, будьте милосерды, как и Отец ваш милосерд.
      (далее 6, 37-38; п. 51.17)
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
      Мф 13 Мк 4 Лк 8 Ин
      (ранее 12, 46-50; п. 59)
      1 Выйдя же в день тот из дома, Иисус сел у моря.
      2 И собралось к Нему множество народа, так что Он вошел в лодку и сел; а весь народ стоял на берегу.
      3 И поучал их много притчами, говоря:
               (ранее 3, 31-35; п. 59)
      1 И опять начал учить при море; и собралось к Нему множество народа, так что Он вошел в лодку и сидел на море, а весь народ был на земле, у моря.
      2 И учил их притчами много, и в учении Своем говорил им:
               (ранее 8, 1-3; п. 56)
      4 Когда же собралось множество народа, и из всех городов жители сходились к Нему, Он начал говорить притчею:
      вот, вышел сеятель сеять;
      4 и когда он сеял, иное упало при дороге, и налетели птицы и поклевали то;
               3 слушайте: вот, вышел сеятель сеять;
      4 и, когда сеял, случилось, что иное упало при дороге, и налетели птицы и поклевали то.
               5 вышел сеятель сеять семя свое, и когда он сеял, иное упало при дороге и было потоптано, и птицы небесные поклевали его;
      5 иное упало на места каменистые, где немного было земли, и скоро взошло, потому что земля была неглубока.
      6 Когда же взошло солнце, увяло, и, как не имело корня, засохло;
               5 Иное упало на каменистое место, где немного было земли, и скоро взошло, потому что земля была неглубока;
      6 когда же взошло солнце, увяло и, как не имело корня, засохло.
               6 а иное упало на камень и, взойдя, засохло, потому что не имело влаги;
      7 иное упало в терние, и выросло терние и заглушило его;
               7 Иное упало в терние, и терние выросло, и заглушило семя, и оно не дало плода.
               7 а иное упало между тернием, и выросло терние и заглушило его;
      8 иное упало на добрую землю и принесло плод: одно во сто крат, а другое в шестьдесят, иное же в тридцать.
               8 И иное упало на добрую землю и дало плод, который взошел и вырос, и принесло иное тридцать, иное шестьдесят, и иное сто.
               8 а иное упало на добрую землю и, взойдя, принесло плод сторичный.
      9 Кто имеет уши слышать, да слышит!
      (далее 13, 10-17; п. 60.2)       		9 И сказал им: кто имеет уши слышать, да слышит!
      (далее 4, 10-12; п. 60.2)       		Сказав сие, возгласил: кто имеет уши слышать, да слышит!
      (далее 8, 9-10; п. 60.2)
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
      Мф 13 Мк 4 Лк 8 Ин
      (ранее 13, 1-9; п. 60.1)
      10 И, приступив, ученики сказали Ему: для чего притчами говоришь им?
               (ранее 4, 1-9; п. 60.1)
      10 Когда же остался без народа, окружающие Его, вместе с двенадцатью, спросили Его о притче.
               (ранее 8, 4-8; п. 60.1)
      9 Ученики же Его спросили у Него: что бы значила притча сия?
      11 Он сказал им в ответ: для того, что вам дано знать тайны Царствия Небесного, а им не дано,
      12 ибо кто имеет, тому дано будет и приумножится, а кто не имеет, у того отнимется и то, что имеет;
      (см. параллель в Мк. 4, 25 и Лк. 8, 18; п. 60.4)
               11 И сказал им: вам дано знать тайны Царствия Божия,
               10 Он сказал: вам дано знать тайны Царствия Божия,
      13 потому говорю им притчами, что они видя не видят, и слыша не слышат, и не разумеют;
      14 и сбывается над ними пророчество Исаии, которое говорит: слухом услышите — и не уразумеете, и глазами смотреть будете — и не увидите,
      15 ибо огрубело сердце людей сих и ушами с трудом слышат, и глаза свои сомкнули, да не увидят глазами и не услышат ушами, и не уразумеют сердцем,
               а тем внешним все бывает в притчах;
      12 так что они своими глазами смотрят, и не видят; своими ушами слышат, и не разумеют,
               а прочим в притчах, так что они видя не видят и слыша не разумеют.
      (далее 8, 11-15; п. 60.3)
      и да не обратятся, чтобы Я исцелил их (Ис. 6, 9-10).
      16 Ваши же блаженны очи, что видят, и уши ваши, что слышат,
      17 ибо истинно говорю вам, что многие пророки и праведники желали видеть, что вы видите, и не видели, и слышать, что вы слышите, и не слышали.
      (далее 13, 18-23; п. 60.3)       		да не обратятся, и прощены будут им грехи.
      (далее 4, 13-20; п. 60.3)

    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
      Мф 13 Мк 4 Лк 8 Ин
      (ранее 13, 10-17; п. 60.2)
      18 Вы же выслушайте значение притчи о сеятеле:
               (ранее 4, 10-12; п. 60.2)
      13 И говорит им: не понимаете этой притчи? Как же вам уразуметь все притчи?
               (ранее 8, 9-10; п. 60.2)
      11 Вот что значит притча сия:

              14 Сеятель слово сеет.
               семя есть слово Божие;
      19 ко всякому, слушающему слово о Царствии и не разумеющему, приходит лукавый и похищает посеянное в сердце его — вот кого означает посеянное при дороге.
               15 Посеянное при дороге означает тех, в которых сеется слово, но к которым, когда услышат, тотчас приходит сатана и похищает слово, посеянное в сердцах их.
               12 а упавшее при пути, это суть слушающие, к которым потом приходит диавол и уносит слово из сердца их, чтобы они не уверовали и не спаслись;
      20 А посеянное на каменистых местах означает того, кто слышит слово и тотчас с радостью принимает его;
      21 но не имеет в себе корня и непостоянен: когда настанет скорбь или гонение за слово, тотчас соблазняется.
               16 Подобным образом и посеянное на каменистом месте означает тех, которые, когда услышат слово, тотчас с радостью принимают его,
      17 но не имеют в себе корня и непостоянны; потом, когда настанет скорбь или гонение за слово, тотчас соблазняются.
               13 а упавшее на камень, это те, которые, когда услышат слово, с радостью принимают, но которые не имеют корня, и временем веруют, а во время искушения отпадают;
      22 А посеянное в тернии означает того, кто слышит слово, но забота века сего и обольщение богатства заглушает слово, и оно бывает бесплодно.
               18 Посеянное в тернии означает слышащих слово,
      19 но в которых заботы века сего, обольщение богатством и другие пожелания, входя в них, заглушают слово, и оно бывает без плода.
               14 а упавшее в терние, это те, которые слушают слово, но, отходя, заботами, богатством и наслаждениями житейскими подавляются и не приносят плода;
      23 Посеянное же на доброй земле означает слышащего слово и разумеющего, который и бывает плодоносен, так что иной приносит плод во сто крат, иной в шестьдесят, а иной в тридцать.
      (далее 13, 24-30; п. 60.5)       		20 А посеянное на доброй земле означает тех, которые слушают слово и принимают, и приносят плод, один в тридцать, другой в шестьдесят, иной во сто крат.
      (далее 4, 21-25; п. 60.4)       		15 а упавшее на добрую землю, это те, которые, услышав слово, хранят его в добром и чистом сердце и приносят плод в терпении.

              Сказав это, Он возгласил: кто имеет уши слышать, да слышит!
      (далее 8, 16-18; п. 60.4)
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
      Мф Мк 4 Лк 8 Ин

              (ранее 4, 13-20; п. 60.3)
      21 (НП) И сказал им: для того ли приносится свеча, чтобы поставить ее под сосуд или под кровать? не для того ли, чтобы поставить ее на подсвечнике?
      22 Нет ничего тайного, что не сделалось бы явным, и ничего не бывает потаенного, что не вышло бы наружу.
      23 Если кто имеет уши слышать, да слышит!
               (ранее 8, 11-15; п. 60.3)
      16 (НП) Никто, зажегши свечу, не покрывает ее сосудом, или не ставит под кровать, а ставит на подсвечник, чтобы входящие видели свет.
      17 Ибо нет ничего тайного, что не сделалось бы явным, ни сокровенного, что не сделалось бы известным и не обнаружилось бы.

              24 И сказал им: замечайте, что слышите: какою мерою мерите, такою отмерено будет вам и прибавлено будет вам, слушающим.
      25 Ибо кто имеет, тому дано будет, а кто не имеет, у того отнимется и то, что имеет.
      (далее 4, 26-29; п. 60.6)       		18 Итак, наблюдайте, как вы слушаете: ибо, кто имеет, тому дано будет, а кто не имеет, у того отнимется и то, что он думает иметь.
      (далее 8, 19-21; п. 59)
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
      Мф 13 Мк Лк Ин
      (ранее 13, 18-23; п. 60.3)
      24 Другую притчу предложил Он им, говоря: Царство Небесное подобно человеку, посеявшему доброе семя на поле своем;
      25 когда же люди спали, пришел враг его и посеял между пшеницею плевелы и ушел;
      26 когда взошла зелень и показался плод, тогда явились и плевелы.
      27 Придя же, рабы домовладыки сказали ему: господин! не доброе ли семя сеял ты на поле твоем? откуда же на нем плевелы?
      28 Он же сказал им: враг человека сделал это. А рабы сказали ему: хочешь ли, мы пойдем, выберем их?
      29 Но он сказал: нет, — чтобы, выбирая плевелы, вы не выдергали вместе с ними пшеницы,
      30 оставьте расти вместе то и другое до жатвы; и во время жатвы я скажу жнецам: соберите прежде плевелы и свяжите их в снопы, чтобы сжечь их, а пшеницу уберите в житницу мою.
      (далее 13, 31-32; п. 60.7)

    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
      Мф Мк 4 Лк Ин

              (ранее 4, 21-25; п. 60.4)
      26 И сказал: Царствие Божие подобно тому, как если человек бросит семя в землю,
      27 и спит, и встает ночью и днем; и как семя всходит и растет, не знает он,
      28 ибо земля сама собою производит сперва зелень, потом колос, потом полное зерно в колосе.
      29 Когда же созреет плод, немедленно посылает серп, потому что настала жатва.
      (далее 4, 30-32; п. 60.7)

    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
      Мф 13 Мк 4 Лк 13 Ин
      (ранее 13, 24-30; п. 60.5)
      31 Иную притчу предложил Он им, говоря: Царство Небесное подобно зерну горчичному, которое человек взял и посеял на поле своем,
               (ранее 4, 26-29; п. 60.6)
      30 И сказал: чему уподобим Царствие Божие? или какою притчею изобразим его?
               (ранее 13, 10-17; п. 106)
      18 Он же сказал: чему подобно Царствие Божие? и чему уподоблю его?
      32 которое, хотя меньше всех семян, но, когда вырастет, бывает больше всех злаков и становится деревом, так что прилетают птицы небесные и укрываются в ветвях его. (далее 13, 33-35; п. 60.8) 31 Оно — как зерно горчичное, которое, когда сеется в землю, есть меньше всех семян на земле;
      32 а когда посеяно, всходит и становится больше всех злаков, и пускает большие ветви, так что под тенью его могут укрываться птицы небесные.
      (далее 4, 33-34; п. 60.8)       		19 Оно подобно зерну горчичному, которое, взяв, человек посадил в саду своем; и выросло, и стало большим деревом, и птицы небесные укрывались в ветвях его.
      (далее 13, 20-21; п. 60.8)
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
      Мф 13 Мк 4 Лк 13 Ин
      (ранее 13, 31-32; п. 60.7)
      33 Иную притчу сказал Он им: Царство Небесное подобно закваске, которую женщина, взяв, положила в три меры муки, доколе не вскисло всё.
              (ранее 13, 18-19; п. 60.7)
      20 Ещё сказал: чему уподоблю Царствие Божие?
      21 Оно подобно закваске, которую женщина, взяв, положила в три меры муки, доколе не вскисло всё.
      (далее 13, 22-35; п. 107)
      34 Всё сие Иисус говорил народу притчами, и без притчи не говорил им,
      35 да сбудется реченное через пророка, который говорит: отверзу в притчах уста Мои; изреку сокровенное от создания мира (Пс. 77, 2).
      (далее 13, 36-43; п. 60.9)       		(ранее 4, 30-32; п. 60.7)
      33 И таковыми многими притчами проповедывал им слово, сколько они могли слышать.
      34 Без притчи же не говорил им, а ученикам наедине изъяснял все.
      (далее 4, 35-41; п. 62)

    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
      Мф 13 Мк Лк Ин
      (ранее 13, 33-35; п. 60.8)
      36 Тогда Иисус, отпустив народ, вошел в дом. И, приступив к Нему, ученики Его сказали: изъясни нам притчу о плевелах на поле.
      37 Он же сказал им в ответ: сеющий доброе семя есть Сын Человеческий;
      38 поле есть мир; доброе семя, это сыны Царствия, а плевелы — сыны лукавого;
      39 враг, посеявший их, есть диавол; жатва есть кончина века, а жнецы суть Ангелы.
      40 Посему как собирают плевелы и огнем сжигают, так будет при кончине века сего:
      41 пошлет Сын Человеческий Ангелов Своих, и соберут из Царства Его все соблазны и делающих беззаконие,
      42 и ввергнут их в печь огненную; там будет плач и скрежет зубов;
      43 тогда праведники воссияют, как солнце, в Царстве Отца их. Кто имеет уши слышать, да слышит!
      (далее 13, 44; п. 60.10)

    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
      Мф Мк 6 Лк 9 Ин

              (ранее 6, 14-29; п. 69)
      30 И собрались Апостолы к Иисусу и рассказали Ему все, и что сделали, и чему научили.
      (далее 6, 31-44; п. 70.2)       		(ранее 9, 7-9; п. 69)
      10а Апостолы, возвратившись, рассказали Ему, что они сделали;
      (далее 9, 10б-17; п. 70.2)
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
      Мф 14 Мк 6 Лк 9 Ин 6

              (ранее 6, 30; п. 70.1)
      31 Он сказал им: пойдите вы одни в пустынное место и отдохните немного, — ибо много было приходящих и отходящих, так что и есть им было некогда.

      (ранее 14, 1-12; п. 69)
      13 И, услышав, Иисус удалился оттуда на лодке в пустынное место один;
               32 И отправились в пустынное место в лодке одни.
               (ранее 9, 10а; п. 70.1)
      10б и Он, взяв их с Собою, удалился особо в пустое место, близ города, называемого Вифсаидою.
               (ранее 5, 1-47; п. 46)
      1 После сего пошел Иисус на ту сторону моря Галилейского, в окрестности Тивериады.
      а народ, услышав о том, пошел за Ним из городов пешком.
               33 Народ увидел, как они отправлялись, и многие узнали их; и бежали туда пешие из всех городов, и предупредили их, и собрались к Нему.
               11 Но народ, узнав, пошел за Ним;
               2 За Ним последовало множество народа, потому что видели чудеса, которые Он творил над больными.
      14 И, выйдя, Иисус увидел множество людей и сжалился над ними, и исцелил больных их.
               34 Иисус, выйдя, увидел множество народа и сжалился над ними, потому что они были, как овцы, не имеющие пастыря; и начал учить их много.
               и Он, приняв их, беседовал с ними о Царствии Божием и требовавших исцеления исцелял.
               3 Иисус взошел на гору и там сидел с учениками Своими.

              4 Приближалась же Пасха, праздник Иудейский.
      15 Когда же настал вечер, приступили к Нему ученики Его и сказали: место здесь пустынное и время уже позднее; отпусти народ, чтобы они пошли в селения и купили себе пищи.
               35 И как времени прошло много, ученики Его, приступив к Нему, говорят: место здесь пустынное, а времени уже много, —
      36 отпусти их, чтобы они пошли в окрестные деревни и селения и купили себе хлеба, ибо им нечего есть.
               12 День же начал склоняться к вечеру. И, приступив к Нему, двенадцать говорили Ему: отпусти народ, чтобы они пошли в окрестные селения и деревни ночевать и достали пищи; потому что мы здесь в пустом месте.
               5 Иисус, возведя очи и увидев, что множество народа идет к Нему,
      16 Но Иисус сказал им: не нужно им идти, вы дайте им есть.
      17 Они же говорят Ему: у нас здесь только пять хлебов и две рыбы.
               37 Он сказал им в ответ: вы дайте им есть. И сказали Ему: разве нам пойти купить хлеба динариев на двести и дать им есть?
      38 Но Он спросил их: сколько у вас хлебов? пойдите, посмотрите. Они, узнав, сказали: пять хлебов и две рыбы.
               13 Но Он сказал им: вы дайте им есть. Они сказали: у нас нет более пяти хлебов и двух рыб; разве нам пойти купить пищи для всех сих людей?
               говорит Филиппу: где нам купить хлебов, чтобы их накормить?
      6 Говорил же это, испытывая его; ибо Сам знал, что хотел сделать.
      7 Филипп отвечал Ему: им на двести динариев не довольно будет хлеба, чтобы каждому из них досталось хотя понемногу.
      8 Один из учеников Его, Андрей, брат Симона Петра, говорит Ему:
      9 здесь есть у одного мальчика пять хлебов ячменных и две рыбки; но что это для такого множества?
      18 Он сказал: принесите их Мне сюда.

      19 И велел народу возлечь на траву
               39 Тогда повелел им рассадить всех отделениями на зеленой траве.
      40 И сели рядами, по сто и по пятидесяти.
               14 Ибо их было около пяти тысяч человек. Но Он сказал ученикам Своим: рассадите их рядами по пятидесяти.
      15 И сделали так, и рассадили всех.
               10 Иисус сказал: велите им возлечь. Было же на том месте много травы. Итак возлегло людей числом около пяти тысяч.
      и, взяв пять хлебов и две рыбы, воззрел на небо, благословил и, преломив, дал хлебы ученикам, а ученики народу.
               41 Он взял пять хлебов и две рыбы, воззрев на небо, благословил и преломил хлебы и дал ученикам Своим, чтобы они раздали им; и две рыбы разделил на всех.
               16 Он же, взяв пять хлебов и две рыбы и воззрев на небо, благословил их, преломил и дал ученикам, чтобы раздать народу.
               11 Иисус, взяв хлебы и воздав благодарение, раздал ученикам, а ученики возлежавшим, также и рыбы, сколько кто хотел.
      20 И ели все и насытились;
               42 И ели все, и насытились.
               17 И ели, и насытились все;
               12 И когда насытились, то сказал ученикам Своим: соберите оставшиеся куски, чтобы ничего не пропало.
      и набрали оставшихся кусков двенадцать коробов полных;
      21 а евших было около пяти тысяч человек, кроме женщин и детей.
      (далее 14, 22-33; п. 71)       		43 И набрали кусков хлеба и остатков от рыб двенадцать полных коробов.
      44 Было же евших хлебы около пяти тысяч мужей.
      (далее 6, 45-52; п. 71)       		и оставшихся у них кусков набрано двенадцать коробов.
      (далее 9, 18-21; п. 81)       		13 И собрали, и наполнили двенадцать коробов кусками от пяти ячменных хлебов, оставшимися у тех, которые ели.

              14 Тогда люди, видевшие чудо, сотворенное Иисусом, сказали: это истинно Тот Пророк, Которому должно придти в мир.
      (далее 6, 15-21; п. 71)
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
      Мф 18 Мк Лк Ин
      (ранее 18, 1-9; п. 87)
      10 Смотрите, не презирайте ни одного из малых сих; ибо говорю вам, что Ангелы их на небесах всегда видят лице Отца Моего Небесного.
      11 Ибо Сын Человеческий пришел взыскать и спасти погибшее.
      12 Как вам кажется? Если бы у кого было сто овец, и одна из них заблудилась, то не оставит ли он девяносто девять в горах и не пойдет ли искать заблудившуюся?
      13 и если случится найти ее, то, истинно говорю вам, он радуется о ней более, нежели о девяноста девяти незаблудившихся.
      14 Так, нет воли Отца вашего Небесного, чтобы погиб один из малых сих.
      (См. Лк. 15, 1-7; п. 110.1)
      (далее 18, 15-20; п. 88.2)

    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
      Мф 18 Мк Лк Ин
      (ранее 18, 10-14; п. 88.1)
      15 Если же согрешит против тебя брат твой, пойди и обличи его между тобою и им одним; если послушает тебя, то приобрел ты брата твоего;
      16 если же не послушает, возьми с собою еще одного или двух, дабы устами двух или трех свидетелей подтвердилось всякое слово;
      17 если же не послушает их, скажи церкви; а если и церкви не послушает, то да будет он тебе, как язычник и мытарь.
      18 Истинно говорю вам: что вы свяжете на земле, то будет связано на небе; и что разрешите на земле, то будет разрешено на небе.
      19 Истинно также говорю вам, что если двое из вас согласятся на земле просить о всяком деле, то, чего бы ни попросили, будет им от Отца Моего Небесного,
      20 ибо, где двое или трое собраны во имя Мое, там Я посреди них.
      (далее 18, 21-35; п. 88.3)

    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
      Мф 18 Мк Лк Ин
      (ранее 18, 15-20; п. 88.2)
      21 Тогда Петр приступил к Нему и сказал: Господи! сколько раз прощать брату моему, согрешающему против меня? до семи ли раз?
      22 Иисус говорит ему: не говорю тебе: до семи раз, но до седмижды семидесяти раз.
      23 Посему Царство Небесное подобно царю, который захотел сосчитаться с рабами своими;
      24 когда начал он считаться, приведен был к нему некто, который должен был ему десять тысяч талантов;
      25 а как он не имел, чем заплатить, то государь его приказал продать его, и жену его, и детей, и всё, что он имел, и заплатить;
      26 тогда раб тот пал, и, кланяясь ему, говорил: государь! потерпи на мне, и всё тебе заплачу.
      27 Государь, умилосердившись над рабом тем, отпустил его и долг простил ему.
      28 Раб же тот, выйдя, нашел одного из товарищей своих, который должен был ему сто динариев, и, схватив его, душил, говоря: отдай мне, что должен.
      29 Тогда товарищ его пал к ногам его, умолял его и говорил: потерпи на мне, и всё отдам тебе.
      30 Но тот не захотел, а пошел и посадил его в темницу, пока не отдаст долга.
      31 Товарищи его, видев происшедшее, очень огорчились и, придя, рассказали государю своему всё бывшее.
      32 Тогда государь его призывает его и говорит: злой раб! весь долг тот я простил тебе, потому что ты упросил меня;
      33 не надлежало ли и тебе помиловать товарища твоего, как и я помиловал тебя?
      34 И, разгневавшись, государь его отдал его истязателям, пока не отдаст ему всего долга.
      35 Так и Отец Мой Небесный поступит с вами, если не простит каждый из вас от сердца своего брату своему согрешений его.
      (далее 19, 1а; п. 89)

Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
      Мф Мк Лк Ин 7

              (ранее 7, 1; п. 76)
      2 Приближался праздник Иудейский — поставление кущей.
      3 Тогда братья Его сказали Ему: выйди отсюда и пойди в Иудею, чтобы и ученики Твои видели дела, которые Ты делаешь.
      4 Ибо никто не делает чего-либо втайне, и ищет сам быть известным. Если Ты творишь такие дела, то яви Себя миру.
      5 Ибо и братья Его не веровали в Него.
      6 На это Иисус сказал им: Мое время еще не настало, а для вас всегда время.
      7 Вас мир не может ненавидеть, а Меня ненавидит, потому что Я свидетельствую о нем, что дела его злы.
      8 Вы пойдите на праздник сей; а Я еще не пойду на сей праздник, потому что Мое время еще не исполнилось.
      9 Сие сказав им, остался в Галилее.
      (далее 7, 10-13; п. 91.2)
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
      Мф Мк Лк Ин 7

              (ранее 7, 2-9; п. 91.1)
      10 Но когда пришли братья Его, тогда и Он пришел на праздник не явно, а как бы тайно.
      11 Иудеи же искали Его на празднике и говорили: где Он?
      12 И много толков было о Нем в народе: одни говорили, что Он добр; а другие говорили: нет, но обольщает народ.
      13 Впрочем никто не говорил о Нем явно, боясь Иудеев.
      (далее 7, 14-36; п. 91.3)
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
      Мф Мк Лк Ин 7

              (ранее 7, 10-13; п. 91.2)
      14 Но в половине уже праздника вошел Иисус в храм и учил.
      15 И дивились Иудеи, говоря: как Он знает Писания, не учившись?
      16 Иисус, отвечая им, сказал: Мое учение — не Мое, но Пославшего Меня;
      17 кто хочет творить волю Его, тот узнает о сем учении, от Бога ли оно, или Я Сам от Себя говорю.
      18 Говорящий сам от себя ищет славы себе; а Кто ищет славы Пославшему Его, Тот истинен, и нет неправды в Нем.
      19 Не дал ли вам Моисей закона? и никто из вас не поступает по закону. За что ищете убить Меня?
      20 Народ сказал в ответ: не бес ли в Тебе? кто ищет убить Тебя?
      21 Иисус, продолжая речь, сказал им: одно дело сделал Я, и все вы дивитесь.
      22 Моисей дал вам обрезание [хотя оно не от Моисея, но от отцов], и в субботу вы обрезываете человека.
      23 Если в субботу принимает человек обрезание, чтобы не был нарушен закон Моисеев, — на Меня ли негодуете за то, что Я всего человека исцелил в субботу?
      24 Не судите по наружности, но судите судом праведным.
      25 Тут некоторые из Иерусалимлян говорили: не Тот ли это, Которого ищут убить?
      26 Вот, Он говорит явно, и ничего не говорят Ему: не удостоверились ли начальники, что Он подлинно Христос?
      27 Но мы знаем Его, откуда Он; Христос же когда придет, никто не будет знать, откуда Он.
      28 Тогда Иисус возгласил в храме, уча и говоря: и знаете Меня, и знаете, откуда Я; и Я пришел не Сам от Себя, но истинен Пославший Меня, Которого вы не знаете.
      29 Я знаю Его, потому что Я от Него, и Он послал Меня.
      30 И искали схватить Его, но никто не наложил на Него руки, потому что еще не пришел час Его.
      31 Многие же из народа уверовали в Него и говорили: когда придет Христос, неужели сотворит больше знамений, нежели сколько Сей сотворил?
      32 Услышали фарисеи такие толки о Нем в народе, и послали фарисеи и первосвященники служителей — схватить Его.
      33 Иисус же сказал им: еще недолго быть Мне с вами, и пойду к Пославшему Меня;
      34 будете искать Меня, и не найдете; и где буду Я, туда вы не можете придти.
      35 При сем Иудеи говорили между собою: куда Он хочет идти, так что мы не найдем Его? Не хочет ли Он идти в Еллинское рассеяние и учить Еллинов?
      36 Что значат сии слова, которые Он сказал: будете искать Меня, и не найдете; и где буду Я, туда вы не можете придти?
      (далее 7, 37-44; п. 91.4)
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
      Мф Мк Лк Ин 7

              (ранее 7, 14-36; п. 91.3)
      37 В последний же великий день праздника стоял Иисус и возгласил, говоря: кто жаждет, иди ко Мне и пей.
      38 Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой (Ис. 58, 11).
      39 Сие сказал Он о Духе, Которого имели принять верующие в Него: ибо еще не было на них Духа Святаго, потому что Иисус еще не был прославлен.
      40 Многие из народа, услышав сии слова, говорили: Он точно пророк.
      41 Другие говорили: это Христос. А иные говорили: разве из Галилеи Христос придет?
      42 Не сказано ли в Писании, что Христос придет от семени Давидова (Ис. 9, 7) и из Вифлеема, из того места, откуда был Давид (Мих. 5, 2)?
      43 Итак произошла о Нем распря в народе.
      44 Некоторые из них хотели схватить Его; но никто не наложил на Него рук.
      (далее 7, 45-53; п. 91.5)
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
      Мф Мк Лк Ин 7

              (ранее 7, 37-44; п. 91.4)
      45 Итак служители возвратились к первосвященникам и фарисеям, и сии сказали им: для чего вы не привели Его?
      46 Служители отвечали: никогда человек не говорил так, как Этот Человек.
      47 Фарисеи сказали им: неужели и вы прельстились?
      48 Уверовал ли в Него кто из начальников, или из фарисеев?
      49 Но этот народ невежда в законе, проклят он.
      50 Никодим, приходивший к Нему ночью, будучи один из них, говорит им:
      51 судит ли закон наш человека, если прежде не выслушают его и не узнают, что он делает?
      52 На это сказали ему: и ты не из Галилеи ли? рассмотри и увидишь, что из Галилеи не приходит пророк.
      53 И разошлись все по домам.
      (далее 8, 1-11; п. 92)
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
      Мф Мк Лк 12 Ин

              (ранее 12, 1-12; п. 99)
      13 Некто из народа сказал Ему: Учитель! скажи брату моему, чтобы он разделил со мною наследство.
      14 Он же сказал человеку тому: кто поставил Меня судить или делить вас?
      15 При этом сказал им: смотрите, берегитесь любостяжания, ибо жизнь человека не зависит от изобилия его имения.
      16 И сказал им притчу: у одного богатого человека был хороший урожай в поле;
      17 и он рассуждал сам с собою: что мне делать? некуда мне собрать плодов моих?
      18 И сказал: вот что сделаю: сломаю житницы мои и построю большие, и соберу туда весь хлеб мой и всё добро мое,
      19 и скажу душе моей: душа! много добра лежит у тебя на многие годы: покойся, ешь, пей, веселись.
      20 Но Бог сказал ему: безумный! в сию ночь душу твою возьмут у тебя; кому же достанется то, что ты заготовил?
      21 Так бывает с тем, кто собирает сокровища для себя, а не в Бога богатеет.
      (далее 12, 22-32; п. 99.2)
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
      Мф Мк Лк 12 Ин

              (ранее 12, 13-21; п. 99.1)
      22 (НП) И сказал ученикам Своим: посему говорю вам, — не заботьтесь для души вашей, что вам есть, ни для тела, во что одеться:
      23 (НП) душа больше пищи, и тело — одежды.
      24 (НП) Посмотрите на воронов: они не сеют, не жнут; нет у них ни хранилищ, ни житниц, и Бог питает их; сколько же вы лучше птиц?
      25 (НП) Да и кто из вас, заботясь, может прибавить себе роста хотя на один локоть?
      26 (НП) Итак, если и малейшего сделать не можете, что заботитесь о прочем?
      27 (НП) Посмотрите на лилии, как они растут: не трудятся, не прядут; но говорю вам, что и Соломон во всей славе своей не одевался так, как всякая из них.
      28 (НП) Если же траву на поле, которая сегодня есть, а завтра будет брошена в печь, Бог так одевает, то кольми паче вас, маловеры!
      29 (НП) Итак, не ищите, что вам есть, или что пить, и не беспокойтесь,
      30 (НП) потому что всего этого ищут люди мира сего; ваш же Отец знает, что вы имеете нужду в том;
      31 (НП) наипаче ищите Царствия Божия, и это всё приложится вам.
      32 Не бойся, малое стадо! ибо Отец ваш благоволил дать вам Царство.
      (См. п. 51.16)
      (далее 12, 33-34; п. 99.3)
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
      Мф Мк Лк 12 Ин

              (ранее 12, 22-32; п. 99.2)
      33 (НП) Продавайте имения ваши и давайте милостыню. Приготовляйте себе влагалища не ветшающие, сокровище неоскудевающее на небесах, куда вор не приближается и где моль не съедает,
      34 (НП) ибо где сокровище ваше, там и сердце ваше будет.
      (См. п. 51.13)
      (далее 12, 35-41; п. 99.4)
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
      Мф Мк Лк 12 Ин

              (ранее 12, 33-34; п. 99.3)
      35 Да будут чресла ваши препоясаны и светильники горящи.
      36 И вы будьте подобны людям, ожидающим возвращения господина своего с брака, дабы, когда придёт и постучит, тотчас отворить ему.
      37 Блаженны рабы те, которых господин, придя, найдёт бодрствующими; истинно говорю вам, он препояшется и посадит их, и, подходя, станет служить им.
      38 И если придет во вторую стражу, и в третью стражу придет, и найдет их так, то блаженны рабы те.
      39 Вы знаете, что если бы ведал хозяин дома, в который час придет вор, то бодрствовал бы и не допустил бы подкопать дом свой.
      40 Будьте же и вы готовы, ибо, в который час не думаете, приидет Сын Человеческий.
      41 Тогда сказал Ему Петр: Господи! к нам ли притчу сию говоришь, или и ко всем?
      (далее 12, 42-48; п. 99.5)
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
      Мф Мк Лк 12 Ин

              (ранее 12, 35-41; п. 99.4)
      42 Господь же сказал: кто верный и благоразумный домоправитель, которого господин поставил над слугами своими раздавать им в своё время меру хлеба?
      43 Блажен раб тот, которого господин его, придя, найдет поступающим так.
      44 Истинно говорю вам, что над всем имением своим поставит его.
      45 Если же раб тот скажет в сердце своем: не скоро придет господин мой, и начнет бить слуг и служанок, есть и пить и напиваться, —
      46 то придет господин раба того в день, в который он не ожидает, и в час, в который не думает, и рассечет его, и подвергнет его одной участи с неверными.
      47 Раб же тот, который знал волю господина своего, и не был готов, и не делал по воле его, бит будет много;
      48 а который не знал, и сделал достойное наказания, бит будет меньше. И от всякого, кому дано много, много и потребуется, и кому много вверено, с того больше взыщут.
      (далее 12, 49-53; п. 99.6)
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
      Мф Мк Лк 12 Ин

              (ранее 12, 42-48; п. 99.5)
      49 Огонь пришел Я низвести на землю, и как желал бы, чтобы он уже возгорелся!
      50 Крещением должен Я креститься; и как Я томлюсь, пока сие совершится!
      51 Думаете ли вы, что Я пришел дать мир земле? Нет, говорю вам, но разделение;
      52 ибо отныне пятеро в одном доме станут разделяться, трое против двух, и двое против трех:
      53 отец будет против сына, и сын против отца; мать против дочери, и дочь против матери; свекровь против невестки своей, и невестка против свекрови своей.
      (далее 12, 54-57; п. 99.7)
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
      Мф Мк Лк 12 Ин

              (ранее 12, 49-53; п. 99.6)
      54 Сказал же и народу: когда вы видите облако, поднимающееся с запада, тотчас говорите: дождь будет, и бывает так;
      55 и когда дует южный ветер, говорите: зной будет, и бывает.
      56 Лицемеры! лице земли и неба распознавать умеете, как же времени сего не узнаете?
      57 Зачем же вы и по самим себе не судите, чему быть должно?
      (далее 12, 58-59; п. 99.8)
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
      Мф Мк Лк 12 Ин

              (См. п. 51.13)
      (ранее 12, 54-57; п. 99.7)
      58 (НП) Когда ты идешь с соперником своим к начальству, то на дороге постарайся освободиться от него, чтобы он не привел тебя к судье, а судья не отдал тебя истязателю, а истязатель не вверг тебя в темницу.
      59 (НП) Сказываю тебе: не выйдешь оттуда, пока не отдашь и последней полушки.
      (далее 13, 1-5; п. 104)
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
      Мф Мк Лк 15 Ин

              (ранее 14, 25-35; п. 109)
      1 Приближались к Нему все мытари и грешники слушать Его.
      2 Фарисеи же и книжники роптали, говоря: Он принимает грешников и ест с ними.
      3 Но Он сказал им следующую притчу:
      4 кто из вас, имея сто овец и потеряв одну из них, не оставит девяноста девяти в пустыне и не пойдет за пропавшею, пока не найдет ее?
      5 А найдя, возьмет ее на плечи свои с радостью
      6 и, придя домой, созовет друзей и соседей и скажет им: порадуйтесь со мною: я нашел мою пропавшую овцу.
      7 Сказываю вам, что так на небесах более радости будет об одном грешнике кающемся, нежели о девяноста девяти праведниках, не имеющих нужды в покаянии.
      (См. Мф. 18, 10-14; п. 88.1)
      (далее 15, 8-10; п. 110.2)
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
      Мф Мк Лк 15 Ин

              (ранее 15, 1-7; п. 110.1)
      8 Или какая женщина, имея десять драхм, если потеряет одну драхму, не зажжет свечи и не станет мести комнату и искать тщательно, пока не найдет,
      9 а найдя, созовет подруг и соседок и скажет: порадуйтесь со мною: я нашла потерянную драхму.
      10 Так, говорю вам, бывает радость у Ангелов Божиих и об одном грешнике кающемся.
      (далее 15, 11-32; п. 110.3)
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
      Мф Мк Лк 15 Ин

              (ранее 15, 8-10; п. 110.2)
      11 Еще сказал: у некоторого человека было два сына;
      12 и сказал младший из них отцу: отче! дай мне следующую мне часть имения. И отец разделил им имение.
      13 По прошествии немногих дней младший сын, собрав всё, пошел в дальнюю сторону и там расточил имение свое, живя распутно.
      14 Когда же он прожил всё, настал великий голод в той стране, и он начал нуждаться;
      15 и пошел, пристал к одному из жителей страны той, а тот послал его на поля свои пасти свиней;
      16 и он рад был наполнить чрево свое рожками, которые ели свиньи, но никто не давал ему.
      17 Придя же в себя, сказал: сколько наемников у отца моего избыточествуют хлебом, а я умираю от голода;
      18 встану, пойду к отцу моему и скажу ему: отче! я согрешил против неба и пред тобою
      19 и уже недостоин называться сыном твоим; прими меня в число наемников твоих.
      20 Встал и пошел к отцу своему. И когда он был еще далеко, увидел его отец его и сжалился; и, побежав, пал ему на шею и целовал его.
      21 Сын же сказал ему: отче! я согрешил против неба и пред тобою и уже недостоин называться сыном твоим.
      22 А отец сказал рабам своим: принесите лучшую одежду и оденьте его, и дайте перстень на руку его и обувь на ноги;
      23 и приведите откормленного теленка, и заколите; станем есть и веселиться!
      24 ибо этот сын мой был мертв и ожил, пропадал и нашелся. И начали веселиться.
      25 Старший же сын его был на поле; и возвращаясь, когда приблизился к дому, услышал пение и ликование;
      26 и, призвав одного из слуг, спросил: что это такое?
      27 Он сказал ему: брат твой пришел, и отец твой заколол откормленного теленка, потому что принял его здоровым.
      28 Он осердился и не хотел войти. Отец же его, выйдя, звал его.
      29 Но он сказал в ответ отцу: вот, я столько лет служу тебе и никогда не преступал приказания твоего, но ты никогда не дал мне и козлёнка, чтобы мне повеселиться с друзьями моими;
      30 а когда этот сын твой, расточивший имение своё с блудницами, пришел, ты заколол для него откормленного теленка.
      31 Он же сказал ему: сын мой! ты всегда со мною, и всё мое твое,
      32 а о том надобно было радоваться и веселиться, что брат твой сей был мертв и ожил, пропадал и нашелся.
      (далее 16, 1-13; п. 111)
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
      Мф 21 Мк 11 Лк 20 Ин
      (ранее 21, 20-22; п. 133)
      23 И когда пришел Он в храм и учил, приступили к Нему первосвященники и старейшины народа и сказали:
               (ранее 11, 21-26; п. 133)
      27 Пришли опять в Иерусалим. И когда Он ходил в храме, подошли к Нему первосвященники и книжники, и старейшины
               (ранее 19, 45-48; п. 132)
      1 В один из тех дней, когда Он учил народ в храме и благовествовал, приступили первосвященники и книжники со старейшинами,
      какой властью Ты это делаешь? и кто Тебе дал такую власть?
               28 и говорили Ему: какою властью Ты это делаешь? и кто Тебе дал власть делать это?
               2 и сказали Ему: скажи нам, какою властью Ты это делаешь, или кто дал Тебе власть сию?
      24 Иисус сказал им в ответ: спрошу и Я вас об одном; если о том скажете Мне, то и Я вам скажу, какою властью это делаю;
               29 Иисус сказал им в ответ: спрошу и Я вас об одном, отвечайте Мне; тогда и Я скажу вам, какою властью это делаю.
               3 Он сказал им в ответ: спрошу и Я вас об одном, и скажите Мне:
      25 крещение Иоанново откуда было: с небес, или от человеков?
               30 Крещение Иоанново с небес было, или от человеков? отвечайте Мне.
               4 крещение Иоанново с небес было, или от человеков?
      Они же рассуждали между собою: если скажем: с небес, то Он скажет нам: почему же вы не поверили ему?
               31 Они рассуждали между собою: если скажем: с небес, — то Он скажет: почему же вы не поверили ему?
               5 Они же, рассуждая между собою, говорили: если скажем: с небес, то скажет: почему же вы не поверили ему?
      26 а если сказать: от человеков, — боимся народа, ибо все почитают Иоанна за пророка.
               32 а сказать: от человеков — боялись народа, потому что все полагали, что Иоанн точно был пророк.
               6 а если скажем: от человеков, то весь народ побьет нас камнями, ибо он уверен, что Иоанн есть пророк.
      27 И сказали в ответ Иисусу: не знаем. Сказал им и Он: и Я вам не скажу, какою властью это делаю.
      (далее 21, 28-32; п. 134.2)       		33 И сказали в ответ Иисусу: не знаем. Тогда Иисус сказал им в ответ: и Я не скажу вам, какою властью это делаю.
      (далее 12, 1-12; п. 134.3)       		7 И отвечали: не знаем откуда.
      8 Иисус сказал им: и Я не скажу вам, какою властью это делаю.
      (далее 20, 9-19; п. 134.3)
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
      Мф 21 Мк Лк Ин
      (ранее 21, 23-27; п. 134.1)
      28 А как вам кажется? У одного человека было два сына; и он, подойдя к первому, сказал: сын! пойди сегодня работай в винограднике моем.
      29 Но он сказал в ответ: не хочу; а после, раскаявшись, пошел.
      30 И подойдя к другому, он сказал то же. Этот сказал в ответ: иду, государь, и не пошел.
      31 Который из двух исполнил волю отца? Говорят Ему: первый. Иисус говорит им: истинно говорю вам, что мытари и блудницы вперед вас идут в Царство Божие,
      32 ибо пришел к вам Иоанн путем праведности, и вы не поверили ему, а мытари и блудницы поверили ему; вы же, и видев это, не раскаялись после, чтобы поверить ему.
      (далее 21, 33-46; п. 134.3)

    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
      Мф 21 Мк 12 Лк 20 Ин
      (ранее 21, 28-32; п. 134.2)
      33 Выслушайте другую притчу: был некоторый хозяин дома, который насадил виноградник, обнес его оградою, выкопал в нем точило, построил башню и, отдав его виноградарям, отлучился.
               (ранее 12, 27-33; п. 134.1)
      1 И начал говорить им притчами: некоторый человек насадил виноградник и обнес оградою, и выкопал точило, и построил башню, и, отдав его виноградарям, отлучился.
               (ранее 20, 1-8; п. 134.1)
      9 И начал Он говорить к народу притчу сию: один человек насадил виноградник и отдал его виноградарям, и отлучился на долгое время;
      34 Когда же приблизилось время плодов, он послал своих слуг к виноградарям взять свои плоды;
               2 И послал в свое время к виноградарям слугу — принять от виноградарей плодов из виноградника.
               10 и в свое время послал к виноградарям раба, чтобы они дали ему плодов из виноградника;
      35 виноградари, схватив слуг его, иного прибили, иного убили, а иного побили камнями.
               3 Они же, схватив его, били, и отослали ни с чем.
               но виноградари, прибив его, отослали ни с чем.
      36 Опять послал он других слуг, больше прежнего; и с ними поступили так же.
               4 Опять послал к ним другого слугу; и тому камнями разбили голову и отпустили его с бесчестьем.
               11 Еще послал другого раба; но они и этого, прибив и обругав, отослали ни с чем.

              5 И опять иного послал: и того убили; и многих других то били, то убивали.
               12 И еще послал третьего; но они и того, изранив, выгнали.

              13 Тогда сказал господин виноградника: что мне делать?
      37 Наконец, послал он к ним своего сына, говоря: постыдятся сына моего.
               6 Имея же еще одного сына, любезного ему, напоследок послал и его к ним, говоря: постыдятся сына моего.
               Пошлю сына моего возлюбленного; может быть, увидев его, постыдятся.
      38 Но виноградари, увидев сына, сказали друг другу: это наследник; пойдем, убьем его и завладеем наследством его.
               7 Но виноградари сказали друг другу: это наследник; пойдем, убьем его, и наследство будет наше.
               14 Но виноградари, увидев его, рассуждали между собою, говоря: это наследник; пойдем, убьем его, и наследство его будет наше.
      39 И, схватив его, вывели вон из виноградника и убили.
               8 И, схватив его, убили и выбросили вон из виноградника.
               15 И, выведя его вон из виноградника, убили.
      40 Итак, когда придет хозяин виноградника, что сделает он с этими виноградарями?
               9 Что же сделает хозяин виноградника?
               Что же сделает с ними господин виноградника?
      41 Говорят Ему: злодеев сих предаст злой смерти, а виноградник отдаст другим виноградарям, которые будут отдавать ему плоды во времена свои.
               — Придет и предаст смерти виноградарей, и отдаст виноградник другим.
               16 Придет и погубит виноградарей тех, и отдаст виноградник другим.

              Слышавшие же это сказали: да не будет!
      42 Иисус говорит им: неужели вы никогда не читали в Писании: камень, который отвергли строители, тот самый сделался главою угла? Это от Господа, и есть дивно в очах наших (Пс. 117, 22-23)?
               10 Неужели вы не читали сего в Писании: камень, который отвергли строители, тот самый сделался главою угла;
      11 это от Господа, и есть дивно в очах наших (Пс. 117, 22-23).
               17 Но Он, взглянув на них, сказал: что значит сие написанное: камень, который отвергли строители, тот самый сделался главою угла (Пс. 117, 22-23)?
      43 Потому сказываю вам, что отнимется от вас Царство Божие и дано будет народу, приносящему плоды его;

      44 и тот, кто упадет на этот камень, разобьется, а на кого он упадет, того раздавит.
              18 Всякий, кто упадет на тот камень, разобьется, а на кого он упадет, того раздавит.
      45 И слышав притчи Его, первосвященники и фарисеи поняли, что Он о них говорит,
      46 и старались схватить Его, но побоялись народа, потому что Его почитали за Пророка.
      (далее 22, 1-14; п. 134.4)       		12 И старались схватить Его, но побоялись народа, ибо поняли, что о них сказал притчу; и, оставив Его, отошли.
      (далее 12, 13-17; п. 135.1)       		19 И искали в это время первосвященники и книжники, чтобы наложить на Него руки, но побоялись народа, ибо поняли, что о них сказал Он эту притчу.
      (далее 20, 20-26; п. 135.1)
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
      Мф 22 Мк Лк Ин
      (ранее 21, 33-46; п. 134.3)
      1 Иисус, продолжая говорить им притчами, сказал:
      2 Царство Небесное подобно человеку царю, который сделал брачный пир для сына своего
      3 и послал рабов своих звать званых на брачный пир; и не хотели придти.
      4 Опять послал других рабов, сказав: скажите званым: вот, я приготовил обед мой, тельцы мои и что откормлено, заколото, и всё готово; приходите на брачный пир.
      5 Но они, пренебрегши то, пошли, кто на поле свое, а кто на торговлю свою;
      6 прочие же, схватив рабов его, оскорбили и убили их.
      7 Услышав о сем, царь разгневался, и, послав войска свои, истребил убийц оных и сжег город их.
      8 Тогда говорит он рабам своим: брачный пир готов, а званые не были достойны;
      9 итак пойдите на распутия и всех, кого найдете, зовите на брачный пир.
      10 И рабы те, выйдя на дороги, собрали всех, кого только нашли, и злых и добрых; и брачный пир наполнился возлежащими.
      11 Царь, войдя посмотреть возлежащих, увидел там человека, одетого не в брачную одежду,
      12 и говорит ему: друг! как ты вошел сюда не в брачной одежде? Он же молчал.
      13 Тогда сказал царь слугам: связав ему руки и ноги, возьмите его и бросьте во тьму внешнюю; там будет плач и скрежет зубов;
      14 ибо много званых, а мало избранных.
      (далее 22, 15-22; п. 135.1)

  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
      Мф 22 Мк 12 Лк 20 Ин
      (ранее 22, 1-14; п. 134.4)
      15 Тогда фарисеи пошли и совещались, как бы уловить Его в словах.
      16 И посылают к Нему учеников своих с иродианами,
               (ранее 12, 1-12; п. 134.3)
      13 И посылают к Нему некоторых из фарисеев и иродиан, чтобы уловить Его в слове.
               (ранее 20, 9-19; п. 134.3)
      20 И, наблюдая за Ним, подослали лукавых людей, которые, притворившись благочестивыми, уловили бы Его в каком-либо слове, чтобы предать Его начальству и власти правителя.
      говоря: Учитель! мы знаем, что Ты справедлив, и истинно пути Божию учишь, и не заботишься об угождении кому-либо, ибо не смотришь ни на какое лице;
               14 Они же, придя, говорят Ему: Учитель! мы знаем, что Ты справедлив и не заботишься об угождении кому-либо, ибо не смотришь ни на какое лице, но истинно пути Божию учишь.
               21 И они спросили Его: Учитель! мы знаем, что Ты правдиво говоришь и учишь и не смотришь на лице, но истинно пути Божию учишь;
      17 итак скажи нам: как Тебе кажется? позволительно ли давать подать кесарю, или нет?
               Позволительно ли давать подать кесарю или нет? давать ли нам или не давать?
               22 позволительно ли нам давать подать кесарю, или нет?
      18 Но Иисус, видя лукавство их, сказал: что искушаете Меня, лицемеры?
      19 покажите Мне монету, которою платится подать. Они принесли Ему динарий.
               15 Но Он, зная их лицемерие, сказал им: что искушаете Меня? принесите Мне динарий, чтобы Мне видеть его.
      16 Они принесли.
               23 Он же, уразумев лукавство их, сказал им: что вы Меня искушаете?
      24 Покажите Мне динарий:
      20 И говорит им: чье это изображение и надпись?
      21 Говорят Ему: кесаревы. Тогда говорит им: итак отдавайте кесарево кесарю, а Божие Богу.
               Тогда говорит им: чье это изображение и надпись? Они сказали Ему: кесаревы.
      17 Иисус сказал им в ответ: отдавайте кесарево кесарю, а Божие Богу.
               чье на нем изображение и надпись? Они отвечали: кесаревы.
      25 Он сказал им: итак, отдавайте кесарево кесарю, а Божие Богу.
      22 Услышав это, они удивились и, оставив Его, ушли.
      (далее 22, 23-33; п. 135.2)       		И дивились Ему.
      (далее 12, 18-27; п. 135.2)       		26 И не могли уловить Его в слове перед народом, и, удивившись ответу Его, замолчали.
      (далее 20, 27-40а; п. 135.2)
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
      Мф 22 Мк 12 Лк 20 Ин
      (ранее 22, 15-22; п. 135.1)
      23 В тот день приступили к Нему саддукеи, которые говорят, что нет воскресения, и спросили Его:
      24 Учитель! Моисей сказал: если кто умрет, не имея детей, то брат его пусть возьмет за себя жену его и восстановит семя брату своему (Втор. 25, 5-6);
               (ранее 12, 13-17; п. 135.1)
      18 Потом пришли к Нему саддукеи, которые говорят, что нет воскресения, и спросили Его, говоря:
      19 Учитель! Моисей написал нам: если у кого умрет брат и оставит жену, а детей не оставит, то брат его пусть возьмет жену его и восстановит семя брату своему (Втор. 25, 5-6).
               (ранее 20, 20-26; п. 135.1)
      27 Тогда пришли некоторые из саддукеев, отвергающих воскресение, и спросили Его:
      28 Учитель! Моисей написал нам, что если у кого умрет брат, имевший жену, и умрет бездетным, то брат его должен взять его жену и восставить семя брату своему (Втор. 25, 5-6).
      25 было у нас семь братьев; первый, женившись, умер и, не имея детей, оставил жену свою брату своему;
               20 Было семь братьев: первый взял жену и, умирая, не оставил детей.
               29 Было семь братьев, первый, взяв жену, умер бездетным;
      26 подобно и второй, и третий, даже до седьмого;
      27 после же всех умерла и жена;
               21 Взял ее второй и умер, и он не оставил детей; также и третий.
      22 Брали ее за себя семеро и не оставили детей. После всех умерла и жена.
               30 взял ту жену второй, и тот умер бездетным;
      31 взял ее третий; также и все семеро, и умерли, не оставив детей;
      32 после всех умерла и жена;
      28 итак, в воскресении, которого из семи будет она женою? ибо все имели ее.
               23 Итак, в воскресении, когда воскреснут, которого из них будет она женою? Ибо семеро имели ее женою?
               33 итак, в воскресение которого из них будет она женою, ибо семеро имели ее женою?
      29 Иисус сказал им в ответ: заблуждаетесь, не зная Писаний, ни силы Божией,
               24 Иисус сказал им в ответ: этим ли приводитесь вы в заблуждение, не зная Писаний, ни силы Божией?

      30 ибо в воскресении ни женятся, ни выходят замуж, но пребывают, как Ангелы Божии на небесах.
               25 Ибо, когда из мертвых воскреснут, тогда не будут ни жениться, ни замуж выходить, но будут, как Ангелы на небесах.
               34 Иисус сказал им в ответ: чада века сего женятся и выходят замуж;
      35 а сподобившиеся достигнуть того века и воскресения из мертвых ни женятся, ни замуж не выходят,
      36 и умереть уже не могут, ибо они равны Ангелам и суть сыны Божии, будучи сынами воскресения.
      31 А о воскресении мертвых не читали ли вы реченного вам Богом:
      32 Я Бог Авраама, и Бог Исаака, и Бог Иакова (Исх. 3, 6)?
               26 А о мертвых, что они воскреснут, разве не читали вы в книге Моисея, как Бог при купине сказал ему: Я Бог Авраама, и Бог Исаака, и Бог Иакова (Исх. 3, 6)?
               37 А что мертвые воскреснут, и Моисей показал при купине, когда назвал Господа Богом Авраама и Богом Исаака и Богом Иакова.
      Бог не есть Бог мертвых, но живых.
               27 Бог не есть Бог мертвых, но Бог живых.
               38 Бог же не есть Бог мертвых, но живых, ибо у Него все живы.
      33 И, слыша, народ дивился учению Его.
      (далее 22, 34-40; п. 135.3)       		Итак, вы весьма заблуждаетесь.
      (далее 12, 28-34; п. 135.2)       		39 На это некоторые из книжников сказали: Учитель! Ты хорошо сказал.
      40 И уже не смели спрашивать Его ни о чем.
      (далее 20, 40б-44; п. 135.4)
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
      Мф 22 Мк 12 Лк Ин
      (ранее 22, 23-33; п. 135.2)
      34 А фарисеи, услышав, что Он привел саддукеев в молчание, собрались вместе.

      35 И один из них, законник, искушая Его, спросил, говоря:
               (ранее 12, 18-27; п. 135.2)
      28 Один из книжников, слыша их прения и видя, что Иисус хорошо им отвечал, подошел и спросил Его:

      36 Учитель! какая наибольшая заповедь в законе?
               какая первая из всех заповедей?

              29 Иисус отвечал ему: первая из всех заповедей: слушай, Израиль! Господь Бог наш есть Господь единый;

      37 Иисус сказал ему: возлюби Господа Бога твоего всем сердцем твоим и всею душею твоею и всем разумением твоим (Втор. 6, 5):
      38 сия есть первая и наибольшая заповедь;
               30 и возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всем разумением твоим, и всею крепостию твоею (Втор. 6, 5), — вот первая заповедь!

      39 вторая же подобная ей: возлюби ближнего твоего, как самого себя (Лев. 19, 18);
               31 Вторая подобная ей: возлюби ближнего твоего, как самого себя (Лев. 19, 18). Иной большей сих заповеди нет.

      40 на сих двух заповедях утверждается весь закон и пророки.
      (далее 22, 41-46; п. 135.4)

              32 Книжник сказал Ему: хорошо, Учитель! истину сказал Ты, что один есть Бог и нет иного, кроме Его;
      33 и любить Его всем сердцем и всем умом, и всею душею, и всею крепостью, и любить ближнего, как самого себя, есть больше всех всесожжений и жертв.
      34 Иисус, видя, что он разумно отвечал, сказал ему: недалеко ты от Царствия Божия. После того никто уже не смел спрашивать Его.
      (далее 12, 35-37; п. 135.4)

    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
      Мф 22 Мк 12 Лк 20 Ин
      (ранее 22, 34-40; п. 135.3)
      41 Когда же собрались фарисеи, Иисус спросил их:
               (ранее 12, 28-34; п. 135.3)
      35 Продолжая учить в храме, Иисус говорил:
               (ранее 20, 27-40а; п. 135.2)
      40б Он же сказал им:
      42 что вы думаете о Христе? чей Он сын? Говорят Ему: Давидов.
               как говорят книжники, что Христос есть Сын Давидов?
               41 как говорят, что Христос есть Сын Давидов,
      43 Говорит им: как же Давид, по вдохновению, называет Его Господом, когда говорит:
               36 Ибо сам Давид сказал Духом Святым:
               42 а сам Давид говорит в книге псалмов: сказал Господь Господу моему:
      44 сказал Господь Господу моему: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих (Пс. 109, 1)?
               сказал Господь Господу моему: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих (Пс. 109, 1).
               седи одесную Меня,
      43 доколе положу врагов Твоих в подножие ног Твоих (Пс. 109, 1)?
      45 Итак, если Давид называет Его Господом, как же Он сын ему?
               37 Итак, сам Давид называет Его Господом: как же Он Сын ему?
               44 Итак, Давид Господом называет Его; как же Он Сын ему?
      (далее 20, 45-47; п. 136)
      46 И никто не мог отвечать Ему ни слова; и с того дня никто уже не смел спрашивать Его.
      (далее 23, 1-39; п. 136)       		И множество народа слушало Его с услаждением.
      (далее 22, 38-40; п. 136)

  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
      Мф 24 Мк 13 Лк 21 Ин
      (ранее 24, 1-31; п. 139)
      32 От смоковницы возьмите подобие: когда ветви ее становятся уже мягки и пускают листья, то знаете, что близко лето;
               (ранее 13, 1-27; п. 139)
      28 От смоковницы возьмите подобие: когда ветви ее становятся уже мягки и пускают листья, то знаете, что близко лето.
               (ранее 21, 5-28; п. 139)
      29 И сказал им притчу: посмотрите на смоковницу и на все деревья:
      30 когда они уже распускаются, то, видя это, знаете сами, что уже близко лето.
      33 так, когда вы увидите всё сие, знайте, что близко, при дверях.
               29 Так и когда вы увидите то сбывающимся, знайте, что близко, при дверях.
               31 Так, и когда вы увидите то сбывающимся, знайте, что близко Царствие Божие.
      34 Истинно говорю вам: не прейдет род сей, как всё сие будет;
      35 небо и земля прейдут, но слова Мои не прейдут.
               30 Истинно говорю вам: не прейдет род сей, как всё это будет.
      31 Небо и земля прейдут, но слова Мои не прейдут.
               32 Истинно говорю вам: не прейдет род сей, как все это будет;
      33 небо и земля прейдут, но слова Мои не прейдут.
      36 О дне же том и часе никто не знает, ни Ангелы небесные, а только Отец Мой один;
               32 О дне же том, или часе, никто не знает, ни Ангелы небесные, ни Сын, но только Отец.

              34 Смотрите же за собою, чтобы сердца ваши не отягчались объядением и пьянством и заботами житейскими, и чтобы день тот не постиг вас внезапно,
      37 но, как было во дни Ноя, так будет и в пришествие Сына Человеческого:
      38 ибо, как во дни перед потопом ели, пили, женились и выходили замуж, до того дня, как вошел Ной в ковчег,
      39 и не думали, пока не пришел потоп и не истребил всех, — так будет и пришествие Сына Человеческого;
      40 тогда будут двое на поле: один берется, а другой оставляется;
      41 две мелющие в жерновах: одна берется, а другая оставляется.
              35 ибо он, как сеть, найдет на всех живущих по всему лицу земному;
      42 Итак бодрствуйте, потому что не знаете, в который час Господь ваш приидет.
               33 Смотрите, бодрствуйте, молитесь, ибо не знаете, когда наступит это время.
               36 итак бодрствуйте на всякое время и молитесь, да сподобитесь избежать всех сих будущих бедствий и предстать пред Сына Человеческого. (далее 21, 37-38; п. 132)
      43 Но это вы знаете, что, если бы ведал хозяин дома, в какую стражу придет вор, то бодрствовал бы и не дал бы подкопать дома своего.
      44 Потому и вы будьте готовы, ибо в который час не думаете, приидет Сын Человеческий.
      (далее 24, 45-51; п. 140.2)       		34 Подобно как бы кто, отходя в путь и оставляя дом свой, дал слугам своим власть и каждому свое дело, и приказал привратнику бодрствовать.
      35 Итак бодрствуйте, ибо не знаете, когда придет хозяин дома: вечером, или в полночь, или в пение петухов, или поутру;
      36 чтобы, придя внезапно, не нашел вас спящими. 37 А что вам говорю, говорю всем: бодрствуйте.
      (далее 14, 1-11; п. 141)

    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
      Мф 24 Мк Лк Ин
      (ранее 24, 32-44; п. 140.1)
      45 Кто же верный и благоразумный раб, которого господин его поставил над слугами своими, чтобы давать им пищу во время?
      46 Блажен тот раб, которого господин его, придя, найдет поступающим так;
      47 истинно говорю вам, что над всем имением своим поставит его.
      48 Если же раб тот, будучи зол, скажет в сердце своем: не скоро придет господин мой,
      49 и начнет бить товарищей своих и есть и пить с пьяницами, —
      50 то придет господин раба того в день, в который он не ожидает, и в час, в который не думает,
      51 и рассечет его, и подвергнет его одной участи с лицемерами; там будет плач и скрежет зубов.
      (далее 25, 1-13; п. 140.3)

    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
      Мф 25 Мк Лк Ин
      (ранее 24, 45-51; п. 140.2)
      1 Тогда подобно будет Царство Небесное десяти девам, которые, взяв светильники свои, вышли навстречу жениху.
      2 Из них пять было мудрых и пять неразумных.
      3 Неразумные, взяв светильники свои, не взяли с собою масла.
      4 Мудрые же, вместе со светильниками своими, взяли масла в сосудах своих.
      5 И как жених замедлил, то задремали все и уснули.
      6 Но в полночь раздался крик: вот, жених идет, выходите навстречу ему.
      7 Тогда встали все девы те и поправили светильники свои.
      8 Неразумные же сказали мудрым: дайте нам вашего масла, потому что светильники наши гаснут.
      9 А мудрые отвечали: чтобы не случилось недостатка и у нас и у вас, пойдите лучше к продающим и купите себе.
      10 Когда же пошли они покупать, пришел жених, и готовые вошли с ним на брачный пир, и двери затворились;
      11 после приходят и прочие девы, и говорят: Господи! Господи! отвори нам.
      12 Он же сказал им в ответ: истинно говорю вам: не знаю вас.
      13 Итак, бодрствуйте, потому что не знаете ни дня, ни часа, в который приидет Сын Человеческий.
      (далее 25, 14-30; п. 140.4)

    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
      Мф 25 Мк Лк Ин
      (ранее 25, 1-13; п. 140.3)
      14 Ибо Он поступит, как человек, который, отправляясь в чужую страну, призвал рабов своих и поручил им имение свое:
      15 и одному дал он пять талантов, другому два, иному один, каждому по его силе; и тотчас отправился.
      16 Получивший пять талантов пошел, употребил их в дело и приобрел другие пять талантов;
      17 точно так же и получивший два таланта приобрел другие два;
      18 получивший же один талант пошел и закопал его в землю и скрыл серебро господина своего.
      19 По долгом времени, приходит господин рабов тех и требует у них отчета.
      20 И, подойдя, получивший пять талантов принес другие пять талантов и говорит: господин! пять талантов ты дал мне; вот, другие пять талантов я приобрел на них.
      21 Господин его сказал ему: хорошо, добрый и верный раб! в малом ты был верен, над многим тебя поставлю; войди в радость господина твоего.
      22 Подошел также и получивший два таланта и сказал: господин! два таланта ты дал мне; вот, другие два таланта я приобрел на них.
      23 Господин его сказал ему: хорошо, добрый и верный раб! в малом ты был верен, над многим тебя поставлю; войди в радость господина твоего.
      24 Подошел и получивший один талант и сказал: господин! я знал тебя, что ты человек жестокий, жнешь, где не сеял, и собираешь, где не рассыпал,
      25 и, убоявшись, пошел и скрыл талант твой в земле; вот тебе твое.
      26 Господин же его сказал ему в ответ: лукавый раб и ленивый! ты знал, что я жну, где не сеял, и собираю, где не рассыпал;
      27 посему надлежало тебе отдать серебро мое торгующим, и я, придя, получил бы мое с прибылью;
      28 итак, возьмите у него талант и дайте имеющему десять талантов,
      29 ибо всякому имеющему дастся и приумножится, а у неимеющего отнимется и то, что имеет;
      30 а негодного раба выбросьте во тьму внешнюю: там будет плач и скрежет зубов. Сказав сие, возгласил: кто имеет уши слышать, да слышит!
      (далее 25, 31-46; п. 140.5)

    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
      Мф 25 Мк Лк Ин
      (ранее 25, 14-30; п. 140.4)
      31 Когда же приидет Сын Человеческий во славе Своей и все святые Ангелы с Ним, тогда сядет на престоле славы Своей,
      32 и соберутся пред Ним все народы; и отделит одних от других, как пастырь отделяет овец от козлов;
      33 и поставит овец по правую Свою сторону, а козлов — по левую.
      34 Тогда скажет Царь тем, которые по правую сторону Его: приидите, благословенные Отца Моего, наследуйте Царство, уготованное вам от создания мира:
      35 ибо алкал Я, и вы дали Мне есть; жаждал, и вы напоили Меня; был странником, и вы приняли Меня;
      36 был наг, и вы одели Меня; был болен, и вы посетили Меня; в темнице был, и вы пришли ко Мне.
      37 Тогда праведники скажут Ему в ответ: Господи! когда мы видели Тебя алчущим, и накормили? или жаждущим, и напоили?
      38 когда мы видели Тебя странником, и приняли? или нагим, и одели?
      39 когда мы видели Тебя больным, или в темнице, и пришли к Тебе?
      40 И Царь скажет им в ответ: истинно говорю вам: так как вы сделали это одному из сих братьев Моих меньших, то сделали Мне.
      41 Тогда скажет и тем, которые по левую сторону: идите от Меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его:
      42 ибо алкал Я, и вы не дали Мне есть; жаждал, и вы не напоили Меня;
      43 был странником, и не приняли Меня; был наг, и не одели Меня; болен и в темнице, и не посетили Меня.
      44 Тогда и они скажут Ему в ответ: Господи! когда мы видели Тебя алчущим, или жаждущим, или странником, или нагим, или больным, или в темнице, и не послужили Тебе?
      45 Тогда скажет им в ответ: истинно говорю вам: так как вы не сделали этого одному из сих меньших, то не сделали Мне.
      46 И пойдут сии в муку вечную, а праведники в жизнь вечную.
      (далее 26, 1-16; п. 141)

Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
      Мф Мк Лк 22 Ин

              (ранее 22, 14; п. 143)
      15 и сказал им: очень желал Я есть с вами сию пасху прежде Моего страдания,
      16 ибо сказываю вам, что уже не буду есть ее, пока она не совершится в Царствии Божием.
      17 И, взяв чашу и благодарив, сказал: приимите ее и разделите между собою,
      (22, 21-23; п. 143.3; 22, 19-20; п. 143.4)
      24 Был же и спор между ними, кто из них должен почитаться большим.
      25 Он же сказал им: цари господствуют над народами, и владеющие ими благодетелями называются,
      26 а вы не так: но кто из вас больше, будь как меньший, и начальствующий — как служащий.
      27 Ибо кто больше: возлежащий, или служащий? не возлежащий ли? А Я посреди вас, как служащий.
      28 Но вы пребыли со Мною в напастях Моих,
      29 и Я завещаваю вам, как завещал Мне Отец Мой, Царство,
      30 да ядите и пиете за трапезою Моею в Царстве Моем, и сядете на престолах судить двенадцать колен Израилевых.
      (далее 22, 31-38; п. 143.5)
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
      Мф Мк Лк Ин 13

              (ранее 12, 20-50; п. 138)
      1 Перед праздником Пасхи Иисус, зная, что пришел час Его перейти от мира сего к Отцу, явил делом, что, возлюбив Своих сущих в мире, до конца возлюбил их.
      2 И во время вечери, когда диавол уже вложил в сердце Иуде Симонову Искариоту предать Его,
      3 Иисус, зная, что Отец все отдал в руки Его, и что Он от Бога исшел и к Богу отходит,
      4 встал с вечери, снял с Себя верхнюю одежду и, взяв полотенце, препоясался.
      5 Потом влил воды в умывальницу и начал умывать ноги ученикам и отирать полотенцем, которым был препоясан.
      6 Подходит к Симону Петру, и тот говорит Ему: Господи! Тебе ли умывать мои ноги?
      7 Иисус сказал ему в ответ: что Я делаю, теперь ты не знаешь, а уразумеешь после.
      8 Петр говорит Ему: не умоешь ног моих вовек. Иисус отвечал ему: если не умою тебя, не имеешь части со Мною.
      9 Симон Петр говорит Ему: Господи! не только ноги мои, но и руки и голову.
      10 Иисус говорит ему: омытому нужно только ноги умыть, потому что чист весь; и вы чисты, но не все.
      11 Ибо знал Он предателя Своего, потому и сказал: не все вы чисты.
      12 Когда же умыл им ноги и надел одежду Свою, то, возлегши опять, сказал им: знаете ли, что Я сделал вам?
      13 Вы называете Меня Учителем и Господом, и правильно говорите, ибо Я точно то.
      14 Итак, если Я, Господь и Учитель, умыл ноги вам, то и вы должны умывать ноги друг другу.
      15 Ибо Я дал вам пример, чтобы и вы делали то же, что Я сделал вам.
      16 Истинно, истинно говорю вам: раб не больше господина своего, и посланник не больше пославшего его.
      17 Если это знаете, блаженны вы, когда исполняете.
      18 Не о всех вас говорю; Я знаю, которых избрал. Но да сбудется Писание: ядущий со Мною хлеб поднял на Меня пяту свою (Пс. 40, 10).
      19 Теперь сказываю вам, прежде нежели то сбылось, дабы, когда сбудется, вы поверили, что это Я.
      20 Истинно, истинно говорю вам: принимающий того, кого Я пошлю, Меня принимает; а принимающий Меня принимает Пославшего Меня.
      (далее 12, 21-30; п. 143.3)
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
      Мф 26 Мк 14 Лк 22 Ин 13
      (ранее 26, 20; п. 143)
      21 и когда они ели, сказал: истинно говорю вам, что один из вас предаст Меня.
               (ранее 14, 17; п. 143)
      18 И, когда они возлежали и ели, Иисус сказал: истинно говорю вам, один из вас, ядущий со Мною, предаст Меня.
               (ранее 22, 19-20; п. 143.4)
      21 И вот, рука предающего Меня со Мною за столом;
               (ранее 13, 1-20; п. 143.2)
      21 Сказав это, Иисус возмутился духом, и засвидетельствовал, и сказал: истинно, истинно говорю вам, что один из вас предаст Меня.
      22 Они весьма опечалились, и начали говорить Ему, каждый из них: не я ли, Господи?
               19 Они опечалились и стали говорить Ему, один за другим: не я ли? и другой: не я ли?

      23 Он же сказал в ответ: опустивший со Мною руку в блюдо, этот предаст Меня;
               20 Он же сказал им в ответ: один из двенадцати, обмакивающий со Мною в блюдо.

      24 впрочем Сын Человеческий идет, как писано о Нем, но горе тому человеку, которым Сын Человеческий предается: лучше было бы этому человеку не родиться.
               21 Впрочем Сын Человеческий идет, как писано о Нем; но горе тому человеку, которым Сын Человеческий предается: лучше было бы тому человеку не родиться.
      (далее 14, 22-25; п. 143.4)       		22 впрочем, Сын Человеческий идет по предназначению, но горе тому человеку, которым Он предается.

              23 И они начали спрашивать друг друга, кто бы из них был, который это сделает.
      (далее 22, 24-30; п. 143.1)       		22 Тогда ученики озирались друг на друга, недоумевая, о ком Он говорит.
      25 При сем и Иуда, предающий Его, сказал: не я ли, Равви? Иисус говорит ему: ты сказал.
      (далее 26, 26-29; п. 143.4)

              23 Один же из учеников Его, которого любил Иисус, возлежал у груди Иисуса.
      24 Ему Симон Петр сделал знак, чтобы спросил, кто это, о котором говорит.
      25 Он, припав к груди Иисуса, сказал Ему: Господи! кто это?
      26 Иисус отвечал: тот, кому Я, обмакнув кусок хлеба, подам. И, обмакнув кусок, подал Иуде Симонову Искариоту.
      27 И после сего куска вошел в него сатана. Тогда Иисус сказал ему: что делаешь, делай скорее.
      28 Но никто из возлежавших не понял, к чему Он это сказал ему.
      29 А как у Иуды был ящик, то некоторые думали, что Иисус говорит ему: купи, что нам нужно к празднику, или чтобы дал что— нибудь нищим.
      30 Он, приняв кусок, тотчас вышел; а была ночь.
      (далее 13, 31 - 17, 26; п. 143.3)
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
      Мф 26 Мк 14 Лк 22 Ин
      (ранее 26, 21-25; п. 143.3)
      26 И когда они ели, Иисус взял хлеб и, благословив, преломил и, раздавая ученикам, сказал: приимите, ядите: сие есть Тело Мое.
               (ранее 14, 18-21; п. 143.3)
      22 И когда они ели, Иисус, взяв хлеб, благословил, преломил, дал им и сказал: приимите, ядите; сие есть Тело Мое.
               (ранее 22, 15-18; п. 143.1)
      19 И, взяв хлеб и благодарив, преломил и подал им, говоря: сие есть тело Мое,

              которое за вас предается; сие творите в Мое воспоминание.
      27 И, взяв чашу и благодарив, подал им
               23 И, взяв чашу, благодарив, подал им: и пили из нее все.
               20 Также и чашу после вечери,
      и сказал: пейте из нее все,
      28 ибо сие есть Кровь Моя Нового Завета, за многих изливаемая во оставление грехов.
               24 И сказал им: сие есть Кровь Моя Нового Завета, за многих изливаемая.
               говоря: сия чаша есть Новый Завет в Моей крови, которая за вас проливается.
      (далее 22, 21-23; п. 143.3)
      29 Сказываю же вам, что отныне не буду пить от плода сего виноградного до того дня, когда буду пить с вами новое вино в Царстве Отца Моего.
      (далее 26, 30-35; п. 145)       		25 Истинно говорю вам: Я уже не буду пить от плода виноградного до того дня, когда буду пить новое вино в Царствии Божием.
      (далее 14, 26-31; п. 145)

    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
      Мф Мк Лк 22 Ин 13

              (ранее 22, 24-30; п. 143.1)
      31 И сказал Господь: Симон! Симон! се, сатана просил, чтобы сеять вас как пшеницу,
      32 но Я молился о тебе, чтобы не оскудела вера твоя; и ты некогда, обратившись, утверди братьев твоих.

              36 Симон Петр сказал Ему: Господи! куда Ты идешь? Иисус отвечал ему: куда Я иду, ты не можешь теперь за Мною идти, а после пойдешь за Мною.
              33 Он отвечал Ему: Господи! с Тобою я готов и в темницу и на смерть идти.
               37 Петр сказал Ему: Господи! почему я не могу идти за Тобою теперь? я душу мою положу за Тебя.
              34 Но Он сказал: говорю тебе, Петр, не пропоет петух сегодня, как ты трижды отречешься, что не знаешь Меня.
               38 Иисус отвечал ему: душу твою за Меня положишь? истинно, истинно говорю тебе: не пропоет петух, как отречешься от Меня трижды.
      (далее 13, 31 - 17, 26; п. 144)

              35 И сказал им: когда Я посылал вас без мешка и без сумы и без обуви, имели ли вы в чем недостаток? Они отвечали: ни в чем.
      36 Тогда Он сказал им: но теперь, кто имеет мешок, тот возьми его, также и суму; а у кого нет, продай одежду свою и купи меч;
      37 ибо сказываю вам, что должно исполниться на Мне и сему написанному: и к злодеям причтен. Ибо то, что о Мне, приходит к концу.
      38 Они сказали: Господи! вот, здесь два меча. Он сказал им: довольно.
      (далее 22, 39-46; п. 146)
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
      Мф 6 Мк Лк Ин
      (ранее 5, 43-48; п. 51.9)
      1 Смотрите, не творите милостыни вашей пред людьми с тем, чтобы они видели вас: иначе не будет вам награды от Отца вашего Небесного.
      2 Итак, когда творишь милостыню, не труби перед собою, как делают лицемеры в синагогах и на улицах, чтобы прославляли их люди. Истинно говорю вам: они уже получают награду свою.
      3 У тебя же, когда творишь милостыню, пусть левая рука твоя не знает, что делает правая,
      4 чтобы милостыня твоя была втайне; и Отец твой, видящий тайное, воздаст тебе явно.
      (далее 6, 5-15; п. 51.11)

    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
      Мф 6 Мк 11 Лк 11 Ин
      (ранее 6, 1-4; п. 51.10)
      5 И, когда молишься, не будь, как лицемеры, которые любят в синагогах и на углах улиц, останавливаясь, молиться, чтобы показаться перед людьми. Истинно говорю вам, что они уже получают награду свою.
      6 Ты же, когда молишься, войди в комнату твою и, затворив дверь твою, помолись Отцу твоему, Который втайне; и Отец твой, видящий тайное, воздаст тебе явно.
      7 А молясь, не говорите лишнего, как язычники, ибо они думают, что в многословии своем будут услышаны;
      8 не уподобляйтесь им, ибо знает Отец ваш, в чем вы имеете нужду, прежде вашего прошения у Него.
      9 Молитесь же так: Отче наш, сущий на небесах! да святится имя Твое;
      10 да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе;
              2 Он сказал им: когда молитесь, говорите: Отче наш, сущий на небесах! да святится имя Твое; да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе;
      11 хлеб наш насущный дай нам на сей день;
      12 и прости нам долги наши, как и мы прощаем должникам нашим;
      13 и не введи нас в искушение, но избавь нас от лукавого. Ибо Твое есть Царство и сила и слава во веки. Аминь.
              3 хлеб наш насущный подавай нам на каждый день;
      4 и прости нам грехи наши, ибо и мы прощаем всякому должнику нашему; и не введи нас в искушение, но избавь нас от лукавого.
      (см. 11, 1-13; п. 97)
      14 Ибо если вы будете прощать людям согрешения их, то простит и вам Отец ваш Небесный,
      15 а если не будете прощать людям согрешения их, то и Отец ваш не простит вам согрешений ваших.
      (далее 6, 16-18; п. 51.12)       		25 И когда стоите на молитве, прощайте, если что имеете на кого, дабы и Отец ваш Небесный простил вам согрешения ваши.
      26 Если же не прощаете, то и Отец ваш Небесный не простит вам согрешений ваших.
      (см. 11, 21-26; п. 133)

    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
      Мф 6 Мк Лк Ин
      (ранее 6, 5-15; п. 51.11)
      16 Также, когда поститесь, не будьте унылы, как лицемеры, ибо они принимают на себя мрачные лица, чтобы показаться людям постящимися. Истинно говорю вам, что они уже получают награду свою.
      17 А ты, когда постишься, помажь голову твою и умой лице твое,
      18 чтобы явиться постящимся не пред людьми, но пред Отцом твоим, Который втайне; и Отец твой, видящий тайное, воздаст тебе явно.
      (далее 6, 19-21; п. 51.13)

    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
      Мф 6 Мк Лк 12 Ин
      (ранее 6, 16-18; п. 51.12)
      19 Не собирайте себе сокровищ на земле, где моль и ржа истребляют и где воры подкапывают и крадут,
      20 но собирайте себе сокровища на небе, где ни моль, ни ржа не истребляют и где воры не подкапывают и не крадут,
      21 ибо где сокровище ваше, там будет и сердце ваше.
      (далее 6, 22-23; п. 51.14)
              33 Продавайте имения ваши и давайте милостыню. Приготовляйте себе влагалища не ветшающие, сокровище неоскудевающее на небесах, куда вор не приближается и где моль не съедает,
      34 ибо где сокровище ваше, там и сердце ваше будет.
      (см. 12, 33-34; п. 99.3)
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
      Мф 6 Мк Лк 11 Ин
      (ранее 6, 22-23; п. 51.13)
      22 Светильник для тела есть око. Итак, если око твое будет чисто, то всё тело твое будет светло;
      23 если же око твое будет худо, то всё тело твое будет темно. Итак, если свет, который в тебе, тьма, то какова же тьма?
      (далее 6, 24; п. 51.15)
              (ранее 11, 33; п. 51.3)
      34 Светильник тела есть око; итак, если око твое будет чисто, то и все тело твое будет светло; а если оно будет худо, то и тело твое будет темно.
      35 Итак, смотри: свет, который в тебе, не есть ли тьма?
      36 Если же тело твое всё светло и не имеет ни одной темной части, то будет светло всё так, как бы светильник освещал тебя сиянием.
      (см. 11, 37-54; п. 98)
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
      Мф 6 Мк Лк 16 Ин
      (ранее 6, 22-23; п. 51.14)
      24 Никто не может служить двум господам: ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне.
      (далее 6, 25-34; п. 51.16)
              13 Никакой слуга не может служить двум господам, ибо или одного будет ненавидеть, а другого любить, или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне.
      (см. 16, 1-13; п. 111)
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
      Мф 6 Мк Лк 12 Ин
      (ранее 6, 24; п. 51.15)
      25 Посему говорю вам: не заботьтесь для души вашей, что вам есть и что пить, ни для тела вашего, во что одеться. Душа не больше ли пищи, и тело одежды?
              22 И сказал ученикам Своим: посему говорю вам, — не заботьтесь для души вашей, что вам есть, ни для тела, во что одеться:
      23 душа больше пищи, и тело — одежды.
      26 Взгляните на птиц небесных: они ни сеют, ни жнут, ни собирают в житницы; и Отец ваш Небесный питает их. Вы не гораздо ли лучше их?
      27 Да и кто из вас, заботясь, может прибавить себе росту хотя на один локоть?
              24 Посмотрите на воронов: они не сеют, не жнут; нет у них ни хранилищ, ни житниц, и Бог питает их; сколько же вы лучше птиц?
      25 Да и кто из вас, заботясь, может прибавить себе роста хотя на один локоть?
      26 Итак, если и малейшего сделать не можете, что заботитесь о прочем?
      28 И об одежде что заботитесь? Посмотрите на полевые лилии, как они растут: ни трудятся, ни прядут;
      29 но говорю вам, что и Соломон во всей славе своей не одевался так, как всякая из них;
              27 Посмотрите на лилии, как они растут: не трудятся, не прядут; но говорю вам, что и Соломон во всей славе своей не одевался так, как всякая из них.
      30 если же траву полевую, которая сегодня есть, а завтра будет брошена в печь, Бог так одевает, кольми паче вас, маловеры!
              28 Если же траву на поле, которая сегодня есть, а завтра будет брошена в печь, Бог так одевает, то кольми паче вас, маловеры!
      31 Итак не заботьтесь и не говорите: что нам есть? или что пить? или во что одеться?
      32 потому что всего этого ищут язычники, и потому что Отец ваш Небесный знает, что вы имеете нужду во всем этом.
              29 Итак, не ищите, что вам есть, или что пить, и не беспокойтесь,
      30 потому что всего этого ищут люди мира сего; ваш же Отец знает, что вы имеете нужду в том;
      33 Ищите же прежде Царства Божия и правды Его, и это все приложится вам.
      34 Итак не заботьтесь о завтрашнем дне, ибо завтрашний сам будет заботиться о своем: довольно для каждого дня своей заботы.
      (далее 7, 1-5; п. 51.17)
              31 наипаче ищите Царствия Божия, и это всё приложится вам.
      (см. 12, 22-32; п. 99.2)
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
      Мф 7 Мк Лк 6 Ин
      (ранее 6, 25-34; п. 51.16)
      1 Не судите, да не судимы будете,
      2 ибо каким судом судите, таким будете судимы; и какою мерою мерите, такою и вам будут мерить.
              (ранее 6, 32-36; п. 51.9)
      37 Не судите, и не будете судимы; не осуждайте, и не будете осуждены; прощайте, и прощены будете;
      38 давайте, и дастся вам: мерою доброю, утрясенною, нагнетенною и переполненною отсыплют вам в лоно ваше; ибо, какою мерою мерите, такою же отмерится и вам.
      (6, 39-40; см. п. 51.25)
      3 И что ты смотришь на сучок в глазе брата твоего, а бревна в твоем глазе не чувствуешь?
      4 Или как скажешь брату твоему: "дай, я выну сучок из глаза твоего", а вот, в твоем глазе бревно?
      5 Лицемер! вынь прежде бревно из твоего глаза и тогда увидишь, как вынуть сучок из глаза брата твоего.
      (далее 7, 6; п. 51.18)
              41 Что ты смотришь на сучок в глазе брата твоего, а бревна в твоем глазе не чувствуешь?
      42 Или, как можешь сказать брату твоему: брат! дай, я выну сучок из глаза твоего, когда сам не видишь бревна в твоем глазе? Лицемер! вынь прежде бревно из твоего глаза, и тогда увидишь, как вынуть сучок из глаза брата твоего.
      (далее 6, 43-45; п. 51.22)
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
      Мф 7 Мк Лк Ин
      (ранее 7, 1-5; п. 51.17)
      6 Не давайте святыни псам и не бросайте жемчуга вашего перед свиньями, чтобы они не попрали его ногами своими и, обратившись, не растерзали вас.
      (далее 7, 7-11; п. 51.19)

    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
      Мф 7 Мк Лк 11 Ин
      (ранее 7, 6; п. 51.18)
      7 Просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам;
      8 ибо всякий просящий получает, и ищущий находит, и стучащему отворят.
      9 Есть ли между вами такой человек, который, когда сын его попросит у него хлеба, подал бы ему камень?
      10 и когда попросит рыбы, подал бы ему змею?
      11 Итак если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец ваш Небесный даст блага просящим у Него.
      (далее 7, 12; п. 51.20)
              9 И Я скажу вам: просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам,
      10 ибо всякий просящий получает, и ищущий находит, и стучащему отворят.
      11 Какой из вас отец, когда сын попросит у него хлеба, подаст ему камень? или, когда попросит рыбы, подаст ему змею вместо рыбы?
      12 Или, если попросит яйца, подаст ему скорпиона? 13 Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец Небесный даст Духа Святаго просящим у Него.
      (см. 11, 1-13; п. 97)
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
      Мф 7 Мк Лк 6 Ин
      (ранее 7, 7-11; п. 51.19)
      12 Итак во всем, как хотите, чтобы с вами поступали люди, так поступайте и вы с ними, ибо в этом закон и пророки.
      (далее 7, 13-14; п. 51.21)
              (ранее 6, 29-30; п. 51.8)
      31 И как хотите, чтобы с вами поступали люди, так и вы поступайте с ними.
      (далее 6, 32-36; п. 51.9)
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
      Мф 7 Мк Лк 13 Ин
      (ранее 7, 12; п. 51.20)
      13 Входите тесными вратами, потому что широки врата и пространен путь, ведущие в погибель, и многие идут ими;
      14 потому что тесны врата и узок путь, ведущие в жизнь, и немногие находят их.
      (далее 7, 15-20; п. 51.22)
              23 Некто сказал Ему: Господи! неужели мало спасающихся? Он же сказал им:
      24 подвизайтесь войти сквозь тесные врата, ибо, сказываю вам, многие поищут войти, и не возмогут.
      (см. 13, 22-35; п. 107)
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
      Мф 7 Мк Лк 6 Ин
      (ранее 7, 13-14; п. 51.21)
      15 Берегитесь лжепророков, которые приходят к вам в овечьей одежде, а внутри суть волки хищные.
      16 По плодам их узнаете их. Собирают ли с терновника виноград, или с репейника смоквы?
      17 Так всякое дерево доброе приносит и плоды добрые, а худое дерево приносит и плоды худые.
      18 Не может дерево доброе приносить плоды худые, ни дерево худое приносить плоды добрые.
      19 Всякое дерево, не приносящее плода доброго, срубают и бросают в огонь. 20 Итак по плодам их узнаете их.
      (далее 7, 21-23; п. 51.23)
              (ранее 6, 41-42; п. 51.17)
      43 Нет доброго дерева, которое приносило бы худой плод; и нет худого дерева, которое приносило бы плод добрый,
      44 ибо всякое дерево познаётся по плоду своему, потому что не собирают смокв с терновника и не снимают винограда с кустарника.
      45 Добрый человек из доброго сокровища сердца своего выносит доброе, а злой человек из злого сокровища сердца своего выносит злое, ибо от избытка сердца говорят уста его.
      (далее 6, 46; п. 51.23)
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
      Мф 7 Мк Лк 6 Ин
      (ранее 7, 15-20; п. 51.22)
      21 Не всякий, говорящий Мне: "Господи! Господи!", войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного.
      22 Многие скажут Мне в тот день: Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили?
      23 И тогда объявлю им: Я никогда не знал вас; отойдите от Меня, делающие беззаконие.
      (далее 7, 24-27; п. 51.24)
              (ранее 6, 43-45; п. 51.22)
      46 Что вы зовете Меня: Господи! Господи! — и не делаете того, что Я говорю?
      (далее 6, 47-49; п. 51.24)
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
      Мф 7 Мк Лк 6 Ин
      (ранее 7, 21-23; п. 51.23)
      24 Итак всякого, кто слушает слова Мои сии и исполняет их, уподоблю мужу благоразумному, который построил дом свой на камне;
      25 и пошел дождь, и разлились реки, и подули ветры, и устремились на дом тот, и он не упал, потому что основан был на камне.
              (ранее 6, 46; п. 51.23)
      47 Всякий, приходящий ко Мне и слушающий слова Мои и исполняющий их, скажу вам, кому подобен.
      48 Он подобен человеку, строящему дом, который копал, углубился и положил основание на камне; почему, когда случилось наводнение и вода напёрла на этот дом, то не могла поколебать его, потому что он основан был на камне.
      26 А всякий, кто слушает сии слова Мои и не исполняет их, уподобится человеку безрассудному, который построил дом свой на песке;
      27 и пошел дождь, и разлились реки, и подули ветры, и налегли на дом тот; и он упал, и было падение его великое.
      (далее 7, 28-29; 8, 1; п. 51.26)
              49 А слушающий и неисполняющий подобен человеку, построившему дом на земле без основания, который, когда напёрла на него вода, тотчас обрушился; и разрушение дома сего было великое.
      (далее 7, 1-10; п. 52)
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
      Мф Мк Лк 6 Ин

              (ранее 6, 37-38; п. 51.17)
      39 Сказал также им притчу: может ли слепой водить слепого? не оба ли упадут в яму?
      40 Ученик не бывает выше своего учителя; но, и усовершенствовавшись, будет всякий, как учитель его.
      (далее 6, 41-42; п. 51.17)
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


Евангельский синопсис>
  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
      Мф 7 | Мк | Лк | Ин
      (ранее 7, 24-27; п. 51.24)
      28 И когда Иисус окончил слова сии, народ дивился учению Его,
      29 ибо Он учил их, как власть имеющий, а не как книжники и фарисеи.

      Мф 8 | Мк | Лк | Ин
      1 Когда же сошел Он с горы, за Ним последовало множество народа.
      (далее 8, 2-4; п. 42)

  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
      Мф 13 Мк Лк Ин
      (ранее 13, 36-43; п. 60.9)
      44 Еще подобно Царство Небесное сокровищу, скрытому на поле, которое, найдя, человек утаил, и от радости о нем идет и продает всё, что имеет, и покупает поле то.
      (далее 13, 45-46; п. 60.11)

    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
      Мф 13 Мк Лк Ин
      (ранее 13, 44; п. 60.10)
      45 Еще подобно Царство Небесное купцу, ищущему хороших жемчужин,
      46 который, найдя одну драгоценную жемчужину, пошел и продал всё, что имел, и купил ее.
      (далее 13, 47-50; п. 60.12)

    12. О неводе
    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
      Мф 13 Мк Лк Ин
      (ранее 13, 45-46; п. 60.11)
      47 Еще подобно Царство Небесное неводу, закинутому в море и захватившему рыб всякого рода,
      48 который, когда наполнился, вытащили на берег и, сев, хорошее собрали в сосуды, а худое выбросили вон.
      49 Так будет при кончине века: изыдут Ангелы, и отделят злых из среды праведных,
      50 и ввергнут их в печь огненную: там будет плач и скрежет зубов.
      (далее 13, 51-53; п. 60.13)

    13. Заключение, приточное слово о книжнике
  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)


  1. Введение
  2. Пролог: Предвечное Слово (Логос)
  3. Родословие Иисуса Христа
НАЧАЛЬНЫЙ ПЕРИОД ЕВАНГЕЛЬСКОЙ ИСТОРИИ
  4. Благовестие Захарии (Иерусалимский Храм, 6 г. до н.э)
  5. Благовещение Деве Марии (Назарет, 5 г. до н.э.)
  6. Дева Мария в доме Елисаветы (Город Иудин, 5 г. до н.э.)
  7. Рождество Иоанна Предтечи (Город Иудин, 5 г. до н.э.)
  8. Обрезание Иоанна Предтечи; пророческая песнь Захарии (Город Иудин, 5 г. до н.э.)
  9. Благовестие Иосифу о Боговоплощении (Назарет, 5 г. до н.э.)
  10. Рождество Иисуса Христа (Вифлеем, 5 г. до н.э.)
  11. Благовестие пастухам (Окрестности Вифлеема, 5 г. до н.э.)
  12. Поклонение пастухов (Вифлеем, 5 г. до н.э.)
  13. Обрезание Господне и наречение имени Иисус (Вифлеем, 4 г. до н.э.)
  14. Сретение Господне; пророчество Симеона и Анны (Иерусалим, 4 г. до н.э.)
  15. Поклонение волхвов (Вифлеем, 4 г. до н.э.)
  16. Бегство в Египет (Из Вифлеема, 4 г. до н.э.)
  17. Избиение младенцев (Вифлеем, 4 г. до н.э.)
  18. Возвращение из Египта и поселение в Назарете (Египет, земля Израилева, пределы Галилейские, Назарет, 4 г. до н.э.)
  19. Иоанн Предтеча в пустыне; Отрок Иисус в Храме (Назарет, Иерусалимский Храм, Иудейская пустыня (?), с 4 г. до н.э по 26 г. н.э)
  20. Проповедь Иоанна Предтечи; свидетельство об Иисусе Христе (Иудейская пустыня, река Иордан, 26 г.)
КРЕЩЕНИЕ ГОСПОДНЕ. НАЧАЛО СЛУЖЕНИЯ
  21. Крещение Господне и новое свидетельство Иоанна Предтечи (Иудейская пустыня, 27 г.)
  22. Искушение Господа в пустыне (Иудейская пустыня, 27 г.)
  23. Встреча Господа с Иоанном, Андреем и Петром (Окрестности Иордана, 27 г.)
  24. Призвание Филиппа и Нафанаила (На пути в Галилею, 27 г.)
  25. Чудо в Кане Галилейской (Кана Галилейская, 27 г.)
  26. Посещение Капернаума (Капернаум, 27 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ПЕРВОЙ ДО ВТОРОЙ ПАСХИ

Дела Господа Иисуса Христа в Иудее

  27. Первая Пасха; изгнание торгующих из Храма; свидетельство о Богосыновстве (Иерусалим, апрель 27 г.)
  28. Беседа с Никодимом (Иерусалим, 27 г.)
  29. Господь с учениками в Иудее (Иудея, 27 г.)
  30. Последнее свидетельство Иоанна Предтечи о Господе (Иудея, 27 г.)
Возвращение из Иудеи в Галилею
  31. Причина возвращения Господа в Галилею (Иудеи в Галилею, 27 г.)
  32. Беседа с Самарянкой (Сихарь, 27 г.)
  33. Исцеление сына капернаумского царедворца (Кана Галилейская, 27 или 28 г.)
  34. Заключение Иоанна Предтечи в темницу (Крепость Махерон)
  35. Начало служения Господа в Галилее (Галилея, 28 г.)
  36. Проповедь Господа в назаретской синагоге; первое отвержение Господа в Назарете (Назарет, 28 г.)
  37. Чудесный улов; призвание к апостольству Петра, Андрея, Иакова и Иоанна (Галилейское озеро вблизи Капернаума, 28 г.)
  38. Исцеление бесноватого в капернаумской синагоге (Капернаум, 28 г.)
  39. Исцеление тещи Симона (Капернаум, 28 г.)
  40. Исцеление многих бесноватых и больных (Капернаум, 28 г.)
  41. Благовестие и служение в Галилее (Галилея, 28 г.)
  42. Исцеление прокаженного (Город в Галилее, 28 г.)
  43. Исцеление расслабленного (Капернаум, 28 г.)
  44. Призвание Матфея (Левия); Господь в его доме (Капернаум, 28 г.)
  45. Вопросы Иоанновых и фарисейских учеников о посте (Капернаум, 28 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ВТОРОЙ ДО ТРЕТЬЕЙ ПАСХИ
  46. Господь в Иерусалиме на второй Пасхе (Иерусалим, апрель 28 г.)
    1. Исцеление при купальне Вифезда
    2. Учение Господа о Своем равенстве Богу Отцу
  47. Срывание колосьев и спор о субботе (По пути в Галилею, начало лета 28 г.)
  48. Исцеление сухорукого в субботу; заговор против Господа (Капернаум, 28 г.)
  49. Исцеление многих при море (Вблизи Капернаума, 28 г.)
  50. Избрание Двенадцати (Вблизи Капернаума, 28 г.)
  51. Нагорная Проповедь (Вблизи Капернаума, 28 г.)
    Основные места: Мф 5, 1-8 и Лк 6, 20-49.
    Следы НП: Мф 18 (2), Мк 4 (1), 9 (7)б 11 (2), Лк. 8 (1), 11 (12), 12 (14), 13 (2), 14 (2), 16 (3).
    (в скобках - количество стихов в данной главе)
    1. Заповеди блаженства
    2. Соль земли
    3. Свет миру
    4. Об исполнении закона и пророков
    5. О новом законе: убийство, гнев, примирение
    6. О прелюбодействе и разводе
    7. О клятве
    8. О мести
    9. О любви к врагам
    10. О милостыне
    11. О молитве; молитва Отче наш
    12. О посте
    13. О неоскудевающем сокровище на небесах
    14. Око - светильник телу
    15. О служении двум господам
    16. О заботах человеческих и попечении Божием. Искание Царства Божия
    17. Об осуждении
    18. Об осквернении святыни
    19. Наставление о просьбе
    20. Общее правило ветхозаветной нравственности
    21. Два пути
    22. О распоознании лжепророков
    23. О ложном исповедании Господа
    24. Два образа слушания Слова Божия
    25. Слепой со слепым. Ученик и учитель
    26. Заключение
  52. Исцеление слуги сотника (Капернаум, 28 г.)
  53. Воскрешение сына наинской вдовы (Наин, 28 г.)
  54. Вопрос Иоанна Предтечи о Христе; ответ Господа; похвала Иоанну Предтече (Галилея, 28 г.)
  55. Кающаяся Грешница в доме фарисея Симона (Галилея, 28 г.)
  56. Продолжение хождения по Галилее с учениками и некоторыми женами (Галилея, 28 г.)
  57. Исцеление бесноватого слепого и немого. Обличение хулы на Духа Святого (Капернаум, 28 г.)
  58. Ответ просившим знамения (Капернаум, 28 г.)
  59. Матерь и братья Господа; духовное родство с Ним (Капернаум, 28 г.)
  60. Учение притчами о Царствии Божием (Капернаум, 28 г.)
    1. О сеятеле
    2. Почему народу говорится в притчах
    3. Объяснение притчи о сеятеле
    4. Нет ничего тайного, что не сделалось бы явным
    5. О плевелах
    6. О посеве и всходах
    7. О горчичном зерне
    8. О закваске
    9. Объяснение притчи о плевелах
    10. О сокровище
    11. О жемчужине
    12. О неводе
    13. Заключение, приточное слово о книжнике
      Мф 13 Мк Лк Ин
      (ранее 13, 47-50; п. 60.12)
      51 И спросил их Иисус: поняли ли вы всё это? Они говорят Ему: так, Господи!
      52 Он же сказал им: поэтому всякий книжник, наученный Царству Небесному, подобен хозяину, который выносит из сокровищницы своей новое и старое.
      53 И, когда окончил Иисус притчи сии, пошел оттуда.
      (далее 13, 54-58; п. 67)

  61. Новые ученики и слова Христа о следовании за Ним (Берег Галилейского озера, 28 г.)
  62. Усмирении бури (Галилейское озеро, 28 г.)
  63. Исцеление бесноватых в Гадаринской стране (Восточный берег Галилейского озера, 28 г.)
  64. Воскрешение дочери Иаира и исцеление кровоточивой (Капернаум, 28 г.)
  65. Исцеление двух слепых (Капернаум, 28 г.)
  66. Исцеление немого бесноватого (Капернаум, 28 г.)
  67. Второе отвержение Господа в Назарете (Назарет, 28 г.)
  68. Наставления Двенадцати при призвании их на проповедь (Галилея, 28 г.)
  69. Молва о делах Господа; смятение Ирода. Усекновение главы Иоанна Предтечи (Крепость Махерон, 29 г.)
  70. Великое чудо насыщения 5000 человек (Северо-восточный берег Галилейского озера, 29 г.)
    1. Возвращение Двенадцати с проповеди
    2. Удаление Господа в пустынное место; чудо насыщения 5000 человек
  71. Хождение по водам (Галилейское озеро, 29 г.)
  72. Исцеления в земле Геннисаретской (Геннисарет, 29 г.)
СЛУЖЕНИЕ ГОСПОДА ИИСУСА ХРИСТА ОТ ТРЕТЬЕЙ ДО ЧЕТВЕРТОЙ ПАСХИ
  73. Беседа о Хлебе Небесном на третью Пасху (Капернаум, апрель 29 г.)
  74. Обличение фарисеев в лицемерном исполнении закона. "Не то, что входит в уста, оскверняет человека" (Капернаум, 29 г.)
  75. Исцеление дочери Сирофиникиянки (Пределы Тирские и Сидонские, 29 г.)
  76. Исцеление глухонемого и многих больных (Десятиградие, 29 г.)
  77. Насыщение 4000 человек (Десятиградие, 29 г.)
  78. Ответ фарисеям о знамении с неба (Пределы Магдалинские (Далмануфские), 29 г.)
  79. Предостережение от закваски фарисейской и саддукейской (Галилейское озеро, 29 г.)
  80. Исцеление слепого в Вифсаиде (Вифсаида, 29 г.)
Завершение Галилейского периода евангельской истории
  81. Исповедание Петра у Кесарии Филипповой (Окрестности Кесарии Филипповой, 29 г.)
  82. Первое предсказание о Страстях и Воскресении. Наставление о несении креста (Окрестности Кесарии Филипповой, 29 г.)
  83. Преображение Господне. Второе предсказание о Страстях и Воскресении (Гора Фавор, 29 г.)
  84. Исцеление бесноватого лунатика (Окрестности Кесарии Филипповой, 29 г.)
  85. Третье предсказание о Страстях и Воскресении (Галилея, 29 г.)
  86. Последнее пребывание в Капернауме. Чудо со статиром (Капернаум, 29 г.)
  87. Спор учеников о том, кто больший. Поучение Господа о смирении и о соблазнах (Капернаум, 29 г.)
  88. Продолжение беседы с учениками в Капернауме (Капернаум, 29 г.)
    1. О спасении погибающих, притча о пропавшей овце
    2. Поучение о согрешающих в Церкви и о совместной молитве
    3. Притча о немилосердном заимодавце
Начало периода пути на Страсти
  89. Намерение Господа идти в Иерусалим; отвержение Его в Самарии. Новые ученики и слова Христа о следовании за Ним (На пути из Галилеи в Иудею, 29 г.)
  90. Наставление Семидесяти при призвании их на проповедь. Обличение городов, не принявших Господа (На пути из Галилеи в Иудею, 29 г.)
  91. Господь на празднике кущей (Иерусалим, октябрь 29 г.)
    1. Отказ Господа идти на праздник в Иерусалим
    2. Тайный приход Господа на праздник. Спор в народе о Христе
    3. Беседа Господа в преполовения праздника о Своем посланничестве и отшествии
    4. Беседа Господа в последний день праздника о Святом Духе
    5. Возвращение посланных за Господом к первосвященникам и фарисеям. Заступничество Никодима
  92. Женщина, взятая в прелюбодеянии (Иерусалим, октябрь 29 г.)
  93. Беседа Господа на следующий день после праздника кущей. "Я свет миру". Обличение Иудеев при сокровищнице храма (Иерусалим, октябрь 29 г.)
  94. Возвращение Семидесяти и беседа с ними Господа. "Все предано Мне Отцем Моим" (Иудея, 29 г.)
  95. Вопрос законника о жизни вечной; притча о милосердном Самарянине (Иудея, 29 г.)
  96. Господь в Вифании у Марфы и Марии (Вифания, 29 г.)
  97. Учение Господа о молитве (Иудея, 29 г.)
  98. Обличение фарисеев и законников на обеде у фарисея (Капернаум, 29 г.)
  99. Наставления о закваске фарисейской, страхе человеческом и уповании на Бога. Другие поучения в притчах (Капернаум, 29 г.)
    1. Притча о безумном богаче
    2. О заботах человеческих и попечении Божием. "Не бойся, малое стадо"
    3. О неоскудевающем сокровище на небесах
    4. Притчи о бодрствующих рабах и домоправителе
    5. Притчи о рабах, верных и неверных воле господина
    6. Огонь и разделение от Господа
    7. О распозании времени
    8. О примирении с соперником
  100. Исцеление слепорожденного. Обличение фарисеев (Иерусалим, декабрь 29 г.)
  101. Притча о Добром Пастыре (Иерусалим, декабрь 29 г.)
  102. Беседа на празднике обновления о Своем Богосыновстве (Иерусалим, декабрь 29 г.)
  103. Уход Господа за Иордан и Его служение там (Заиорданье, 30 г.)
  104. Поучение о покаянии. "Если не покаетесь, все так же погибнете" (Капернаум, 30 г.)
  105. Притча о бесплодной смоковнице (Заиорданье, 30 г.)
  106. Исцеление согбенной женщины (Заиорданье, 30 г.)
  107. Поучение о числе спасающихся. Намерение Ирода убить Христа; плач об Иерусалиме (Заиорданье, 30 г.)
  108. Господь в доме начальника фарисейского; исцеление больного водянкой; притча о первых и последних местах; притча о званых на вечерю (Заиорданье, 30 г.)
  109. Притчи о строителе башни и о царе, идущем на войну (Заиорданье, 30 г.)
  110. Притчи о покаянии (Заиорданье, 30 г.)
    1. Притча о заблудшей овце
    2. Притча о потерянной драхме
    3. Притча о блудном сыне
  111. Притча о неверном управителе (Заиорданье, 30 г.)
  112. Обличение сребролюбивых фарисеев; притча о богаче и Лазаре (Заиорданье, 30 г.)
  113. Беседа Господа с учениками о соблазнах, о прощении обид, о силе веры и о смирении (Заиорданье, 30 г.)
  114. Исцеление десяти прокаженных (На границе Самарии и Галилеи, 30 г.)
  115. Ответ фарисеям о пришествии Царствия Божия (Заиорданье, 30 г.)
  116. Притча о неправедном судье (Заиорданье, 30 г.)
  117. Притча о мытаре и фарисее (Заиорданье, 30 г.)
  118. Воскрешение Лазаря (Вифания, 30 г.)
  119. Приговор синедриона и совет Каиафы; Господь удаляется в Ефраим (Иерусалим, Ефраим, 30 г.)
  120. Учение о браке (Заиорданье (?), 30 г.)
  121. Благословение детей (Заиорданье, 30 г.)
  122. Ответ Господа богатому юноше и вопрос Петра о награде (Заиорданье, 30 г.)
  123. Притча о работниках в винограднике (Заиорданье, 30 г.)
  124. Четвертое предсказание о Страстях и Воскресении (Заиорданье, 30 г.)
  125. Просьба сыновей Зеведеевых (Заиорданье, 30 г.)
  126. Исцеление двух иерихонских слепцов (Иерихон, 30 г.)
  127. Обращение Закхея (Иерихон, 30 г.)
  128. Притча о двух минах (Иерихон, 30 г.)
  129. Господь в Вифании за шесть дней до Пасхи (Вифания, 30 г.)
  130. Вечеря в Вифании; помазание Господа миром; решение убить Лазаря (Вифания, Суббота, 1 апреля 30 г.)
ВЕЛИКАЯ СТРАСТНАЯ НЕДЕЛЯ
  131. Вход Господень в Иерусалим; плач об Иерусалиме; ночь в Вифании (Гора Елеонская, Иерусалим, Вифания, Воскресенье, 2 апреля 30 г.)
Великий понедельник
  132. Проклятие смоковницы; изгнание торгующих из храма; восклицания детей; исцеление многих больных (Окресности Иерусалима, Понедельник, 3 апреля 30 г.)
  133. Слова Господа о силе веры при виде засохшей смоковницы (На пути в Иерусалим, Вторник, 4 апреля 30 г.)
Великий Вторник
  134. Поучения Господа в храме; три обличительные притчи (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос о власти Господа
    2. Притча о двух сыновьях
    3. Притча о злых виноградарях
    4. Притча о брачном пире
  135. Три искусительных вопроса Господу (Иерусалим, Вторник, 4 апреля 30 г.)
    1. Вопрос фарисеев и иродиан о подати кесарю
    2. Вопрос садукеев о воскресении мертвых
    3. Вопрос законника о наибольшей заповеди
    4. Вопрос Господа о том, чей сын Христос
  136. Обличительная речь против книжников и фарисеев; плач об Иерусалиме (Иерусалим, Вторник, 4 апреля 30 г.)
  137. Лепта вдовы (Иерусалим, Вторник, 4 апреля 30 г.)
  138. Встреча с Еллинами; слова Господа о Своем прославлении; глас с неба (Иерусалим, Вторник, 4 апреля 30 г.)
  139. Пророчество Господа о разрушении Иерусалима, о последних временах и о Своем втором пришествии (Гора Елеонская, Вторник, 4 апреля 30 г.)
  140. Увещевания к бодрствованию (Гора Елеонская, Вторник, 4 апреля 30 г.)
    1. Пример со смоковницей
    2. Притча о верном и злом рабе
    3. Притча о десяти девах
    4. Притча о талантах
    5. Притча о Страшном суде
Великая Среда
  141. Заговор Иудеев против Господа. предательство Иуды (Иерусалим, Вторник, 4 апреля, вечер или Среда, 5 апреля 30 г.)
Великий Четверг
  142. Приготовление Пасхи (Вифания и Иерусалим, Четверг, 6 апреля 30 г.)
  143. Тайная Вечеря (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г.)
    1. Спор учеников о старшинстве
    2. Умовение ног
    3. Изобличение предателя; уход Иуды
    4. Установление Таинства Евхаристии
    5. Предсказание об отречении Петра и другие предостережения
  144. Прощальная беседа с учениками и Первосвященническая молитва (Иерусалим, Сионская горница, Четверг, 6 апреля 30 г., вечер)
  145. Повторное предсказание об отречении Петра и о рассеянии учеников (На пути в Гефсиманию, Четверг, 6 апреля 30 г., вечер)
  146. Моление о чаше (Гефсимания, Четверг, 6 апреля 30 г., вечер)
Великая Пятница
  147. Поцелуй Иуды; взятие Господа под стражу; рассеяние учеников (Гефсимания, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  148. Допрос Господа у Анны (Дворец первосвященника в Иерусалиме или дом Анны, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  149. Господь перед синедрионом в доме Каиафы (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  150. Отречение Петра (Дворец первосвященника в Иерусалиме, В ночь с Четверга, 6 апреля, на Пятницу, 7 апреля 30 г.)
  151. Утреннее совещание синедриона; приговор Господу (Дворец первосвященника в Иерусалиме, Пятница, 7 апреля 30 г., рано утром)
  152. Господь перед Пилатом; попытка Пилата отпустить Господа (Дворец римского правителя, Пятница, 7 апреля 30 г., рано утром)
  153. Господь перед Иродом (Иерусалим, Пятница, 7 апреля 30 г.)
  154. Новая попытка Пилата отпустить Господа; иудеи испрашивают Варавву; умовение рук (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  155. Осуждение Господа на смерть; бичевание и уничижение (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  156. Последняя попытка Пилата отпустить Господа; "се, Человек! се, Царь ваш!"; предание Господа на распятие (Дворец римского правителя, Пятница, 7 апреля 30 г.)
  157. Конец Иуды (Иерусалим, Пятница, 7 апреля 30 г.)
  158. Крестный путь (Иерусалим, Пятница, 7 апреля 30 г.)
  159. Распятие (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  160. У Креста Господня (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  161. Смерть Господа (Окрестности Иерусалима, гора Голгофа, Пятница, 7 апреля 30 г.)
  162. События после смерти Господа (Иерусалим и окрестности, Пятница, 7 апреля 30 г.)
  163. Прободение ребер Спасителя, снятие со Креста; погребение (Окрестности Иерусалима, Пятница, 7 апреля 30 г.)
  164. Первосвященники и фарисеи у Пилата; поставление стражи у гроба (Окрестности Иерусалима, Суббота, 8 апреля 30 г.)
ВОСКРЕСЕНИЕ ГОСПОДА ИИСУСА ХРИСТА
  165. Первые события Воскресения (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  166. Подкуп стражи (Иерусалим и окрестности, Воскресение, 9 апреля 30 г.)
  167. Явление Воскресшего Господа двум ученикам на пути в Эммаус (На пути в Эммаус (около 11 км от Иерусалима), Воскресение, 9 апреля 30 г.)
  168. Явление Воскресшего Господа ученикам без Фомы (Иерусалим, Воскресение, 9 апреля 30 г.)
  169. Явление Господа ученикам в присутствии Фомы (Иерусалим, Воскресение, 16 апреля 30 г.)
  170. Явление Господа при море Тивериадском. Восстановление Петра в апостольском достоинстве (Море Тивериадское (Галилейское озеро), 30 г.)
  171. Благословление апостолов на проповедь по всему миру (Гора в Галилее, 30 г.)